<!DOCTYPE html><html id="page"><head><title>Рыбацкий праздник на Амуре обещает стать необычным</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="В селе Чныррах Хабаровского края 8 апреля традиционно пройдет региональный этап всероссийского фестиваля «Народная рыбалка». В этом году предусмотрен новый вид соревнований, а участники приедут не только из других регионов России, но и из Китая." name="description" /><meta content="В селе Чныррах Хабаровского края 8 апреля традиционно пройдет региональный этап всероссийского фестиваля «Народная рыбалка». В этом году предусмотрен новый вид соревнований, а участники приедут не только из других регионов России, но и из Китая." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/3b2da671-4c2e-4d5a-8e17-c8480f211227/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+rJ+Carh12EyL+CnWJfzTawexW+YhtvyyGe1WJSRms00O2NLR2GsfYb750r2cd7myG9gbBrA+oSIEe3Mb9fNqw==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-09a46c2191db0b99cefd66a0de9fea789265ed5dd6d623ff41ed5459ac5f84bd.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/775/original/fish_980x100.swf', 'zz_9pbeq', '980', '100', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_9pbeq'><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/776/original/ryba.gif" /></a></div>
</div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_adm-10-let"><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_vto-i-ryba"><a href="/rubrics/vto-i-ryba">ВТО и рыба</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_rynok-i-sanktsii"><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-03-16" pubdate="pubdate">16 марта 2017 года</time><div class="printme"></div><a title="В селе Чныррах Хабаровского края 8 апреля традиционно пройдет региональный этап всероссийского фестиваля «Народная рыбалка»" class="interviewee-photo photo" href="/photos/23851"><img class="bordered" width="128" height="128" alt="В селе Чныррах Хабаровского края 8 апреля традиционно пройдет региональный этап всероссийского фестиваля «Народная рыбалка»" src="https://fishnews-prod.s3.amazonaws.com/thumb/3b2da671-4c2e-4d5a-8e17-c8480f211227/small.jpg" /></a><h1>Рыбацкий праздник на Амуре обещает стать необычным</h1><p class="anons">В селе Чныррах Хабаровского края 8 апреля традиционно пройдет региональный этап всероссийского фестиваля «Народная рыбалка». В этом году предусмотрен новый вид соревнований, а участники приедут не только из других регионов России, но и из Китая.</p><p>Праздник организуют администрация Николаевского района совместно с ООО «Восточный рыбокомбинат». На Амуре региональный этап «Народной рыбалки» проводится в шестой раз, и с каждым годом мероприятие становится все более массовым. В прошлом году количество участников соревнований, зрителей и просто отдыхающих превысило тысячу человек.</p>  <p>Как сообщили Fishnews организаторы, в 2017 г. соревнования станут международными: уже подтвердили участие представители Китая - делегация из пяти человек из города Тунцзян провинции Хэйлунцзян во главе с вице-мэром.</p>  <p>Также нынешний праздник будет отличаться новым видом соревнований. Командная эстафета «Рыбацкий биатлон», во время которой предстоит удить на нескольких лунках, поэтапно передвигаясь по определенному маршруту, обещает стать зрелищной и незабываемой.</p>  <p>В программе и соревнования в привычных номинациях: среди семейных команд, команд от городских и сельских поселений Хабаровского края, от организаций, учреждений, а также состязания индивидуальных участников. Кроме того, предусмотрены награды за лучшее оформление команды, скоростное бурение лунки, самую крупную корюшку.</p>  <p>Итогом мероприятия станут медали, дипломы и ценные призы (в основном спортивно-рыболовный инвентарь). Команда-победитель «Рыбацкого биатлона» получит главный приз – кубок состязаний. </p>  <p>Организаторы обещают бесплатно угостить всех желающих ухой и жареной корюшкой. Для минимизации ущерба природе до и после фестиваля пройдет экологическая акция «Чистому водоему - чистый берег».</p>  <p>Fishnews</p><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a></section></article><div class="no-print"><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">16 марта 2017 года</div><div class="news-preview"><h2><a href="/news/30776">Крымские рыбаки вступают в ВАРПЭ</a></h2><p>Ассоциация рыбопромышленников Севастополя и Крыма направила обращение о вступлении во Всероссийскую ассоциацию рыбохозяйственных предприятий, предпринимателей и экспортеров. В самой ВАРПЭ полностью поддерживают такое решение.</p></div><div class="news-preview"><h2><a href="/news/30775">Приморье приготовило «морские огороды»</a></h2><p>В Росрыболовстве 24-26 апреля пройдет аукцион по распределению 33 рыбоводных участков Приморского края. На торги выставят морские акватории общей площадью почти 5 тыс. га.</p></div><div class="news-preview"><h2><a href="/news/30774">В Хабаровском крае обновился состав комиссии по анадромным</a></h2><p>Минсельхоз России утвердил в новом виде состав комиссии по регулированию вылова анадромных видов рыб в Хабаровском крае: работать в ней будут представители различных госструктур.</p></div><div class="news-preview"><h2><a href="/news/30773">Полярные воды  ждут компромиссных решений</a></h2><p>Участники очередного раунда переговоров по рыболовству в центральной части Северного Ледовитого океана рассчитывают найти компромиссные решения по проекту соглашения о предотвращении ННН-промысла в арктических водах.</p></div><div class="news-preview"><h2><a href="/news/30772">Сахалинская область упорядочит сведения о КМНС</a></h2><p>В Сахалинской области формируется реестр общин коренных малочисленных народов для повышение эффективности и прозрачности их господдержки. Предстоит решить ряд вопросов, в частности – с определением национальности и мест проживания КМНС.</p></div><div class="news-preview"><h2><a href="/news/30771">По таможенным штрафам может появиться «скидка»</a></h2><p>Правительство РФ на заседании 16 марта рассмотрит законопроект, позволяющий погасить штрафы за административные нарушения в области таможенного дела, уплатив 50% от назначенной суммы.</p></div><div class="news-preview"><h2><a href="/news/30770">Электроудочки – харам!</a></h2><p>В Центральной мечети Махачкалы на проповеди рассказали о необходимости бережного отношения к природе, в частности о вреде от использования электроудочек.</p></div><div class="news-preview"><h2><a href="/news/30769">Рыбаки выбрали первый миллион</a></h2><p>К 14 марта российские пользователи освоили 1,028 млн тонн водных биоресурсов – на 2,2% ниже уровня прошлого года. Отставание объясняют сложной ледовой обстановкой и штормовыми условиями, мешавшими работе флота в последние недели.</p></div><div class="date">15 марта 2017 года</div><div class="news-preview"><h2><a href="/news/30768">Илья Раковский: Два подхода к оценке эффективности инвестквот</a></h2><p>Рыбопромышленники ждут, куда сместится вектор господдержки судостроения – в сторону эффективности для крупных компаний или в сторону интересов малого и среднего бизнеса и регионов.</p></div><div class="news-preview"><h2><a href="/news/30767">Норвежские рыбопромышленники обсуждают Россию, Китай и Brexit</a></h2><p>9 марта в норвежском городе Берген завершил свою работу 12-й международный North Atlantic Seafood Forum. Собравшихся волновал вопрос будущего российского рынка, а также последствий Brexit для рыбной отрасли.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="lS9Da6tZJ80VoM/ay0PM2J6CVNytNBrJ85CroRVd161bpl4pRtlc0aF0yDdlpeFz+vPx3y9yO7+z5vM17huAyw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option selected="selected" value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2017-03-01">1</a></li><li><a href="/news/2017-03-02">2</a></li><li><a href="/news/2017-03-03">3</a></li><li>4</li><li>5</li><li><a href="/news/2017-03-06">6</a></li><li><a href="/news/2017-03-07">7</a></li><li>8</li><li><a href="/news/2017-03-09">9</a></li><li><a href="/news/2017-03-10">10</a></li><li>11</li><li>12</li><li><a href="/news/2017-03-13">13</a></li><li><a href="/news/2017-03-14">14</a></li><li><a href="/news/2017-03-15">15</a></li><li><a href="/news/2017-03-16">16</a></li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_x45y', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_x45y'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion last"><div class="persona"><a href="/interviews/553"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/5839e60f-3987-481c-84c4-e570431a147a/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/553">Рыбаки могут готовить заявки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/560"><img width="75" height="75" alt="Заместитель руководителя Федерального агентства по рыболовству Петр САВЧУК" src="https://fishnews-prod.s3.amazonaws.com/thumb/d0a9bc4c-eb08-4eb4-9f33-0a12b720c950/tiny.jpg" /></a><div><p class="position">Заместитель руководителя Федерального агентства по рыболовству</p><p class="name">Петр САВЧУК</p></div></div><blockquote class="quote"><p><a href="/interviews/560">На рыбных прилавках пора навести порядок</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/559"><img width="75" height="75" alt="Руководитель Амурского территориального управления Росрыболовства Сергей МИХЕЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/ed5de5e1-8b5a-4a3c-aa7b-817067f7d7c7/tiny.jpg" /></a><div><p class="position">Руководитель Амурского теруправления Росрыболовства </p><p class="name">Сергей МИХЕЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/559">Одними запретами браконьерство не искоренить</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/558"><img width="75" height="75" alt="Заместитель директора ТИНРО-Центра Игорь МЕЛЬНИКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/87f8e0ed-c6b9-43da-9588-1d020d77530e/tiny.jpg" /></a><div><p class="position">Заместитель директора ТИНРО-Центра</p><p class="name">Игорь МЕЛЬНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/558">Вывод из ОДУ – вопрос без универсального решения</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/557"><img width="75" height="75" alt="Директор департамента регулирования в сфере рыбного хозяйства и аквакультуры (рыбоводства) Минсельхоза России Евгений КАЦ" src="https://fishnews-prod.s3.amazonaws.com/thumb/2b8ac65a-40bb-4f09-ac6f-b3120462634a/tiny.jpg" /></a><div><p class="position">Директор департамента регулирования в сфере рыбного хозяйства и аквакультуры Минсельхоза</p><p class="name">Евгений КАЦ</p></div></div><blockquote class="quote"><p><a href="/interviews/557">Наша главная задача – эффективное правоприменение</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_739d8', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_739d8'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10428"><img width="75" height="75" alt="Председатель Союза рыбопромышленников Карелии Илья РАКОВСКИЙ" src="https://fishnews-prod.s3.amazonaws.com/thumb/1069168c-bc67-444b-8e00-50c6bd113bab/tiny.jpg" /></a><div><p class="position">Председатель Союза рыбопромышленников Карелии</p><p class="name">Илья РАКОВСКИЙ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10428">Два подхода к оценке эффективности инвестквот</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10426"><img width="75" height="75" alt="Президент ВАРПЭ Герман ЗВЕРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/2ff69996-65f6-4b74-b9b4-f39aef5eb391/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10426">Кому достанутся инвестиционные квоты?</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_9shu4', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_9shu4'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10418"><img width="75" height="75" alt="Для того чтобы рассказать бизнесу, каким образом работать с информационной системой по оформлению ВСД, управление Россельхознадзора по Приморскому краю решило проводить во Владивостоке семинары" src="https://fishnews-prod.s3.amazonaws.com/thumb/21034ecf-7626-47e9-a399-f4ae7aaf73d3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10418">Предпринимателей учат оформлять «ветеринарки» на уловы</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10413"><img width="75" height="75" alt="Рыбный аукцион" src="https://fishnews-prod.s3.amazonaws.com/thumb/a55d4131-6706-45f8-9667-907ab1ba4993/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10413">Рыба на публичных торгах: почему не продается и что делать</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/194"><img alt="Генеральный директор компании «Русская рыбная фактория» Ирина МИХНОВА" src="https://fishnews-prod.s3.amazonaws.com/thumb/c76fef4d-9e49-4079-87a5-046d6aee28ac/event.jpg" width="217" height="87" /></a></p><p><a href="/events/194">Ликбез по дальневосточной рыбе</a></p></div><div class="events"><p><a href="/events/193"><img alt="Утро выдалось снежное и ветреное, однако на реку Найба все равно съехалось много народу" src="https://fishnews-prod.s3.amazonaws.com/thumb/5467117f-ffec-4e8a-8c0a-b936d11690ac/event.jpg" width="217" height="87" /></a></p><p><a href="/events/193">«Сахалинский лед – 2017»: настоящим рыбакам пурга – не помеха!</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://forumeco.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/777/original/b219_90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/770/original/TOR.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-expo.ru/?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/763/original/interfood_17_219x90_vis.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://expo.sfyc.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/773/original/219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/772/original/wf17_219x90_stand.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>