<!DOCTYPE html><html id="page"><head><title>Азиатские рынки хорошо принимают рыбу из России</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="За прошедший год в дальневосточных таможнях задекларировано на экспорт 1,284 млн тонн рыбы и морепродуктов на 2,336 млрд долларов. По сравнению с 2015 г. поставки в натуральном выражении увеличились на 6,5%, в денежном – на 5,2%." name="description" /><meta content="За прошедший год в дальневосточных таможнях задекларировано на экспорт 1,284 млн тонн рыбы и морепродуктов на 2,336 млрд долларов. По сравнению с 2015 г. поставки в натуральном выражении увеличились на 6,5%, в денежном – на 5,2%." property="og:description" /><meta content="http://fishnews.ru/logo.png" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8LdQqnc45JyMePE6rWTCwzhCW2TvZ03BmGAAjnHbD2Mvf8SAbkKdBJ6P+g9vUf3CaeFMcTxn6puR/cE1T0E83g==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-09a46c2191db0b99cefd66a0de9fea789265ed5dd6d623ff41ed5459ac5f84bd.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_adm-10-let"><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_vto-i-ryba"><a href="/rubrics/vto-i-ryba">ВТО и рыба</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_rynok-i-sanktsii"><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-01-27" pubdate="pubdate">27 января 2017 года</time><div class="printme"></div><h1>Азиатские рынки хорошо принимают рыбу из России</h1><p class="anons">За прошедший год в дальневосточных таможнях задекларировано на экспорт 1,284 млн тонн рыбы и морепродуктов на 2,336 млрд долларов. По сравнению с 2015 г. поставки в натуральном выражении увеличились на 6,5%, в денежном – на 5,2%.</p><p>Сумма же таможенных платежей (1,4785 млрд рублей) снизилась на 53% к уровню предыдущего года. Как сообщили Fishnews в пресс-службе Дальневосточного таможенного управления, уменьшение сумм платежей – <a href="http://fishnews.ru/news/26726">следствие снижения</a>, а затем и <a href="http://fishnews.ru/news/29416">обнуления ставок экспортной пошлины</a> на отдельные виды отечественных рыбных товаров, в частности мороженую рыбу.</p>  <p>Эта продукция в 2016 г. составила почти 90% всего объема вывезенных водных биоресурсов: 61% – минтай, 7% – сельдь, 11% – лососевые, 3% – печень, икра, молоки. В сравнении с предыдущим годом физический экспорт мороженой рыбы вырос на 4,8%.</p>  <p>На ракообразных пришлось 3,9% отправленных за границу ВБР, включая 3,1% крабов. Объем экспорта ракообразных увеличился на 15,5% к уровню 2015 г.</p>  <p>Годовой экспорт филе и прочего мяса рыбы составил 3,6% от общего объема (+37%).</p>  <p>Водные биологические ресурсы вывозились в основном в Китай (64% от всего объема продукции, или 817,3 тыс. тонн), Республику Корея (31%, или 398,3 тыс. тонн), Японию (4,4%, или 56,4 тыс. тонн).</p>  <p>Экспорт дорогостоящих товаров (крабов, икры, морского ежа, вареного и сушеного трепанга) осуществлялся преимущественно в Южную Корею (63,2 тыс. тонн), Японию (13,2 тыс. тонн) и КНР (2,9 тыс. тонн). Кроме того, в 2016 г. было вывезено 364,6 тонны готовой или консервированной продукции (-0,3%).</p>  <p>«Это, наверное, показатель качества нашей продукции, раз ее покупают Корея, Япония и Китай», - отметил на пресс-конференции 27 января начальник таможенного управления Юрий Ладыгин.</p>  <p>Также с Дальнего Востока за рубеж отправилось 63,8 тыс. тонн товаров кода 030510 ТН ВЭД (рыбные мука и пищевые гранулы). По сравнению с 2015 г. объем их экспорта увеличился на 4%.</p>  <p>За прошлый год таможни Дальневосточного региона по фактам незаконного перемещения водных биоресурсов возбудили 39 уголовных дел (в 2015 г. – 5) и 284 дела об административных правонарушениях (в 2015 г. – 161).</p>  <p>Fishnews</p><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%9A%D0%9D%D0%A0">КНР</a><a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a><a href="/tags/%D0%B8%D0%BA%D1%80%D0%B0">икра</a><a href="/tags/%D0%BA%D0%B8%D1%82%D0%B0%D0%B9">китай</a><a href="/tags/%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">корея</a><a href="/tags/%D0%BA%D1%80%D0%B0%D0%B1">краб</a><a href="/tags/%D0%BC%D0%B8%D0%BD%D1%82%D0%B0%D0%B9">минтай</a><a href="/tags/%D1%82%D0%B0%D0%BC%D0%BE%D0%B6%D0%BD%D1%8F">таможня</a><a href="/tags/%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE">уголовное дело</a><a href="/tags/%D1%8F%D0%BF%D0%BE%D0%BD%D0%B8%D1%8F">япония</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">27 января 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/30463">ТОР снимет барьеры для рыбопереработки</a></h2><p>Создание территории опережающего развития в Николаевском районе Хабаровского края должно помочь снять инфраструктурные ограничения, с которым столкнулись компании, желающие вкладываться в береговые рыбозаводы.</p></div><div class="news-preview"><h2><a href="/news/30461">На Курилы придет современный европейский холод</a></h2><p>Специалисты компании «Колд Трейд» приступили к реконструкции второй очереди холодоснабжения на Южно-Курильском рыбокомбинате. После завершения работ рыбацкое предприятие получит современный холодильный комплекс, оснащенный программой мониторинга и удаленного управления.</p></div><div class="news-preview"><h2><a href="/news/30457">Крабовая путина обещает стать удачной</a></h2><p>В текущем году ученые рекомендуют освоить на Дальнем Востоке почти 46,5 тыс. тонн крабов-стригунов (прогноз на 2016 г. составил 41,5 тыс. тонн). Из общего объема 25,7 тыс. тонн приходится на стригуна опилио.</p></div><div class="date">26 января 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/30454">Участников охотоморской экспедиции предупредили об опасности</a></h2><p>Быстрое образование льда и дальнейшее понижение температуры в районе промысла могут серьезно осложнить работу судов на минтае и сельди. Росрыболовство ускорит отправку в Охотское море дополнительного спасательного судна «Суворовец».</p></div><div class="news-preview"><h2><a href="/news/30453">Госдума дала рекомендации по борьбе с ННН-промыслом</a></h2><p>Депутаты предложили Генпрокуратуре, ФСБ и МВД обеспечить ежегодное проведение комплекса мероприятий, направленных на пресечение незаконного промысла водных биоресурсов на Дальнем Востоке. Для реализации могут быть подготовлены законодательные изменения.</p></div><div class="news-preview"><h2><a href="/news/30452">Что мешает создать рыбный рынок?</a></h2><p>Общественный экспертный совет Приморья по рыбному хозяйству выявил несколько ключевых проблем, которые нужно решить для организации и развития современных рынков рыбопродукции в регионе.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">27 января 2017 года</div><div class="news-preview"><h2><a href="/news/30464">Российская система управления рыболовством получила высокую оценку</a></h2><p>Соединенные Штаты, Исландия, Норвегия, Новая Зеландия и Российская Федерация оказались государствами «с самыми здоровыми системами управления рыбным хозяйством». Соответствующее исследование опубликовала Национальная академия наук США.</p></div><div class="news-preview"><h2><a class="important" href="/news/30463">ТОР снимет барьеры для рыбопереработки</a></h2><p>Создание территории опережающего развития в Николаевском районе Хабаровского края должно помочь снять инфраструктурные ограничения, с которым столкнулись компании, желающие вкладываться в береговые рыбозаводы.</p></div><div class="news-preview"><h2><a href="/news/30461">На Курилы придет современный европейский холод</a></h2><p>Специалисты компании «Колд Трейд» приступили к реконструкции второй очереди холодоснабжения на Южно-Курильском рыбокомбинате. После завершения работ рыбацкое предприятие получит современный холодильный комплекс, оснащенный программой мониторинга и удаленного управления.</p></div><div class="news-preview"><h2><a href="/news/30460">Росрыболовство готовит справочник орудий лова</a></h2><p>Федеральное агентство по рыболовству завершает работу по подготовке унифицированного справочника (классификатора) орудий добычи. С его помощью планируется усовершенствовать государственных мониторинг водных биоресурсов.</p></div><div class="news-preview"><h2><a href="/news/30459">Аквакультуру поддержат субсидиями</a></h2><p>В 2017 г. на возмещение части процентной ставки по кредитам на развитие аквакультуры государство планирует направить 372,5 млн рублей. Вдвое увеличат субсидирование работ по мелиорации земель сельхозназначения – на эти цели будет выделено 4,4 млрд рублей.</p></div><div class="news-preview"><h2><a href="/news/30458">ВАРПЭ и Росрыболовство обсудили направления совместной работы</a></h2><p>Руководитель Росрыболовства <a href='/persons/135' class='person'>Илья Шестаков</a> провел рабочую встречу с президентом ВАРПЭ Германом Зверевым. Темой обсуждения стали ключевые проблемы рыбной отрасли и направления совместной работы регулятора и ассоциации.</p></div><div class="news-preview"><h2><a href="/news/30457">Крабовая путина обещает стать удачной</a></h2><p>В текущем году ученые рекомендуют освоить на Дальнем Востоке почти 46,5 тыс. тонн крабов-стригунов (прогноз на 2016 г. составил 41,5 тыс. тонн). Из общего объема 25,7 тыс. тонн приходится на стригуна опилио.</p></div><div class="news-preview"><h2><a href="/news/30456">По делу о «рыбоводной взятке» вынесен приговор</a></h2><p>В Астраханской области вынесен приговор бывшему замминистра сельского хозяйства и рыбной промышленности региона. Суд признал его виновным в получении взятки за формирование участков для аквакультуры.</p></div><div class="news-preview"><h2><a href="/news/30455">Депутаты рекомендовали оценить расширение порто-франко</a></h2><p>Госдума предлагает правительству рассмотреть вопрос о расширении перечня территорий, относящихся к свободному порту Владивосток.</p></div><div class="date">26 января 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/30454">Участников охотоморской экспедиции предупредили об опасности</a></h2><p>Быстрое образование льда и дальнейшее понижение температуры в районе промысла могут серьезно осложнить работу судов на минтае и сельди. Росрыболовство ускорит отправку в Охотское море дополнительного спасательного судна «Суворовец».</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="5eZ7bPoJL1Zz/cB2dQA2VIlKNfdlI6XysgDfn2++tw46Lu9G43NWzmEKy0O3NQlV2Oki4rYjAqi7nR4kUSSEsw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option selected="selected" value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li><a href="/news/2017-01-09">9</a></li><li><a href="/news/2017-01-10">10</a></li><li><a href="/news/2017-01-11">11</a></li><li><a href="/news/2017-01-12">12</a></li><li><a href="/news/2017-01-13">13</a></li><li>14</li><li>15</li><li><a href="/news/2017-01-16">16</a></li><li><a href="/news/2017-01-17">17</a></li><li><a href="/news/2017-01-18">18</a></li><li><a href="/news/2017-01-19">19</a></li><li><a href="/news/2017-01-20">20</a></li><li>21</li><li>22</li><li><a href="/news/2017-01-23">23</a></li><li><a href="/news/2017-01-24">24</a></li><li><a href="/news/2017-01-25">25</a></li><li><a href="/news/2017-01-26">26</a></li><li><a href="/news/2017-01-27">27</a></li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_3nzev', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_3nzev'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/553"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/5839e60f-3987-481c-84c4-e570431a147a/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/553">Рыбаки могут готовить заявки</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/527"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров Александр ФОМИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/1b94e517-1a6b-4649-949b-9a2787d4b9e9/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Александр ФОМИН</p></div></div><blockquote class="quote"><p><a href="/interviews/527">Чего добился регулятор?</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.catching.ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/761/original/R5_2fn.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/556"><img width="75" height="75" alt="Помощник генерального директора ПБТФ по кадрам Игорь СЛОБОДЯН" src="https://fishnews-prod.s3.amazonaws.com/thumb/ae42e263-1056-4ff1-bb6d-494b2979ae66/tiny.jpg" /></a><div><p class="position">Помощник генерального директора ПБТФ по кадрам</p><p class="name">Игорь СЛОБОДЯН</p></div></div><blockquote class="quote"><p><a href="/interviews/556">Курсанты не доходят до флота после вуза</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/555"><img width="75" height="75" alt="Генеральный директор Expo Solution Group Иван ФЕТИСОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/ae6b2f3b-ddf4-4542-8bea-f189b78a0fed/tiny.jpg" /></a><div><p class="position">Генеральный директор Expo Solution Group</p><p class="name">Иван ФЕТИСОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/555">Российские рыбаки заслужили отраслевую выставку</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/554"><img width="75" height="75" alt="Первый президент Ассоциации добытчиков минтая – председатель Совета директоров ПАО «Океанрыбфлот» Игорь ЕВТУШОК" src="https://fishnews-prod.s3.amazonaws.com/thumb/5a5cc3d6-43a1-4ba4-b935-b037efc2171c/tiny.jpg" /></a><div><p class="position">Председатель Совета директоров ПАО «Океанрыбфлот»</p><p class="name">Игорь ЕВТУШОК</p></div></div><blockquote class="quote"><p><a href="/interviews/554">Чтобы голос был услышан, он должен быть не один</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/552"><img width="75" height="75" alt="Председатель правления Ассоциации «Союз рыболовецких колхозов и предприятий Сахалинской области» Сергей СЕНЬКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/97034956-931b-49d9-8810-17c320b70bb2/tiny.jpg" /></a><div><p class="position">Председатель правления Ассоциации «Союз рыболовецких колхозов и предприятий Сахалинской области» </p><p class="name">Сергей  СЕНЬКО</p></div></div><blockquote class="quote"><p><a href="/interviews/552">Вопросов пока больше, чем ответов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_2a4pn', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2a4pn'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10382"><img width="75" height="75" alt="Старший партнер юридической фирмы «Инмар» Дмитрий КАФАНОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/e3a8a40f-29ac-44e6-8c58-4e7251d201a0/tiny.jpg" /></a><div><p class="position">Старший партнер юридической фирмы «Инмар»</p><p class="name">Дмитрий КАФАНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10382">Таможня должна учитывать нюансы судоремонта</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10380"><img width="75" height="75" alt="Старший советник программы по устойчивому рыболовству WWF, почетный эколог России, кандидат биологических наук Константин ЗГУРОВСКИЙ" src="https://fishnews-prod.s3.amazonaws.com/thumb/d33f2ef4-68ce-425f-a4b1-0382f0c9c6b3/tiny.jpg" /></a><div><p class="position">Ст. советник программы по устойчивому морскому рыболовству WWF России</p><p class="name">Константин ЗГУРОВСКИЙ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10380">Что Год экологии может принести морским обитателям?</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_2dnlu', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2dnlu'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10353"><img width="75" height="75" alt="Медвежья рыбалка на Камчатке" src="https://fishnews-prod.s3.amazonaws.com/thumb/5bba6749-fee0-448a-a299-ec40c1e0218b/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10353">Год, богатый на дискуссии</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10352"><img width="75" height="75" alt="Антарктический клыкач. Фото с сайта hntr.ru" src="https://fishnews-prod.s3.amazonaws.com/thumb/e9ab35de-7af1-4b0f-a2c0-bbb064a31411/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10352">За клыкачом: тяжелая рыбалка на краю земли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/192"><img alt="Во Владивосток прибыла первая партия консервов с возрожденного рыбокомбината «Островной» на Шикотане" src="https://fishnews-prod.s3.amazonaws.com/thumb/24d041b1-89bf-4116-a339-93654b6b4b42/event.jpg" width="217" height="87" /></a></p><p><a href="/events/192">Консервы «Островного» пошли на Большую землю</a></p></div><div class="events"><p><a href="/events/191"><img alt="Траловый промысел минтая. Фото предоставлено РРПК" src="https://fishnews-prod.s3.amazonaws.com/thumb/b7ff53f1-7f24-40a7-b695-137a8a9e22d8/event.jpg" width="217" height="87" /></a></p><p><a href="/events/191">АДМ подтвердила курс на устойчивость промысла</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.prod-expo.ru/ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/764/original/prod_17_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/770/original/TOR.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-expo.ru/?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/763/original/interfood_17_219x90_vis.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>