<!DOCTYPE html><html id="page"><head><title>Для перезаключения договоров на рыбоводные участки установили правила</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Правительство утвердило правила, в рамках которых добросовестное хозяйство сможет без торгов заключить договор пользования рыбоводным участком на новый срок. Для этого необходимо будет обратиться в Росрыболовство или в его теруправление – в зависимости от расположения РВУ." name="description" /><meta content="Правительство утвердило правила, в рамках которых добросовестное хозяйство сможет без торгов заключить договор пользования рыбоводным участком на новый срок. Для этого необходимо будет обратиться в Росрыболовство или в его теруправление – в зависимости от расположения РВУ." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/16d9e94b-ae3f-4fcc-8ef5-f1ca759ca922/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="aLjf2mbDv5R8IFUrOXqeR7Sa0MthWIoFSdCiV5RW3uU32tMFTkLKpUWGmzT4RkljMIlJ6QcAmZ0v9vkGBpQhHg==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-09a46c2191db0b99cefd66a0de9fea789265ed5dd6d623ff41ed5459ac5f84bd.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/775/original/fish_980x100.swf', 'zz_7qth2', '980', '100', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_7qth2'><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/776/original/ryba.gif" /></a></div>
</div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_adm-10-let"><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_vto-i-ryba"><a href="/rubrics/vto-i-ryba">ВТО и рыба</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-04-10" pubdate="pubdate">10 апреля 2017 года</time><div class="printme"></div><a title="Для перезаключения договоров на рыбоводные участки установили правила" class="interviewee-photo photo" href="/photos/24060"><img class="bordered" width="128" height="128" alt="Для перезаключения договоров на рыбоводные участки установили правила" src="https://fishnews-prod.s3.amazonaws.com/thumb/16d9e94b-ae3f-4fcc-8ef5-f1ca759ca922/small.jpg" /></a><h1>Для перезаключения договоров на рыбоводные участки установили правила</h1><p class="anons">Правительство утвердило правила, в рамках которых добросовестное хозяйство сможет без торгов заключить договор пользования рыбоводным участком на новый срок. Для этого необходимо будет обратиться в Росрыболовство или в его теруправление – в зависимости от расположения РВУ.</p><p>В прошлом году <a href="http://fishnews.ru/news/28996">в федеральный закон об аквакультуре были внесены поправки</a>, предусматривающие особые условия для рыбоводных хозяйств, которые надлежащим образом исполнили свои обязанности по договору пользования рыбоводным участком. По истечении срока действия документа предприятие получило право заключить договор на новый срок без торгов (конкурсов, аукционов) при условии внесения платы, которая предусматривается в случае выделения участка.</p>  <p>Однако необходимо было установить порядок перезаключения договора. Постановлением от 6 апреля 2017 г. № 415 правительство утвердило такие правила, сообщает корреспондент Fishnews.</p>  <p>Если участок расположен на акваториях, не прилегающих к территории муниципальных образований, на континентальном шельфе и в исключительной экономзоне, заключать договор будет Росрыболовство, в остальных случаях – его территориальные управления.</p>  <p>О желании перезаключить договор хозяйство должно уведомить уполномоченный орган не раньше чем за 6 месяцев и не позже чем за 3 месяца до окончания срока действия документа. </p>  <p>Установлены требования, которым должно отвечать хозяйство, желающее воспользоваться преференцией. В частности, не допускается, чтобы предыдущий договор был расторгнут из-за того, что участок не использовался по назначению в течение двух лет подряд или использовался с нарушением требований федеральных законов.</p>  <p>При заключении нового договора по соглашению сторон возможно изменение условий ранее заключенного договора. Это может быть минимальный объем объектов аквакультуры, видовой состав объектов аквакультуры, реквизиты сторон, сведения об объектах рыбоводной инфраструктуры. Корректировка иных условий не допускается.</p>  <p>Сроки действия нового договора должны соответствовать срокам действия предыдущего. При этом в зачет может пойти и период осуществления аквакультуры на рыбопромысловом участке для товарного рыбоводства.</p>  <p>Отказать в перезаключении договора уполномоченный орган сможет, если документы будут поданы с нарушением сроков либо рыбоводное хозяйство не отвечает требованиям, которые установлены правилами. При этом допускается повторное направление документов после устранения несоответствий.</p><p>
  <a href="http://fishnews.ru/rubric/ofitsialno/10462">Постановление правительства и правила смотрите в рубрике «Официально» на сайте Fishnews.</a>
</p><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">10 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/30943">Глава Минсельхоза напомнил о важности запуска инвестквот</a></h2><p>В нынешнем году важно оперативно запустить новый механизм распределения инвестиционных квот и своевременно провести отбор заявок, заявил министр сельского хозяйства <a href='/persons/206' class='person'>Александр Ткачев</a>.</p></div><div class="date">07 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/30941">На Курилах планируют развивать лососеводство</a></h2><p>До конца 2017 года инвесторы намерены ввести в строй три лососевых рыбоводных завода суммарной мощностью 50 млн особей молоди кеты в год. Кроме того, ведутся проектно-изыскательские работы для строительства новых заводов в ближайшие годы.</p></div><div class="news-preview"><h2><a href="/news/30940">Рыбоохрана входит в усиленный режим</a></h2><p>С конца марта на водоемах России поэтапно, в зависимости от региона, начинают действовать жесткие ограничения по вылову, связанные с весенним нерестом. Готовность отделов рыбоохраны к этому периоду обсудили на видеоконференции в Росрыболовстве.</p></div><div class="news-preview"><h2><a class="important" href="/news/30938">Нужны инвестквоты – выполните требования к локализации</a></h2><p>Проект документа, переданный Минсельхозом в правительство, предусматривает разные требования, которые будут предъявляться к локализации при строительстве судна под инвестквоты, для разных периодов.</p></div><div class="news-preview"><h2><a href="/news/30936">Отрасли нужен стратегический подход к законотворчеству</a></h2><p>На площадке форума «Рыбная отрасль: юридические аспекты развития» эксперты обсудили правовые последствия недавних изменений в отраслевом законодательстве и иные проблемы, которые затрудняют работу рыбохозяйственных предприятий.</p></div><div class="news-preview"><h2><a href="/news/30934">Для аквакультуры приготовили новые участки</a></h2><p>Азово-Черноморское и Приморское территориальные управления Росрыболовства сформировали более 110 рыбоводных участков общей площадью около 31 тыс. га. В ближайшее время ведомство подготовит аукционную документацию.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">10 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/30943">Глава Минсельхоза напомнил о важности запуска инвестквот</a></h2><p>В нынешнем году важно оперативно запустить новый механизм распределения инвестиционных квот и своевременно провести отбор заявок, заявил министр сельского хозяйства <a href='/persons/206' class='person'>Александр Ткачев</a>.</p></div><div class="date">07 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/30941">На Курилах планируют развивать лососеводство</a></h2><p>До конца 2017 года инвесторы намерены ввести в строй три лососевых рыбоводных завода суммарной мощностью 50 млн особей молоди кеты в год. Кроме того, ведутся проектно-изыскательские работы для строительства новых заводов в ближайшие годы.</p></div><div class="news-preview"><h2><a href="/news/30940">Рыбоохрана входит в усиленный режим</a></h2><p>С конца марта на водоемах России поэтапно, в зависимости от региона, начинают действовать жесткие ограничения по вылову, связанные с весенним нерестом. Готовность отделов рыбоохраны к этому периоду обсудили на видеоконференции в Росрыболовстве.</p></div><div class="news-preview"><h2><a href="/news/30939">У инспекторов ООПТ появятся весомые «аргументы»</a></h2><p>Глава Минприроды Сергей Донской принял решение об обеспечении табельным оружием инспекторского состава особо охраняемых природных территорий. Для усиления защиты заповедников и нацпарков планируется и ряд других мер.</p></div><div class="news-preview"><h2><a class="important" href="/news/30938">Нужны инвестквоты – выполните требования к локализации</a></h2><p>Проект документа, переданный Минсельхозом в правительство, предусматривает разные требования, которые будут предъявляться к локализации при строительстве судна под инвестквоты, для разных периодов.</p></div><div class="news-preview"><h2><a href="/news/30937">КНР ограждает свои воды от иностранных браконьеров</a></h2><p>В провинции Ляонин развернулась активная работа по сдерживанию незаконно прибывающих из-за границы рыболовецких судов (прежде всего корейских). В некоторых городах даже учреждены специальные бригады.</p></div><div class="news-preview"><h2><a href="/news/30936">Отрасли нужен стратегический подход к законотворчеству</a></h2><p>На площадке форума «Рыбная отрасль: юридические аспекты развития» эксперты обсудили правовые последствия недавних изменений в отраслевом законодательстве и иные проблемы, которые затрудняют работу рыбохозяйственных предприятий.</p></div><div class="news-preview"><h2><a href="/news/30935">Китай не дождался российского краба</a></h2><p>В Находке пограничники выявили очередной нелегальный цех по переработке краба, изъято более 1,6 тонны морепродукта. Ущерб от деятельности предприятия по предварительным подсчетам превысил 1,1 млн рублей.</p></div><div class="news-preview"><h2><a href="/news/30934">Для аквакультуры приготовили новые участки</a></h2><p>Азово-Черноморское и Приморское территориальные управления Росрыболовства сформировали более 110 рыбоводных участков общей площадью около 31 тыс. га. В ближайшее время ведомство подготовит аукционную документацию.</p></div><div class="news-preview"><h2><a href="/news/30933">Власти Приморья сообщили о росте зарплат в отрасли</a></h2><p>Средняя зарплата в рыбохозяйственном комплексе Приморья в 2016 г. достигла 53 тыс. рублей — на 16,5% выше, чем годом ранее. При этом по виду деятельности «рыболовство, рыбоводство» она составила 65,3 тыс. рублей (+15,1%).</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="bUYjl3zGiRJkLaYqgp8muUoB+0waNUx3+DIhWcE4lmAyJC9IVEf8I12LaDVDo/GdzhJibnxtX++eFHoIU/ppmw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option selected="selected" value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2017-04-03">3</a></li><li><a href="/news/2017-04-04">4</a></li><li><a href="/news/2017-04-05">5</a></li><li><a href="/news/2017-04-06">6</a></li><li><a href="/news/2017-04-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2017-04-10">10</a></li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_2ivt0', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2ivt0'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/561"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/05120e93-5bb7-4623-b0d4-394138a44832/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/561">Рыбная отрасль – драйвер роста экономики региона</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/553"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/5839e60f-3987-481c-84c4-e570431a147a/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/553">Рыбаки могут готовить заявки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/565"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Амурского бассейна Александр ПОЗДНЯКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/575c755b-bdd6-4b5a-bbf6-79faf674e22f/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Амурского бассейна</p><p class="name">Александр ПОЗДНЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/565">Сохранить ресурс важно рыбакам</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/564"><img width="75" height="75" alt="Генеральный директор ООО «Баадер-Восток-Сервис» Дмитрий КОТЛЯР" src="https://fishnews-prod.s3.amazonaws.com/thumb/c17649d5-8a14-4688-8ba8-1e039d861075/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Баадер-Восток-Сервис» </p><p class="name">Дмитрий КОТЛЯР</p></div></div><blockquote class="quote"><p><a href="/interviews/564">«БААДЕР». Легендарные машины</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/563"><img width="75" height="75" alt="Генеральный директор «Русской рыбопромышленной компании» Андрей ТЕТЕРКИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/4721e004-6299-452d-b3a5-b926967d0a1f/tiny.jpg" /></a><div><p class="position">Генеральный директор «Русской рыбопромышленной компании»</p><p class="name">Андрей ТЕТЕРКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/563">Ждать принятия подзаконных актов мы не можем</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/562"><img width="75" height="75" alt="Начальник Пограничного управления ФСБ России по Сахалинской области, генерал-лейтенант Сергей КУДРЯШОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/c1fb88ae-ed46-4946-9f87-91c8c9494998/tiny.jpg" /></a><div><p class="position">Начальник Пограничного управления ФСБ России по Сахалинской области</p><p class="name">Сергей КУДРЯШОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/562">Стараемся предметно работать с рыбаками</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_94t8m', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_94t8m'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10451"><img width="75" height="75" alt="Заместитель председателя Ассоциации развития аквакультуры Сахалинской области Галина ЩУКИНА" src="https://fishnews-prod.s3.amazonaws.com/thumb/65c8ce3e-8905-4f6d-8ecf-2c10bbf76bc4/tiny.jpg" /></a><div><p class="position">Заместитель председателя Ассоциации развития аквакультуры Сахалинской области </p><p class="name">Галина ЩУКИНА</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10451">Государство должно осознать, что оно хочет от аквакультуры</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10444"><img width="75" height="75" alt="Начальник управления гражданского судостроения АО «Судостроительный завод «Вымпел» Сергей МАЗОХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/b4d7004b-47da-4df8-87df-bfaedb0b5471/tiny.jpg" /></a><div><p class="position">Начальник управления гражданского судостроения АО «Судостроительный завод «Вымпел»</p><p class="name">Сергей МАЗОХИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10444">Построить флот и не разориться</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_8nccj', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_8nccj'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10461"><img width="75" height="75" alt="На Курилах планируют развивать лососеводство" src="https://fishnews-prod.s3.amazonaws.com/thumb/0fc19f57-31bb-4da1-9ac5-fd2cb0c3dc8e/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10461">На Курилах планируют развивать лососеводство</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10441"><img width="75" height="75" alt="В подмосковном Голицыне прошло ежегодное заседание совета Ассоциации «ГКО Росрыбхоз»" src="https://fishnews-prod.s3.amazonaws.com/thumb/7b91e635-52fb-43ae-b431-ab33a35e0f69/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10441">Прудовое рыбоводство ставит новые задачи</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/194"><img alt="Одним из самых ярких событий тематического салона «Рыба и морепродукты» на «Продэкспо-2017» стал стенд компании «Русская рыбная фактория»" src="https://fishnews-prod.s3.amazonaws.com/thumb/98d0852a-630d-4233-97b6-fe3c13495713/event.jpg" width="217" height="87" /></a></p><p><a href="/events/194">Ликбез по дальневосточной рыбе</a></p></div><div class="events"><p><a href="/events/193"><img alt="Утро выдалось снежное и ветреное, однако на реку Найба все равно съехалось много народу" src="https://fishnews-prod.s3.amazonaws.com/thumb/5467117f-ffec-4e8a-8c0a-b936d11690ac/event.jpg" width="217" height="87" /></a></p><p><a href="/events/193">«Сахалинский лед – 2017»: настоящим рыбакам пурга – не помеха!</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/770/original/TOR.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-expo.ru/?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/763/original/interfood_17_219x90_vis.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://belexpocentr.ru/otdih2017.php"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/780/original/belgorod.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://expo.sfyc.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/773/original/219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/778/original/wf17_219x90_fishnewsru.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/adm-10-let">АДМ - 10 лет</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>