<!DOCTYPE html><html id="page"><head><title>Стерлядь и осетр не попали на свадьбу</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг осетровых. По словам водителя, рыба была куплена открыто на местном рынке и предназначалась в качестве угощения на свадьбу." name="description" /><meta content="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг осетровых. По словам водителя, рыба была куплена открыто на местном рынке и предназначалась в качестве угощения на свадьбу." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/ad006fcc-17a5-4276-aa70-e22f89c94359/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="k4UbeByHEQcnvXdaRMVhwxuIYEHeDiu5jbMaUZkiTRhOblTqEmThMGXtRBnCcXPTPhAptXs5jpATZUm5C8M60w==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/781/original/банннер_-питер-980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_piter-2017"><a href="/rubrics/piter-2017">Питер 2017</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-06-16" pubdate="pubdate">16 июня 2017 года</time><div class="printme"></div><a title="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг стерляди и осетра. Фото пресс-службы Нижнеобского теруправления Росрыболовства" class="interviewee-photo photo" href="/photos/24806"><img class="bordered" width="128" height="128" alt="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг стерляди и осетра. Фото пресс-службы Нижнеобского теруправления Росрыболовства" src="https://fishnews-prod.s3.amazonaws.com/thumb/ad006fcc-17a5-4276-aa70-e22f89c94359/small.jpg" /></a><h1>Стерлядь и осетр не попали на свадьбу</h1><p class="anons">В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг осетровых. По словам водителя, рыба была куплена открыто на местном рынке и предназначалась в качестве угощения на свадьбу.</p><p>Черный «Хаммер» сотрудники ДПС задержали на 123  км федеральной трассы Тюмень – Ханты-Мансийск. Салон внедорожника оказался заполнен мешками с рыбой. Выяснилось, что находящийся за рулем глава семейства основательно готовился к предстоящей свадьбе сына. «Купил за 80 тыс. рублей стерлядь на рынке в Тобольске, лично сам выбирал!» – пояснил водитель.</p>  <p>Однако инспектор Нижнеобского теруправления Росрыболовства, вызванный для осмотра биоресурсов, установил, что вперемешку со стерлядью находились и осетры, один экземпляр весил более 7 кг, другие – около 3 кг. Сотрудники полиции изъяли 59 особей осетровых общим весом свыше 100  кг.</p>  <p>Затем правоохранители провели обыски на тобольском рынке «Северный», где нашли еще несколько десятков мороженых осетровых, пару нельм и щекура. Следственные действия продолжаются, по факту вылова стерляди в период нереста возбуждено уголовное дело, сообщили Fishnews в пресс-службе теруправления.</p>  <p>После проведения соответствующей экспертизы Госрыбцентра будет решаться вопрос о возбуждении уголовного дела в отношении граждан, допустивших приобретение, хранение и транспортировку сибирских осетров, занесенных в Красную книгу России. К вылову также запрещена и нельма.</p>  <p>Будущий молодожен, прибывший в отдел полиции, сильно удивился, что приобретенную совершенно открыто рыбу не вернут. В теруправлении отметили, что за действия браконьеров и перекупщиков приходится расплачиваться и покупателям, порой слабо разбирающимся в нюансах законодательства.</p>  <p>Fishnews</p><div class="photos-list"><li><a title="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг стерляди и осетра. Фото пресс-службы Нижнеобского теруправления Росрыболовства" class="interviewee-photo" href="/photos/24806"><img class="bordered" width="128" height="128" alt="В Тюменской области правоохранители обнаружили в остановленном автомобиле свыше 100 кг стерляди и осетра. Фото пресс-службы Нижнеобского теруправления Росрыболовства" src="https://fishnews-prod.s3.amazonaws.com/thumb/ad006fcc-17a5-4276-aa70-e22f89c94359/small.jpg" /></a></li><li><a title="«Хаммер» с рыбой остановили на трассе Тюмень – Ханты-Мансийск. Фото пресс-службы Нижнеобского теруправления Росрыболовства" class="interviewee-photo" href="/photos/24807"><img class="bordered" width="128" height="128" alt="«Хаммер» с рыбой остановили на трассе Тюмень – Ханты-Мансийск. Фото пресс-службы Нижнеобского теруправления Росрыболовства" src="https://fishnews-prod.s3.amazonaws.com/thumb/9959fc85-13db-48b2-a479-72f9c0aced69/small.jpg" /></a></li><li><a title="Покупатель собирался попотчевать деликатесом гостей на свадьбе сына. Фото пресс-службы Нижнеобского теруправления Росрыболовства" class="interviewee-photo" href="/photos/24808"><img class="bordered" width="128" height="128" alt="Покупатель собирался попотчевать деликатесом гостей на свадьбе сына. Фото пресс-службы Нижнеобского теруправления Росрыболовства" src="https://fishnews-prod.s3.amazonaws.com/thumb/b50330b7-8579-4120-a279-71b99db9d00e/small.jpg" /></a></li></div><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BE%D1%81%D0%B5%D1%82%D1%80%D0%BE%D0%B2%D1%8B%D1%85">осетровых</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a><a href="/tags/%D1%83%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5%20%D0%B4%D0%B5%D0%BB%D0%BE">уголовное дело</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">15 июня 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/31410">Краболовы начинают строительство флота</a></h2><p>Компания «Антей» подписала контракт на строительство среднетоннажного судна с судостроительным заводом «Пелла». Судно предназначено для работы с живым крабом, но сможет выпускать и мороженую продукцию, а также использоваться для промысла рыбы.</p></div><div class="news-preview"><h2><a href="/news/31409">Ректор МГТУ предложил создать рыбацкую академию</a></h2><p>Нужно не включать морские подразделения МГТУ в состав регионального опорного вуза, а создать на их базе отдельную академию, подведомственную Росрыболовству, считает ректор Мурманского государственного технического университета <a href='/persons/203' class='person'>Сергей Агарков</a>.</p></div><div class="news-preview"><h2><a href="/news/31408">Для краба в новом подрайоне вышел приказ</a></h2><p>Минсельхоз установил минимальный суточный объем добычи равношипого краба в центральной части Охотского моря. Такие показатели используются для предупреждения незаконного лова.</p></div><div class="news-preview"><h2><a href="/news/31407">Имя «золотой» форели выберут всем миром</a></h2><p>В Ленинградской области вывели новую породу форели, которая отличается золотистой окраской и повышенным содержанием провитамина А. Название этой рыбе выберут по результатам конкурса.</p></div><div class="news-preview"><h2><a href="/news/31406">Роман Гранатов: Мы должны обеспечить разумный баланс между добычей и сохранением биоресурсов</a></h2><p>Использование жаберных сетей – острый вопрос в Камчатском крае. По теме высказываются рыбопромышленники, краевые депутаты, ученые. На этот раз на площадке Fishnews со своей позицией выступил вице-спикер Законодательного собрания региона Роман Гранатов.</p></div><div class="news-preview"><h2><a href="/news/31405">Рыбоводам Дальнего Востока добавят акваторий</a></h2><p>Нынешним летом площади под товарную аквакультуру в Приморском крае планируется увеличить на 27,5 тыс. га. Замруководителя Росрыболовства <a href='/persons/83' class='person'>Василий Соколов</a> обратил особое внимание на соблюдение установленных сроков при подготовке к аукционам.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">16 июня 2017 года</div><div class="news-preview"><h2><a href="/news/31416">Изменения по инвестиционным квотам не заставили ждать</a></h2><p>Минсельхоз уже предложил поправки в постановления по инвестиционным квотам. Планируется уточнить, что в требованиях к объектам инвестиций применяется понятие «наибольшая длина судна».</p></div><div class="news-preview"><h2><a href="/news/31415">Краба спасли от браконьерских котлов</a></h2><p>Сахалинские пограничники поймали на побережье залива Терпения группу из трех браконьеров, добывавшую камчатского краба. Весь незаконный улов был выпущен, а у нарушителей изъяли лодку с мотором и автомобиль.</p></div><div class="news-preview"><h2><a href="/news/31414">Владимир Путин: Совместная работа на Курилах возможна</a></h2><p>России нужно создавать благоприятные условия для решения территориальных проблем, связанных с Южными Курилами, заявил президент <a href='/persons/40' class='person'>Владимир Путин</a>. Он отметил, что говорить об окончательных решениях пока преждевременно.</p></div><div class="news-preview"><h2><a href="/news/31413">ИКЕС предложил уменьшить вылов трески</a></h2><p>Международный совет по исследованию моря (ИКЕС) рекомендовал сократить добычу трески в Баренцевом море в 2018 г. на 20% к уровню текущего года – до 712 тыс. тонн. Это связано с естественным уменьшением популяции.</p></div><div class="date">15 июня 2017 года</div><div class="news-preview"><h2><a href="/news/31411">Владимир Путин рассказал о своей самой большой рыбе</a></h2><p>Самая большая рыба, пойманная Владимиром Путиным, по признанию самого президента, весила 20 кг. При этом глава государства пошутил, что, возможно, кто-то подвесил грузик, но он этого не заметил.</p></div><div class="news-preview"><h2><a class="important" href="/news/31410">Краболовы начинают строительство флота</a></h2><p>Компания «Антей» подписала контракт на строительство среднетоннажного судна с судостроительным заводом «Пелла». Судно предназначено для работы с живым крабом, но сможет выпускать и мороженую продукцию, а также использоваться для промысла рыбы.</p></div><div class="news-preview"><h2><a href="/news/31409">Ректор МГТУ предложил создать рыбацкую академию</a></h2><p>Нужно не включать морские подразделения МГТУ в состав регионального опорного вуза, а создать на их базе отдельную академию, подведомственную Росрыболовству, считает ректор Мурманского государственного технического университета <a href='/persons/203' class='person'>Сергей Агарков</a>.</p></div><div class="news-preview"><h2><a href="/news/31408">Для краба в новом подрайоне вышел приказ</a></h2><p>Минсельхоз установил минимальный суточный объем добычи равношипого краба в центральной части Охотского моря. Такие показатели используются для предупреждения незаконного лова.</p></div><div class="news-preview"><h2><a href="/news/31407">Имя «золотой» форели выберут всем миром</a></h2><p>В Ленинградской области вывели новую породу форели, которая отличается золотистой окраской и повышенным содержанием провитамина А. Название этой рыбе выберут по результатам конкурса.</p></div><div class="news-preview"><h2><a href="/news/31406">Роман Гранатов: Мы должны обеспечить разумный баланс между добычей и сохранением биоресурсов</a></h2><p>Использование жаберных сетей – острый вопрос в Камчатском крае. По теме высказываются рыбопромышленники, краевые депутаты, ученые. На этот раз на площадке Fishnews со своей позицией выступил вице-спикер Законодательного собрания региона Роман Гранатов.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="qI027WKJEKr7SL1l7+JJg2DmDAgwaNEOjkSN0k89Ahd1Znl/bGrgnbkYjiZpVluTRX5F/JVfdCcQkt463dx13A==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option selected="selected" value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2017-06-01">1</a></li><li><a href="/news/2017-06-02">2</a></li><li>3</li><li>4</li><li><a href="/news/2017-06-05">5</a></li><li><a href="/news/2017-06-06">6</a></li><li><a href="/news/2017-06-07">7</a></li><li><a href="/news/2017-06-08">8</a></li><li><a href="/news/2017-06-09">9</a></li><li>10</li><li>11</li><li>12</li><li><a href="/news/2017-06-13">13</a></li><li><a href="/news/2017-06-14">14</a></li><li><a href="/news/2017-06-15">15</a></li><li><a href="/news/2017-06-16">16</a></li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_53dc1', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_53dc1'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/561"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/05120e93-5bb7-4623-b0d4-394138a44832/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/561">Рыбная отрасль – драйвер роста экономики региона</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/553"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/5839e60f-3987-481c-84c4-e570431a147a/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/553">Рыбаки могут готовить заявки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/577"><img width="75" height="75" alt="Председатель Совета Ассоциации судовладельцев рыбопромыслового флота Юрий АЛЕКСЕЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/0d7ec23b-4119-4126-b7f6-b93e5814428f/tiny.jpg" /></a><div><p class="position">Председатель Совета Ассоциации судовладельцев рыбопромыслового флота</p><p class="name">Юрий АЛЕКСЕЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/577">Некоторые положения по инвестквотам вызывают вопросы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/576"><img width="75" height="75" alt="Исполнительный директор Северо-Западного рыбопромышленного консорциума Сергей НЕСВЕТОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/d8e5c73e-3a50-4f9b-88ed-06b6f1a802e4/tiny.jpg" /></a><div><p class="position">Исполнительный директор Северо-Западного рыбопромышленного консорциума</p><p class="name">Сергей НЕСВЕТОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/576">Задержка постановлений не отразится на планах АТФ по строительству флота</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/575"><img width="75" height="75" alt="Директор Атлантического НИИ рыбного хозяйства и океанографии Константин БАНДУРИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/3c2b9c8d-8167-4c70-8e8c-773f7322e5c5/tiny.jpg" /></a><div><p class="position">Директор Атлантического НИИ рыбного хозяйства и океанографии</p><p class="name">Константин БАНДУРИН</p></div></div><blockquote class="quote"><p><a href="/interviews/575">АтлантНИРО на страже международных интересов России</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/574"><img width="75" height="75" alt="Прокурор Сахалинской области Николай РЯБОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/cafe6595-6669-49d3-9a7b-d019919d2bb4/tiny.jpg" /></a><div><p class="position">Прокурор Сахалинской области </p><p class="name">Николай РЯБОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/574">Работать нужно в правовом поле</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_73rmt', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_73rmt'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10559"><img width="75" height="75" alt="Заместитель председателя Законодательного собрания Камчатского края Роман ГРАНАТОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/d52d5c74-7220-4d7e-8697-458678eaca03/tiny.jpg" /></a><div><p class="position">Заместитель председателя Законодательного собрания Камчатского края </p><p class="name">Роман ГРАНАТОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10559">Мы должны обеспечить разумный баланс между добычей и сохранением биоресурсов</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10551"><img width="75" height="75" alt="Начальник управления аквакультуры Росрыболовства Виктор АШАРИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/5df268f9-b029-4269-9e89-a264b397ae5d/tiny.jpg" /></a><div><p class="position">Начальник управления аквакультуры Росрыболовства</p><p class="name">Виктор АШАРИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10551">Пора оценить, чего нам ждать от аквакультуры после 2020 года</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_8awq4', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_8awq4'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10543"><img width="75" height="75" alt="Утилизационный грант приходит в рыбную отрасль" src="https://fishnews-prod.s3.amazonaws.com/thumb/6c866472-b8f1-4492-a39d-2f1e3f11c8ee/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10543">Утилизационный грант приходит в рыбную отрасль</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10542"><img width="75" height="75" alt="Иваси: актуальные проблемы и заманчивые перспективы" src="https://fishnews-prod.s3.amazonaws.com/thumb/c42909ce-1ad9-47c2-a0a7-1c6fac39f750/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10542">Иваси: актуальные проблемы и заманчивые перспективы</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/199"><img alt="Ассоциация «Росрыбхоз» провела в Костромской области выездной семинар-совещание по вопросам развития индустриальной аквакультуры" src="https://fishnews-prod.s3.amazonaws.com/thumb/3bbb3372-caea-4fd7-a4b6-c212113e6884/event.jpg" width="217" height="87" /></a></p><p><a href="/events/199">Аквакультура: взгляд из садка</a></p></div><div class="events"><p><a href="/events/198"><img alt="Траулер «Баренцево море» для АТФ заложили на Выборгском судостроительном заводе. Фото пресс-службы Росрыболовства" src="https://fishnews-prod.s3.amazonaws.com/thumb/21411261-4b99-4331-965c-40ee7a4beb06/event.jpg" width="217" height="87" /></a></p><p><a href="/events/198">В Выборге заложили первое судно для АТФ</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://agrorus.expoforum.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_campaign=info&amp;utm_content=agrorus2017"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/783/original/agro17.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/778/original/wf17_219x90_fishnewsru.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-siberia.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/784/original/219х90_Interfood_Siberia17.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.peterfood.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_term=pr&amp;utm_campaign=peterfood"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/785/original/peterfood_banner_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/piter-2017">Питер 2017</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>