<!DOCTYPE html><html id="page"><head><title>Диомидовский рыбный порт нарастит мощности</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="На Восточном экономическом форуме представили проект, который будут реализовывать ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт». Перевалку рыбопродукции в порту Владивостока планируется увеличить до 180 тыс. тонн в год." name="description" /><meta content="На Восточном экономическом форуме представили проект, который будут реализовывать ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт». Перевалку рыбопродукции в порту Владивостока планируется увеличить до 180 тыс. тонн в год." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/0c6fdd2a-33af-407b-8143-526bcb6baf02/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dvNG5VQMRRYSxMbuzGJ1ZyVkRdjpoMGykvSRE8Ai7s+mXeBYWEjIa9vEJb7XD5/vIoUSFX4JoO2k64S8u4PJEA==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/814/original/RusRybComp_980.jpg" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_piter-2017"><a href="/rubrics/piter-2017">Питер 2017</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-09-07" pubdate="pubdate">07 сентября 2017 года</time><div class="printme"></div><a title="ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт» будут совместно реализовывать проект по развитию порта. Фото пресс-службы «Нацрыбресурса»" class="interviewee-photo photo" href="/photos/25848"><img class="bordered" width="128" height="128" alt="ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт» будут совместно реализовывать проект по развитию порта. Фото пресс-службы «Нацрыбресурса»" src="https://fishnews-prod.s3.amazonaws.com/thumb/0c6fdd2a-33af-407b-8143-526bcb6baf02/small.jpg" /></a><h1>Диомидовский рыбный порт нарастит мощности</h1><p class="anons">На Восточном экономическом форуме представили проект, который будут реализовывать ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт». Перевалку рыбопродукции в порту Владивостока планируется увеличить до 180 тыс. тонн в год.</p><p>Проект включает реконструкцию и модернизацию причалов. Глубина у причала увеличится с 6,5 до 12 м, длина причальной стенки - с 550 до 600 м. Как сообщили Fishnews в пресс-службе «Нацрыбресурса», это позволит порту обслуживать суда, привозящие до 10 тыс. тонн рыбопродукции. Кроме того, планируется строительство холодильно-складского комплекса емкостью 12 тыс. тонн и температурой хранения -35 градусов.</p>  <p>«Проект позволит реализовать потенциал порта и увеличит перевалку рыбопродукции до 180 тыс. тонн в год. Это существенно нарастит объемы рыбопродукции, поставляемой в центральные регионы страны», - отметил генеральный директор Диомидовского рыбного порта Павел Николаев.</p>  <p>Также на форуме<a rel="nofollow"></a> «Нацрыбресурс» провел переговоры с управляющим группы компаний «Доброфлот» Александром Ефремовым. Обсуждались вопросы по развитию совместного проекта по обслуживанию и ремонту судов на базе плавдока ПД-22 в Находке. Этот проект позволяет обеспечить обслуживание и ремонт судов водоизмещением до 8,5 тыс. тонн. Также рассматривались планы по совместной рыбодобыче с использованием траулера «Нацрыбресурса» «Мария». Он проходит ремонт и будет готов выйти в море в ноябре.</p>  <p>Fishnews</p><div class="photos-list"><li><a title="ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт» будут совместно реализовывать проект по развитию порта. Фото пресс-службы «Нацрыбресурса»" class="interviewee-photo" href="/photos/25848"><img class="bordered" width="128" height="128" alt="ФГУП «Нацрыбресурс» и ООО «Диомидовский рыбный порт» будут совместно реализовывать проект по развитию порта. Фото пресс-службы «Нацрыбресурса»" src="https://fishnews-prod.s3.amazonaws.com/thumb/0c6fdd2a-33af-407b-8143-526bcb6baf02/small.jpg" /></a></li><li><a title="Представители ООО «Диомидовский рыбный порт» и врио генерального директора ФГУП «Нацрыбресурс» Сергей ХАРЬКОВ. Фото пресс-службы «Нацрыбресурса»" class="interviewee-photo" href="/photos/25849"><img class="bordered" width="128" height="128" alt="Представители ООО «Диомидовский рыбный порт» и врио генерального директора ФГУП «Нацрыбресурс» Сергей ХАРЬКОВ. Фото пресс-службы «Нацрыбресурса»" src="https://fishnews-prod.s3.amazonaws.com/thumb/2c60bd51-af3e-4660-9c1c-0387bf576f3c/small.jpg" /></a></li><li><a title="Представители ФГУП «Нацрыбресурс» с управляющим группой компаний «Доброфлот» Александром ЕФРЕМОВЫМ (в центре). Фото пресс-службы «Нацрыбресурса»" class="interviewee-photo" href="/photos/25850"><img class="bordered" width="128" height="128" alt="Представители ФГУП «Нацрыбресурс» с управляющим группой компаний «Доброфлот» Александром ЕФРЕМОВЫМ (в центре). Фото пресс-службы «Нацрыбресурса»" src="https://fishnews-prod.s3.amazonaws.com/thumb/568a99f4-9708-4d71-926b-42f8839fc220/small.jpg" /></a></li></div><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">владивосток</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">07 сентября 2017 года</div><div class="news-preview"><h2><a href="/news/32031">Терминал «Сероглазка» представили на ВЭФ</a></h2><p>На Восточном экономическом форуме резидент свободного порта на Камчатке – компания «Терминал «Сероглазка» (входит в группу «Норебо») - презентовал свои возможности по перевалке рыбопродукции.</p></div><div class="date">06 сентября 2017 года</div><div class="news-preview"><h2><a href="/news/32019">Инвестиции и квоты обсудили Илья Шестаков и корейский министр</a></h2><p>К обсуждению корейских вложений в рыбное хозяйство Дальнего Востока Росрыболовство и Министерство морских дел и рыболовства Республики Корея вновь обратились на площадке ВЭФ. Глава Росрыболовства <a href='/persons/135' class='person'>Илья Шестаков</a> отметил, что российская сторона намерена создать комфортные условия для корейских инвесторов на взаимовыгодных началах.</p></div><div class="news-preview"><h2><a href="/news/32018">Юрий Трутнев: Условия для бизнеса на Дальнем Востоке должны быть лучшими</a></h2><p>Восточный экономический форум официально открыли в столице Приморья. Говоря о новых инструментах развития, запущенных на Дальнем Востоке, вице-премьер – полпред президента в ДФО <a href='/persons/169' class='person'>Юрий Трутнев</a> отметил начало работы квот на инвестиционные цели.</p></div><div class="date">05 сентября 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/32013">Возможности отрасли демонстрируют на ВЭФ</a></h2><p>Инвестиционные проекты компаний представлены на объединенном стенде рыбопромышленников и Росрыболовства, заработавшем 5 сентября на площадке ВЭФ. Также здесь организованы биржевые торги рыбопродукцией.</p></div><div class="date">04 сентября 2017 года</div><div class="news-preview"><h2><a href="/news/32003">Рыбаков волнует опломбировка ТСК и электронный промжурнал</a></h2><p>Об использовании электронного промыслового журнала, перспективах межведомственной системы «Рыболовство», подготовке к распределению квот начальник ЦСМС <a href='/persons/212' class='person'>Артем Вилкин</a> рассказал на встрече с представителями рыбацких предприятий во Владивостоке.</p></div><div class="news-preview"><h2><a href="/news/32001">Владимир Илюхин: Камчатка умеет находить общий язык с партнерами</a></h2><p>Камчатский край представит на Восточном экономическом форуме проекты, в том числе в рыбной отрасли, которые напрямую влияют на развитие экономики региона, отмечает губернатор <a href='/persons/96' class='person'>Владимир Илюхин</a>.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">07 сентября 2017 года</div><div class="news-preview"><h2><a href="/news/32034">Пусан может стать столицей «рыбного» образования</a></h2><p>В южнокорейском Пусане запущены три образцовые образовательные программы – по технологиям аквакультуры, управлению морскими биоресурсами и морским социальным наукам. От успешности проекта зависит, появится ли в городе Мировой морской университет.</p></div><div class="news-preview"><h2><a href="/news/32032">Сигу НАО помогут увеличить популяцию</a></h2><p>В Ненецком автономном округе подготовили техзадание по строительству рыборазводного цеха. Планируется, что мощность предприятия составит 5 млн личинок сига в год.</p></div><div class="news-preview"><h2><a href="/news/32031">Терминал «Сероглазка» представили на ВЭФ</a></h2><p>На Восточном экономическом форуме резидент свободного порта на Камчатке – компания «Терминал «Сероглазка» (входит в группу «Норебо») - презентовал свои возможности по перевалке рыбопродукции.</p></div><div class="news-preview"><h2><a href="/news/32030">ЛРЗ дождутся рыбоводных участков</a></h2><p>Законопроект о предоставлении рыбоводным заводам, работавшим по договорам искусственного воспроизводства, права на бесконкурсное получение участков одобрен комиссией по законопроектной деятельности.</p></div><div class="news-preview"><h2><a href="/news/32028">С Сахалинрыбводом поделятся икрой</a></h2><p>К 5 сентября на Дальнем Востоке освоено 300 тыс. тонн лососей (+ 5% к уровню нечетного 2015 г.) В связи с плохими подходами горбуши на Сахалине частные рыбоводные заводы согласились помочь госучреждению с закладкой икры.</p></div><div class="news-preview"><h2><a href="/news/32027">Вред от притопления судна доказать не удалось</a></h2><p>Арбитражный суд Камчатки отказал Росприроднадзору во взыскании почти 52 млн рублей с компании за притопление судна. Было решено, что размер экологического ущерба неверно рассчитан, негативные последствия для акватории не доказаны.</p></div><div class="date">06 сентября 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/32026">Чем помочь аквафермерам – решали на ВЭФ</a></h2><p>Как сделать аквакультуру Дальнего Востока привлекательнее для инвесторов, обсудили на сессии в рамках Восточного экономического форума. Представители предприятий пожаловались на невозможность разведения гидробионтов на рыбопромысловых участках, сложности с экологической экспертизой, несовершенство методики изъятия.</p></div><div class="news-preview"><h2><a href="/news/32025">Министерства посмотрят, как сделать работу «анадромных» комиссий лучше</a></h2><p>По итогам совещания, состоявшегося в августе на Сахалине, глава правительства <a href='/persons/43' class='person'>Дмитрий Медведев</a> поручил федеральным ведомствам совместно с региональными властями проанализировать работу комиссий по анадромным и предложить, как сделать эту деятельность лучше.</p></div><div class="news-preview"><h2><a href="/news/32024">Дмитрий Медведев поставил задачи по итогам совещания на Сахалине</a></h2><p>Министерствам предстоит изучить возможность внесения в правовые акты по инвестквотам изменений, которые, как заявили представители рыбного бизнеса, позволят сделать этот механизм более гибким. Такое поручение глава Правительства <a href='/persons/43' class='person'>Дмитрий Медведев</a> дал по итогам совещания на Сахалине. </p></div><div class="news-preview"><h2><a href="/news/32023">«Антей» и судостроители договорились о дальнейшей работе</a></h2><p>В первый день работы ВЭФ на объединенном стенде Росрыболовства и рыбопромышленников подписали соглашение о сотрудничестве Ленинградский судостроительный завод «Пелла», ООО «Антей» и Ассоциация добытчиков краба Дальнего Востока.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Uanso/0ctIQuEf7vR5YawekSY1vV/kZGtc1n0CFPYyOBB0oe8Vg5+ecRHb9c+/BJ7vM0lkJXJxmD0nJ/Wu5E/A==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option selected="selected" value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2017-09-01">1</a></li><li>2</li><li>3</li><li><a href="/news/2017-09-04">4</a></li><li><a href="/news/2017-09-05">5</a></li><li><a href="/news/2017-09-06">6</a></li><li><a href="/news/2017-09-07">7</a></li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какая выставка привлечет ваше внимание?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_138' name='poll' type='radio' value='138'>
</td>
<td>
<label for='poll_answer_138'>- Раскрученное имя выставки важнее содержания.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_137' name='poll' type='radio' value='137'>
</td>
<td>
<label for='poll_answer_137'>- Межотраслевая – представлены разные отрасли и направления.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_141' name='poll' type='radio' value='141'>
</td>
<td>
<label for='poll_answer_141'>- Не вижу смысла в выставках, даже как гость.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_136' name='poll' type='radio' value='136'>
</td>
<td>
<label for='poll_answer_136'>- Специализированная – представлены отрасли одной направленности.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_140' name='poll' type='radio' value='140'>
</td>
<td>
<label for='poll_answer_140'>- Не важно где, главное в хорошей компании.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_139' name='poll' type='radio' value='139'>
</td>
<td>
<label for='poll_answer_139'>- Главное, чтобы проводилась за рубежом.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_3cyvq', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_3cyvq'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/592"><img width="75" height="75" alt="Губернатор Камчатского края Владимир ИЛЮХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/e89b86bf-6486-43d3-9751-3eb37effac90/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир ИЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/592">Камчатка умеет находить общий язык с партнерами</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/590"><img width="75" height="75" alt="Президент ОСК Алексей РАХМАНОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/34d3a62f-e6d9-40b7-9bd1-786b6475c8af/tiny.jpg" /></a><div><p class="position">Президент АО «Объединенная судостроительная корпорация»</p><p class="name">Алексей РАХМАНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/590">Инвестквоты встряхнули рыбаков</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/813/original/banner.png" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/591"><img width="75" height="75" alt="Глава ассоциации рыбаков Сахалина Максим КОЗЛОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/2e65174a-2fb5-4f27-8c70-0058a5350ac7/tiny.jpg" /></a><div><p class="position">Глава ассоциации рыбаков Сахалина</p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/591">Наша задача – искать общие подходы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/589"><img width="75" height="75" alt="Начальник Центра системы мониторинга рыболовства и связи Артем ВИЛКИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/1aca12e9-ce49-4da2-b740-806ac2614766/tiny.jpg" /></a><div><p class="position">Начальник ФГБУ «Центр системы мониторинга рыболовства и связи» </p><p class="name">Артем ВИЛКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/589">Переходный год для ЦСМС</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/588"><img width="75" height="75" alt="Заместитель руководителя Россельхознадзора Николай ВЛАСОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/219dd535-b1c4-4bc9-b9ff-a01c681d7c7a/tiny.jpg" /></a><div><p class="position">Заместитель руководителя Россельхознадзора</p><p class="name">Николай ВЛАСОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/588">Осваивать электронную сертификацию надо уже сейчас</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/587"><img width="75" height="75" alt="Заместитель генерального директора госкорпорации Yantai Moon Co., Ltd. – генеральный директор по международному сотрудничеству ГЭ Юньцзян (Ge Yun Jiang)" src="https://fishnews-prod.s3.amazonaws.com/thumb/591ea743-1ddc-4165-ad0d-746c3a9f7649/tiny.jpg" /></a><div><p class="position">Заместитель генерального директора госкорпорации Yantai Moon Co., Ltd.</p><p class="name">ГЭ Юньцзян</p></div></div><blockquote class="quote"><p><a href="/interviews/587">Другой Китай</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/798/original/stroigrad.swf', 'zz_2ud2e', '220', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2ud2e'><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div>
</div></noindex></div><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_58ls2', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_58ls2'><a rel="nofollow" href="http://trawl.ru/rus/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10659"><img width="75" height="75" alt="Председатель КС «Севрыба», заслуженный работник рыбного хозяйства России Вячеслав ЗИЛАНОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/43edcdb4-c469-407b-8941-3cae207d0e3e/tiny.jpg" /></a><div><p class="position">Председатель КС «Севрыба»</p><p class="name">Вячеслав ЗИЛАНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10659">Чтобы отрасль могла «выстрелить», нужно дать ей ружье</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10637"><img width="75" height="75" alt="Представитель группы «НОРЕБО» Сергей СЕННИКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/445450dd-c605-448a-9a50-56eea2c458ca/tiny.jpg" /></a><div><p class="position">Представитель группы «НОРЕБО»</p><p class="name">Сергей СЕННИКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10637">Новые правила оздоровят систему аукционов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_3fvcs', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_3fvcs'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10660"><img width="75" height="75" alt="На Сахалине завершается строительство уникального завода по переработке морепродуктов" src="https://fishnews-prod.s3.amazonaws.com/thumb/e2e1c809-3115-4782-89e5-637918ecb202/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10660">Дальневосточный краб получит переработку в России</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10653"><img width="75" height="75" alt="Ледокольно-спасательное судно «Сибирский» у берегов Камчатки. Фото сделано членами экипажа" src="https://fishnews-prod.s3.amazonaws.com/thumb/5e0ff984-f9ba-4e35-9b17-84e00467e7ad/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10653">Спасатели «затянули пояса»</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/201"><img alt="Вопросы по техрегламенту ЕАЭС «О безопасности рыбы и рыбной продукции» и электронной ветсертификации обсудили на конференции в Южно-Сахалинске" src="https://fishnews-prod.s3.amazonaws.com/thumb/f77ecea1-b567-4c6f-8a8d-3d2d4921f34c/event.jpg" width="217" height="87" /></a></p><p><a href="/events/201">Рыбный бизнес готовится к новым требованиям</a></p></div><div class="events"><p><a href="/events/200"><img alt="Новым приобретением группы «Норебо» стал производственный и распределительный центр в подмосковном городе Клин. Фото пресс-службы холдинга" src="https://fishnews-prod.s3.amazonaws.com/thumb/85cf87b0-a782-40d6-9adf-e084626c79b9/event.jpg" width="217" height="87" /></a></p><p><a href="/events/200">«Норебо» инвестирует в развитие логистики</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/778/original/wf17_219x90_fishnewsru.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishindustryexpo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/812/original/ribnaya_vistavka_3-kadra.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_september2017/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/790/original/volga.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-siberia.ru/ru-RU/visitors/e-ticket.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/805/original/219х90_Interfood_Siberia17_ticket.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.peterfood.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_term=pr&amp;utm_campaign=peterfood"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/785/original/peterfood_banner_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/piter-2017">Питер 2017</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>