<!DOCTYPE html><html id="page"><head><title>ГТС предлагают сдавать в концессию</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Министерство сельского хозяйства утвердило Стратегию развития морских терминалов для комплексного обслуживания судов рыбопромыслового флота до 2030 г. В документе прописана возможность сдачи ГТС в концессию. Ожидается, что это поможет привлечь в модернизацию портов больше частных инвестиций." name="description" /><meta content="Министерство сельского хозяйства утвердило Стратегию развития морских терминалов для комплексного обслуживания судов рыбопромыслового флота до 2030 г. В документе прописана возможность сдачи ГТС в концессию. Ожидается, что это поможет привлечь в модернизацию портов больше частных инвестиций." property="og:description" /><meta content="http://fishnews.ru/logo.png" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="kDGHwsvpxvCLy7g24deRQsy7ewF7fa8aelPMHZ6Cg2LwjWc7cdcJ8E8BlMHnT0ZKOMX74XSDx3Ktk1Jc+SpnNA==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/781/original/банннер_-питер-980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_piter-2017"><a href="/rubrics/piter-2017">Питер 2017</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-05-24" pubdate="pubdate">24 мая 2017 года</time><div class="printme"></div><h1>ГТС предлагают сдавать в концессию</h1><p class="anons">Министерство сельского хозяйства утвердило Стратегию развития морских терминалов для комплексного обслуживания судов рыбопромыслового флота до 2030 г. В документе прописана возможность сдачи ГТС в концессию. Ожидается, что это поможет привлечь в модернизацию портов больше частных инвестиций.</p><p>В Стратегии, <a href="http://fishnews.ru/news/31221">утвержденной приказом Министерства сельского хозяйства</a> от 20 апреля 2017 г № 189, обозначены задачи и ключевые показатели деятельности терминалов, дана оценка потребности развития мощностей по перевалке и хранению рыбопродукции при поставках на внутренний рынок и на экспорт, а также потребности инфраструктуры для базирования и комплексного обслуживания судов. В документе указаны механизмы государственно-частного партнерства для развития терминалов.</p>  <p>Основной целью стратегии заявлено повышение привлекательности российских морских терминалов. Для этого планируют улучшать качество и повышать конкурентоспособность оказываемых услуг, сообщает корреспондент Fishnews.</p>  <p>По итогам реализации всех мероприятий ожидается, что доля отечественных рыбопромысловых судов, проходящих техобслуживание в российских портах возрастет с 40% до 80%. Объем заказов российских морских терминалов по техобслуживанию крупно- и среднетоннажных рыбопромысловых судов составит не менее 440 единиц в год. Стратегия также подразумевает увеличение объемов перевалки рыбопродукции до 3 млн тонн в год и увеличение холодильных мощностей для единовременного хранения с 235 до 440 тыс. тонн. </p>  <p>Суммарный объем инвестиций в рамках реализации предусмотренных стратегией инвестиционных проектов оценивается в 26,5 млрд рублей в течение 2017 - 2025 гг.</p>  <p>В документе сказано, что наряду с совершенствованием практики аренды гидротехнических сооружений будут внедряться дополнительные инструменты, которые позволят привлечь частные инвестиции в реконструкцию ГТС и развить инфраструктуру морских терминалов в целом.</p>  <p>В частности, перспективной формой долгосрочного договора названо концессионное соглашение. В стратегии отмечается, что заключение концессионных соглашений возможно в случае привлечения частных инвестиций в реконструкцию ГТС как отдельно, так и с одновременной модернизацией береговой инфраструктуры. Перспективными объектами для заключения концессионных соглашений, согласно документу, являются рыбные терминалы морских портов Калининград, Мурманск, Махачкала, Петропавловск-Камчатский, Корсаков.</p>  <p>Fishnews</p><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4">калининград</a><a href="/tags/%D0%BC%D1%83%D1%80%D0%BC%D0%B0%D0%BD%D1%81%D0%BA">мурманск</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">15 мая 2017 года</div><div class="news-preview"><h2><a href="/news/31173">Налоговую недоимку погасили до суда</a></h2><p>В отношении руководства рыбоперерабатывающей компании из Мурманска возбудили уголовное дело по факту уклонения от уплаты налогов на сумму более чем 11 млн рублей. В ходе предварительного следствия ущерб бюджету был полностью возмещен.</p></div><div class="date">28 апреля 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/31092">Брюссельские маршруты российского экспорта</a></h2><p>С 25 по 27 апреля в столице Бельгии прошла 25-я выставка Seafood Expo Global / Seafood Processing Global. Российскую рыбную индустрию на крупнейшем отраслевом смотре представили два десятка предприятий, как и год назад объединенных в рамках национального стенда и охватывающих географию от Мурманска до Камчатки.</p></div><div class="news-preview"><h2><a href="/news/31091">РФ и Исландия хотят спасти свою семгу от норвежских сетей</a></h2><p>Главы рыболовных ведомств России и Исландии договорились о сотрудничестве в защите национальных запасов лососей от перехватывающего промысла третьими странами. Соответствующий документ подписан в Брюсселе.</p></div><div class="date">26 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/31069">Президент отметил достижения «Вымпела»</a></h2><p>На встрече главы государства с представителями деловых кругов Ярославской области в Рыбинске гендиректор судостроительного завода «Вымпел» Олег Белков рассказал о работе предприятия и его проектах, в том числе о сотрудничестве с рыбаками.</p></div><div class="date">20 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/31028">Семгу Мурмана предложили защитить от туристов</a></h2><p>В Мурманской области вновь подняли вопрос установления моратория на сплав туристических групп по рекам Терского района. Эта мера рассматривается как способ сохранить запасы атлантического лосося.</p></div><div class="date">18 апреля 2017 года</div><div class="news-preview"><h2><a href="/news/31011">МАГУ должен стать опорой региону</a></h2><p>Мурманский государственный арктический университет (МАГУ), в состав которого переходит МГТУ, стал одним из победителей конкурса по созданию опорных вузов.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">24 мая 2017 года</div><div class="news-preview"><h2><a href="/news/31251">Рыбаки готовятся к походу на скумбрию</a></h2><p>Южно-Курильский рыбокомбинат в этом году продолжит добычу скумбрии. Для того чтобы современный флот мог спокойно работать на промысле перспективных объектов, нужно внести изменения в законодательство, отмечает руководитель компании <a href='/persons/112' class='person'>Константин Коробков</a>.</p></div><div class="news-preview"><h2><a href="/news/31250">На Камчатке составили план борьбы с лососевыми браконьерами</a></h2><p>Рыбоохрана и силовые структуры Камчатского края договорились о совместной работе в период хода лососей. На постах и в рейдах инспекторам будут помогать полицейские, пограничники и Росгвардия.</p></div><div class="news-preview"><h2><a href="/news/31248">Норвежская семга получила шанс вернуться в Китай</a></h2><p>Норвегия ожидает скорого возобновления поставок своего лосося в КНР. 23 мая представители двух стран подписали соглашение по этому вопросу.</p></div><div class="news-preview"><h2><a href="/news/31247">Рыбный бизнес Сахалинской области решил выступать единым фронтом</a></h2><p>Рыбопромышленные компании Сахалинской области поддержали решение о создании единой ассоциации. Предполагается, что она объединит все основные предприятия отрасли, работающие на островах.</p></div><div class="news-preview"><h2><a href="/news/31246">У «Нацрыбресурса» новый руководитель</a></h2><p>Временно исполняющим обязанности генерального директора ФГУП «Нацрыбресурс» назначен <a href='/persons/237' class='person'>Сергей Харьков</a>. Ранее он был заместителем гендиректора по управлению нефинансовыми активами предприятия.</p></div><div class="news-preview"><h2><a href="/news/31245">Аквакультуре предложили «рецепты» научной поддержки</a></h2><p>Росрыболовству необходимо разработать единый стратегический документ, направленный на комплексное ускоренное развитие товарной аквакультуры – к такому выводу пришли участники состоявшейся в Москве конференции.</p></div><div class="news-preview"><h2><a href="/news/31244">Юрию Блинову смягчили меру пресечения</a></h2><p>Первого заместителя директора ТИНРО-Центра Юрию Блинова отпустили из-под стражи под домашний арест. Постановление вынесено Приморским краевым судом 23 мая.</p></div><div class="news-preview"><h2><a href="/news/31243">НАО возродил рыбохозяйственный совет</a></h2><p>В Ненецком автономном округе вновь создан территориальный рыбохозяйственный совет. В состав совещательного органа вошли представители рыболовецких колхозов, предприятий, общин КМНС, общественных объединений, и региональных органов власти.</p></div><div class="news-preview"><h2><a href="/news/31242">Россия и Экваториальная Гвинея хотят развить «рыбное» сотрудничество</a></h2><p>Россия планирует заключить с Экваториальной Гвинеей новое соглашение о сотрудничестве в области рыбного хозяйства. Проект документа предусматривает взаимодействие в сферах управления запасами, борьбы с браконьерством, аквакультуры.</p></div><div class="date">23 мая 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/31241">Проекты в статусе неприкасаемых</a></h2><p>Снижение требований к заявителям, претендующим на получение инвестквот под строительство береговых заводов, ослабляет защиту национальных ресурсов от бесхозяйственного использования, отметили участники рабочей группы Совета Федерации.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ihlUts9crvMRchUmAtgMRVFY/WiL3V8GSQ+OsYd8xtHqpbRPdWJh89W4OdEEQNtNpSZ9iIQjN26ezxDw4NQihw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option selected="selected" value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2017-05-02">2</a></li><li><a href="/news/2017-05-03">3</a></li><li><a href="/news/2017-05-04">4</a></li><li><a href="/news/2017-05-05">5</a></li><li>6</li><li>7</li><li>8</li><li>9</li><li><a href="/news/2017-05-10">10</a></li><li><a href="/news/2017-05-11">11</a></li><li><a href="/news/2017-05-12">12</a></li><li>13</li><li>14</li><li><a href="/news/2017-05-15">15</a></li><li><a href="/news/2017-05-16">16</a></li><li><a href="/news/2017-05-17">17</a></li><li><a href="/news/2017-05-18">18</a></li><li><a href="/news/2017-05-19">19</a></li><li>20</li><li>21</li><li><a href="/news/2017-05-22">22</a></li><li><a href="/news/2017-05-23">23</a></li><li><a href="/news/2017-05-24">24</a></li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_3qw9w', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_3qw9w'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/561"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/05120e93-5bb7-4623-b0d4-394138a44832/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/561">Рыбная отрасль – драйвер роста экономики региона</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/553"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/5839e60f-3987-481c-84c4-e570431a147a/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/553">Рыбаки могут готовить заявки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/574"><img width="75" height="75" alt="Прокурор Сахалинской области Николай РЯБОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/cafe6595-6669-49d3-9a7b-d019919d2bb4/tiny.jpg" /></a><div><p class="position">Прокурор Сахалинской области </p><p class="name">Николай РЯБОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/574">Работать нужно в правовом поле</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/573"><img width="75" height="75" alt="Генеральный директор АО «Дальневосточный аукционный рыбный дом» Сергей ЛЕЛЮХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/316fda06-f022-4eb0-bcaf-d0b9210b67d8/tiny.jpg" /></a><div><p class="position">Генеральный директор АО «Дальневосточный аукционный рыбный дом»</p><p class="name"> Сергей ЛЕЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/573">Отрасль привыкает к биржевой торговле</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/572"><img width="75" height="75" alt="Председатель правления Ассоциации «Союз рыболовецких колхозов и предприятий Сахалинской области» Максим КОЗЛОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/8ecdbd13-d738-4148-98ff-ec8232d1a98a/tiny.jpg" /></a><div><p class="position">Председатель правления Ассоциации «Союз рыболовецких колхозов и предприятий Сахалинской области»</p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/572">На первом плане – подготовка к путине</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/571"><img width="75" height="75" alt="Уполномоченный по защите прав предпринимателей Сахалинской области Андрей КОВАЛЕНКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/086e838e-c4ea-4e18-b38a-d1dea88ed3f5/tiny.jpg" /></a><div><p class="position">Уполномоченный по защите прав предпринимателей в Сахалинской области</p><p class="name">Андрей КОВАЛЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/571">Повестка обсуждений для бизнеса и власти насыщенная</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_7wrdo', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_7wrdo'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10512"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Приморья Георгий МАРТЫНОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/cff07b4a-44e6-484a-9619-48da1b92111a/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Приморья</p><p class="name">Георгий МАРТЫНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10512">Подзоне Приморье необходимы ресурсные исследования</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10498"><img width="75" height="75" alt="Начальник управления аквакультуры Федерального агентства по рыболовству Виктор АШАРИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/0ae8862e-6438-4bb0-a2fc-7ce468e9e13a/tiny.jpg" /></a><div><p class="position">Начальник управления аквакультуры Федерального агентства по рыболовству</p><p class="name">Виктор АШАРИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10498">Росрыболовству удалось снять часть претензий рыбоводов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_7cs4p', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_7cs4p'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10503"><img width="75" height="75" alt="Форум «Рыбная отрасль: юридические аспекты развития»" src="https://fishnews-prod.s3.amazonaws.com/thumb/1b66866f-7cdd-44da-8a49-50f60ecd7ea7/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10503">Юридический форум выработал рекомендации для отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10492"><img width="75" height="75" alt="Сегодня Yantai Moon занимает более 60% внутреннего рынка по пищевому холоду и около 40% – по промышленному" src="https://fishnews-prod.s3.amazonaws.com/thumb/7ece8d74-7f91-4974-99b5-ea48ce581e31/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10492">Yantai Moon – 60 лет на рынке холодопроизводства</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/196"><img alt="В столице Бельгии прошла 25-я выставка Seafood Expo Global / Seafood Processing Global" src="https://fishnews-prod.s3.amazonaws.com/thumb/86204354-f4e5-40bf-be35-e6f412e06393/event.jpg" width="217" height="87" /></a></p><p><a href="/events/196">Брюссельские маршруты российского экспорта</a></p></div><div class="events"><p><a href="/events/195"><img alt="В поселке Чныррах Хабаровского края весело отметили День корюшки" src="https://fishnews-prod.s3.amazonaws.com/thumb/31cf3516-eff6-460c-b76d-cd6273fc543b/event.jpg" width="217" height="87" /></a></p><p><a href="/events/195">День корюшки удался на славу</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://agrorus.expoforum.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_campaign=info&amp;utm_content=agrorus2017"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/783/original/agro17.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/778/original/wf17_219x90_fishnewsru.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/piter-2017">Питер 2017</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>