<!DOCTYPE html><html id="page"><head><title>Россия и Аргентина подготовят новое соглашение по рыбному хозяйству</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Российская сторона ранее подготовила проект межправительственного соглашения с Аргентиной в сфере рыбного хозяйства. Документ будет доработан рабочей группой экспертов обеих стран." name="description" /><meta content="Российская сторона ранее подготовила проект межправительственного соглашения с Аргентиной в сфере рыбного хозяйства. Документ будет доработан рабочей группой экспертов обеих стран." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/fdda3c03-89a1-465f-8cf2-8c3161232cd3/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZuvQclRdoc7Lea7a8haUF3H4jYV/BCowIB+qFuf3IrZzOjdVeo6OFQuJEVKVUUKE/vhiZDCu3v3R23bSVWJokw==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/781/original/банннер_-питер-980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_piter-2017"><a href="/rubrics/piter-2017">Питер 2017</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-07-12" pubdate="pubdate">12 июля 2017 года</time><div class="printme"></div><a title="Посол Аргентины Рикардо Эрнесто ЛАГОРИО и заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ФАР" class="interviewee-photo photo" href="/photos/25193"><img class="bordered" width="128" height="128" alt="Посол Аргентины Рикардо Эрнесто ЛАГОРИО и заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ФАР" src="https://fishnews-prod.s3.amazonaws.com/thumb/fdda3c03-89a1-465f-8cf2-8c3161232cd3/small.jpg" /></a><h1>Россия и Аргентина подготовят новое соглашение по рыбному хозяйству</h1><p class="anons">Российская сторона ранее подготовила проект межправительственного соглашения с Аргентиной в сфере рыбного хозяйства. Документ будет доработан рабочей группой экспертов обеих стран.</p><p>Развитие сотрудничества в области рыболовства обсудили заместитель министра сельского хозяйства РФ – руководитель Федерального агентства по рыболовству <a href='/persons/135' class='person'>Илья Шестаков</a> и посол Аргентины в России Рикардо Эрнесто Лагорио 11 июля в Росрыболовстве.</p>  <p><a href='/persons/135' class='person'>Илья Шестаков</a> поздравил Рикардо Лагорио с назначением на пост посла в России, а также с 201-й годовщиной независимости республики и пригласил <a href="http://fishnews.ru/news/31594">принять участие в Международном рыбопромышленном форуме и Выставке рыбной индустрии, морепродуктов и технологий</a>, которые пройдут в Санкт-Петербурге 14-16 сентября. Официальное приглашение было отправлено в посольство Аргентины в России в мае, рассказали Fishnews в пресс-службе ФАР.</p>  <p>Глава Росрыболовства напомнил, что ранее, в период 1987 - 1992 гг., взаимодействие стран в области рыбного хозяйства, в том числе доступ российских рыбаков в воды Аргентины, обеспечивалось на основе межправительственного соглашения, заключенного в 1986 г. «После окончания срока действия соглашения сотрудничество прекратилось и с того времени не возобновлялось в силу известных объективных причин. Мы заинтересованы в возобновлении контактов в сфере рыбного хозяйства между нашими странами, в связи с чем подготовили проект межправительственного соглашения о сотрудничестве в области рыбного хозяйства и аквакультуры, которое сейчас находится на согласовании у аргентинских коллег», - сказал <a href='/persons/135' class='person'>Илья Шестаков</a>.</p>  <p>В целом, как отметил глава Росрыболовства, документ носит рамочный характер, поскольку предполагается, что конкретное обсуждение направлений сотрудничества будет проходить в рамках Российско-Аргентинской комиссии по рыбному хозяйству – ее создание предусматривается проектом соглашения.</p>  <p>Вместе с тем у сторон есть разногласия по ряду моментов, которые необходимо урегулировать.</p>  <p>Рикардо Лагорио отметил, что сегодняшняя встреча имеет большое значение для выстраивания конструктивного диалога между двумя странами. «Я, как дипломат старой школы, считаю, что из любой ситуации можно найти выход. Россия и Аргентина подписали договор о стратегическом партнерстве, для меня это не просто слова. Убежден, что нужно найти понимание и точки соприкосновения по всем пунктам этого документа. И сфера рыболовства – один из них», - сказал посол.</p>  <p>В ходе встречи стороны договорились проработать текст проекта соглашения и прийти к компромиссному варианту в рамках рабочей группы экспертов заинтересованных министерств и ведомств двух государств.</p>  <p>Планируется, что обсуждение продолжится на площадке международного форума в Санкт-Петербурге. Как отметил Рикардо Лагорио, для делегации Аргентины вместе с представителями бизнеса будет интересно и полезно посетить выставку, наладить новые деловые контакты и наметить совместные пути развития отношений в сфере рыбного хозяйства.</p>  <p>Fishnews</p><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0">выставка</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">11 июля 2017 года</div><div class="news-preview"><h2><a href="/news/31599">Генпрокуратура рассчитывает на активность рыбацкого сообщества</a></h2><p>«Активное участие рыбопромышленников в деятельности межведомственной рабочей группы, созданной по распоряжению заместителя генерального прокурора РФ Юрия Гулягина, поможет выявить нерешенные вопросы в отрасли и принять необходимые меры к совершенствованию правоприменительной практики», – считает начальник управления Генпрокуратуры РФ в ДФО Любовь Демина.</p></div><div class="news-preview"><h2><a href="/news/31598">Сахалин необычно организовал путину для КМНС</a></h2><p>В этом году представители коренных малочисленных народов в Охинском и Ногликском районах Сахалинской области будут ловить лосось в рамках спортивно-любительского рыболовства, путевки обещаны бесплатные.</p></div><div class="news-preview"><h2><a href="/news/31597">Василий Глущенко: Закон упростит работу рыбоводов</a></h2><p>Рыбоводы отмечают своевременность выхода поправок по прудам на водотоках и использованию лесных участков. Теперь главное – донести эти изменения до всех пользователей и контролирующих органов на местах, считают в Ассоциации «Росрыбхоз».</p></div><div class="news-preview"><h2><a href="/news/31595">Сенаторы настроены убрать из закона «пробелы» по прибрежке</a></h2><p>Поправки, запрещающие заморозку уловов прибрежного рыболовства на судах, нужно принимать до конца весенней сессии, считает председатель профильного комитета Совета Федерации Михаил Щетинин.</p></div><div class="news-preview"><h2><a class="important" href="/news/31594">Форум укрепит международные связи в рыбной отрасли</a></h2><p>Международный рыбопромышленный форум и выставку в Санкт-Петербурге посетят делегации крупнейших рыболовных стран. В Росрыболовстве рассчитывают, что в мероприятиях примут участие и зарубежные партнеры ведущих российских компаний.</p></div><div class="news-preview"><h2><a href="/news/31591">Астраханский рыбинспектор осужден за взятку</a></h2><p>Красноярский райсуд Астраханской области вынес приговор бывшему госинспектору Волго-Каспийского теруправления Росрыболовства. Его оштрафовали на 1 млн рублей за получение взятки.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">12 июля 2017 года</div><div class="news-preview"><h2><a href="/news/31602">Комитет Госдумы поддержал поправки по «прибрежке»</a></h2><p>Профильный комитет Государственной Думы рекомендовал принять в первом чтении законопроект, призванный устранить разночтения при регулировании прибрежного рыболовства. Рассмотреть документ нижняя палата может уже 14 июля.</p></div><div class="news-preview"><h2><a href="/news/31601">Брошенные суда НАО покинут последние причалы</a></h2><p>В Ненецком автономном округе начались работы по очистке озера Качгорт в Нарьян-Маре от бесхозных судов. По итогам аукционов заключены госконтракты на утилизацию 23 плавсредств.</p></div><div class="date">11 июля 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/31600">Рыбаков приглашают задать волнующие вопросы</a></h2><p>27 июля в Южно-Сахалинске пройдет конференция, посвященная техническому регулированию и ветеринарной сертификации в рыбной отрасли. Рыбаков приглашают направить вопросы по этим темам.</p></div><div class="news-preview"><h2><a href="/news/31599">Генпрокуратура рассчитывает на активность рыбацкого сообщества</a></h2><p>«Активное участие рыбопромышленников в деятельности межведомственной рабочей группы, созданной по распоряжению заместителя генерального прокурора РФ Юрия Гулягина, поможет выявить нерешенные вопросы в отрасли и принять необходимые меры к совершенствованию правоприменительной практики», – считает начальник управления Генпрокуратуры РФ в ДФО Любовь Демина.</p></div><div class="news-preview"><h2><a href="/news/31598">Сахалин необычно организовал путину для КМНС</a></h2><p>В этом году представители коренных малочисленных народов в Охинском и Ногликском районах Сахалинской области будут ловить лосось в рамках спортивно-любительского рыболовства, путевки обещаны бесплатные.</p></div><div class="news-preview"><h2><a href="/news/31597">Василий Глущенко: Закон упростит работу рыбоводов</a></h2><p>Рыбоводы отмечают своевременность выхода поправок по прудам на водотоках и использованию лесных участков. Теперь главное – донести эти изменения до всех пользователей и контролирующих органов на местах, считают в Ассоциации «Росрыбхоз».</p></div><div class="news-preview"><h2><a href="/news/31596">Игорь Редькин: Люди хотят работать</a></h2><p>Практически на всей территории Камчатки – и на западном побережье, и на восточном – созданы заводы с современной переработкой водных биоресурсов, важно, чтобы эти предприятия были обеспечены сырьем, отмечает председатель наблюдательного совета ООО «Витязь-Авто» Игорь Редькин.</p></div><div class="news-preview"><h2><a href="/news/31595">Сенаторы настроены убрать из закона «пробелы» по прибрежке</a></h2><p>Поправки, запрещающие заморозку уловов прибрежного рыболовства на судах, нужно принимать до конца весенней сессии, считает председатель профильного комитета Совета Федерации Михаил Щетинин.</p></div><div class="news-preview"><h2><a class="important" href="/news/31594">Форум укрепит международные связи в рыбной отрасли</a></h2><p>Международный рыбопромышленный форум и выставку в Санкт-Петербурге посетят делегации крупнейших рыболовных стран. В Росрыболовстве рассчитывают, что в мероприятиях примут участие и зарубежные партнеры ведущих российских компаний.</p></div><div class="news-preview"><h2><a href="/news/31593">ООН собирается защитить морских обитателей «без гражданства»</a></h2><p>В Организации Объединенных Наций работают над проектом договора по сохранению морского биоразнообразия за пределами национальной юрисдикции. Документ будет основываться на принципах Конвенции ООН по морскому праву.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="HgSp9Vic6Hfp10VOADg5dpqQi6WX/YrUctIpfvkrTKEL1U7Sdk/HrCkn+sZnf+/lFZBkRNhXfhmDFvW6S74GhA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option selected="selected" value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2017-07-03">3</a></li><li><a href="/news/2017-07-04">4</a></li><li><a href="/news/2017-07-05">5</a></li><li><a href="/news/2017-07-06">6</a></li><li><a href="/news/2017-07-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2017-07-10">10</a></li><li><a href="/news/2017-07-11">11</a></li><li><a href="/news/2017-07-12">12</a></li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Оценка регулирующего воздействия – формальность или рабочий инструмент?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_131' name='poll' type='radio' value='131'>
</td>
<td>
<label for='poll_answer_131'>- Замечания общественности объективно учитываются законодателями.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_135' name='poll' type='radio' value='135'>
</td>
<td>
<label for='poll_answer_135'>- Важные документы проходят мимо меня/сложный сайт ОРВ.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_133' name='poll' type='radio' value='133'>
</td>
<td>
<label for='poll_answer_133'>- По моим замечаниям уже переработали/отменили несколько проектов.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_134' name='poll' type='radio' value='134'>
</td>
<td>
<label for='poll_answer_134'>- Не знаком(а) с понятием ОРВ.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_132' name='poll' type='radio' value='132'>
</td>
<td>
<label for='poll_answer_132'>- Замечания в рамках ОРВ принимаются, но лишь формально.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/682/original/tehoborud_белый_02.swf', 'zz_vgej', '219', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_vgej'><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div>
</div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/579"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров Герман ЗВЕРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/e8078739-ceb3-4356-8572-bc5bc87ddf9a/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/579">Подготовка к новому закреплению квот – безусловный приоритет</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/561"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/05120e93-5bb7-4623-b0d4-394138a44832/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/561">Рыбная отрасль – драйвер роста экономики региона</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/796/original/trawl.swf', 'zz_31qrm', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_31qrm'><a rel="nofollow" href="http://www.masterlova.ru/novejshie-tralovye-doski-proizvodstva-fabriki-tyuboron-tip-22-bluestream-blyustrim/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/795/original/trawl.gif" /></a></div>
</div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/582"><img width="75" height="75" alt="Председатель наблюдательного совета ООО «Витязь-Авто» Игорь РЕДЬКИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/54dd48dc-a8ef-49b6-b1c5-a1e3d6bdb337/tiny.jpg" /></a><div><p class="position">Председатель наблюдательного совета ООО «Витязь-Авто»</p><p class="name">Игорь РЕДЬКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/582">Люди хотят работать</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/581"><img width="75" height="75" alt="Доктор биологических наук, главный научный сотрудник ТИНРО-Центра Вячеслав ШУНТОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/536e23a8-84cf-41ef-9081-3ff5a70805b3/tiny.jpg" /></a><div><p class="position">Главный научный сотрудник ТИНРО-Центра</p><p class="name">Вячеслав ШУНТОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/581">Что ждать рыбакам от лосося в путину-2017?</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/580"><img width="75" height="75" alt="Управляющий директор компании «Порт Поронайск» Алексей ФЕРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/f4178fd7-2cf4-4720-869d-a3ccf1f1f46c/tiny.jpg" /></a><div><p class="position">Управляющий директор компании «Порт Поронайск» </p><p class="name">Алексей ФЕРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/580">Статус свободного порта привлечет инвестиции в Поронайск</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/578"><img width="75" height="75" alt="Начальник управления гражданского судостроения завода «Вымпел» Сергей МАЗОХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/f322499c-4729-4227-9e83-f560db49159b/tiny.jpg" /></a><div><p class="position">Начальник управления гражданского судостроения завода «Вымпел» </p><p class="name">Сергей МАЗОХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/578">«Вымпел» готов к кампании по инвестквотам</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/798/original/stroigrad.swf', 'zz_7bfg1', '220', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_7bfg1'><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div>
</div></noindex></div><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/529/original/fishering.swf', 'zz_2eqi6', '200', '200', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2eqi6'></div>
</div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10588"><img width="75" height="75" alt="Капитан ТР «Корона Рифер» компании «Интеррыбфлот» Альберт ШАФИГУЛИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/2784e4fa-9104-479d-b7ad-7d65d104aa00/tiny.jpg" /></a><div><p class="position">Капитан ТР «Корона Рифер» компании «Интеррыбфлот» </p><p class="name">Альберт ШАФИГУЛИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10588">Море на берег менять не собираюсь</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10580"><img width="75" height="75" alt="Уполномоченный по защите прав предпринимателей в Сахалинской области Андрей КОВАЛЕНКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/2f49578d-93d8-4834-97eb-ac654c803265/tiny.jpg" /></a><div><p class="position">Уполномоченный по защите прав предпринимателей в Сахалинской области</p><p class="name">Андрей КОВАЛЕНКО</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10580">Ответственность контролера поможет остановить вал проверок</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_9359p', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_9359p'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10589"><img width="75" height="75" alt="Судостроительный завод «Пелла»" src="https://fishnews-prod.s3.amazonaws.com/thumb/2f888ad0-b197-40b8-953e-52f9d26930ad/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10589">«Антей» делает ставку на российские судоверфи</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10582"><img width="75" height="75" alt="Рыбозавод в Хабаровском крае" src="https://fishnews-prod.s3.amazonaws.com/thumb/05cd342d-b1eb-4b81-81c4-dd3130c23c80/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10582">С чем встречает лосось Хабаровский край</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/200"><img alt="Новым приобретением группы «Норебо» стал производственный и распределительный центр в подмосковном городе Клин. Фото пресс-службы холдинга" src="https://fishnews-prod.s3.amazonaws.com/thumb/85cf87b0-a782-40d6-9adf-e084626c79b9/event.jpg" width="217" height="87" /></a></p><p><a href="/events/200">«Норебо» инвестирует в развитие логистики</a></p></div><div class="events"><p><a href="/events/199"><img alt="Ассоциация «Росрыбхоз» провела в Костромской области выездной семинар-совещание по вопросам развития индустриальной аквакультуры" src="https://fishnews-prod.s3.amazonaws.com/thumb/3bbb3372-caea-4fd7-a4b6-c212113e6884/event.jpg" width="217" height="87" /></a></p><p><a href="/events/199">Аквакультура: взгляд из садка</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://agrorus.expoforum.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_campaign=info&amp;utm_content=agrorus2017"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/783/original/agro17.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/778/original/wf17_219x90_fishnewsru.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_september2017/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/790/original/volga.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-siberia.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/784/original/219х90_Interfood_Siberia17.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.peterfood.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_term=pr&amp;utm_campaign=peterfood"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/785/original/peterfood_banner_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/piter-2017">Питер 2017</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>