<!DOCTYPE html><html id="page"><head><title>Законопроект по рыбоводным участкам начал путь в Госдуме</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Изменения закона об аквакультуре предусматривают наделение предприятий, работавших в режиме искусственного воспроизводства лососевых, рыбоводными участками без торгов." name="description" /><meta content="Изменения закона об аквакультуре предусматривают наделение предприятий, работавших в режиме искусственного воспроизводства лососевых, рыбоводными участками без торгов." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/4098ff72-7cdd-4a37-9653-77e1d322c735/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="mneJJ6htyY/sjGcLRk4KprZMx8L/Dzx7g+DCCzy+tBWWXJTgZfj7J2N519w6+wv9+NSPbAf8T5/8P9PRhX0iBA==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/814/original/RusRybComp_980.jpg" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li> <li data-key="rubric_piter-2017"><a href="/rubrics/piter-2017">Питер 2017</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина-2017</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-10-11" pubdate="pubdate">11 октября 2017 года</time><div class="printme"></div><a title="Садки у лососевого рыбоводного завода в Сахалинской области" class="interviewee-photo photo" href="/photos/26389"><img class="bordered" width="128" height="128" alt="Садки у лососевого рыбоводного завода в Сахалинской области" src="https://fishnews-prod.s3.amazonaws.com/thumb/4098ff72-7cdd-4a37-9653-77e1d322c735/small.jpg" /></a><h1>Законопроект по рыбоводным участкам начал путь в Госдуме</h1><p class="anons">Изменения закона об аквакультуре предусматривают наделение предприятий, работавших в режиме искусственного воспроизводства лососевых, рыбоводными участками без торгов.</p><p>Совет Госдумы на заседании 10 октября рассмотрел законопроект, <a href="http://fishnews.ru/news/32127">призванный решить проблему лососевых рыбоводных заводов</a>. Проект федерального закона, который в сентябре внесло правительство, предусматривает, что юридические лица и индивидуальные предприниматели, работавшие на основании договора на искусственное воспроизводство анадромных видов рыб, смогут получить рыбоводный участок без торгов.</p>  <p>Ответственным комитетом назначен Комитет ГД по природным ресурсам, собственности и земельным отношениям. Срок предоставления отзывов, замечаний и предложений – 9 ноября 2017 г.</p>  <p>Предприятия ждут принятия закона, заявил ранее <a href="http://fishnews.ru/interviews/599">в интервью Fishnews</a> исполнительный директор Ассоциации лососевых рыбоводных заводов Сахалинской области Кирилл Проскуряков. «Мы рады, что все дальневосточные предприятия, работающие в режиме искусственного воспроизводства, в котором они «застряли» не по своей воле, будут переведены в долгожданный режим товарной аквакультуры», - отметил руководитель АЛРЗ.</p>  <p>Fishnews</p><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/events/china-fisheries-seafood-expo/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/806/original/ChinaFishFood_728x90_rus.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">10 октября 2017 года</div><div class="news-preview"><h2><a href="/news/32275">Владимир Путин поторопил с законом о неналоговых платежах</a></h2><p>Президент <a href='/persons/40' class='person'>Владимир Путин</a> поручил ускорить подготовку и внесение в Госдуму законопроекта, призванного навести порядок в сфере неналоговых платежей.</p></div><div class="news-preview"><h2><a href="/news/32274">Пользователям дадут время на исправление заявок по квотам</a></h2><p>Предложения Росрыболовства по доработке проектов правовых актов, регламентирующих перезакрепление долей квот, рассмотрела рабочая группа в Минсельхозе. Обсуждаются механизмы устранения замечаний к заявкам.</p></div><div class="date">09 октября 2017 года</div><div class="news-preview"><h2><a href="/news/32268">«Зеленые» одобрили удар рублем по нелегальным рыбакам</a></h2><p>Заканчивается этап общественных обсуждений проекта постановления правительства, вводящего новые таксы для взыскания ущерба за незаконный промысел водных биоресурсов. Эту инициативу поддерживает Всемирный фонд дикой природы.</p></div><div class="news-preview"><h2><a class="important" href="/news/32265">«Нормативка» для марифермера: документы против здравого смысла</a></h2><p>Развитие морской аквакультуры тормозят пробелы и ошибки отраслевого законодательства. Актуальные проблемы озвучили на круглом столе Международного конгресса рыбаков.</p></div><div class="news-preview"><h2><a href="/news/32263">Конгресс во Владивостоке обсудил инвестиционные квоты</a></h2><p>Завершающим деловым мероприятием Международного конгресса рыбаков стал круглый стол по вопросам инвестиций и инноваций. Специалисты обсудили перспективы и риски капиталовложений в отрасль, а также новости профильного судостроения и рыбопереработки.</p></div><div class="news-preview"><h2><a href="/news/32262">Как «выжать» из рыбы максимум, рассказала посол Исландии</a></h2><p>Чрезвычайный и полномочный посол Исландии Сигридур Берглинд Асгейрсдоттир провела в Дальрыбвтузе лекцию об инновационных технологиях в рыбной промышленности республики.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">11 октября 2017 года</div><div class="news-preview"><h2><a href="/news/32285">Шестиметровая косатка украсит Магадан</a></h2><p>В Магадане появится арт-объект в виде шестиметровой косатки. Скульптуру установят в сквере Морском возле Нагаевской бухты, куда заходят эти животные.</p></div><div class="news-preview"><h2><a href="/news/32283">Рыбоохранный рейд в Приморье едва не закончился трагедией</a></h2><p>В Хасанском районе Приморского края задержаны двое человек за нападение на полицейских во время операции «Путина». Сообщается, что возмутившиеся запретом на лов рыбы пьяные злоумышленники таранили катером лодку правоохранителей.</p></div><div class="news-preview"><h2><a href="/news/32282">Уловы скумбрии растут с помощью науки</a></h2><p>Суммарный вылов сайры и перспективных объектов промысла – сардины (иваси) и скумбрии на Дальнем Востоке приблизился к 30 тыс. тонн. К началу ноября, по прогнозам ученых, часть скоплений рыбы может мигрировать в японские воды.</p></div><div class="news-preview"><h2><a href="/news/32281">Индия хочет продавать больше рыбы в Россию</a></h2><p>Индийские предприниматели заинтересованы в увеличении поставок в РФ рыбы и морепродуктов, сообщил представитель посольства республики. Россельхознадзор отметил необходимость актуализировать реестр предприятий-экспортеров.</p></div><div class="news-preview"><h2><a href="/news/32280">Карельские суда успешно рыбачат в Атлантике</a></h2><p>С января по сентябрь предприятия Республики Карелия добыли 70,7 тыс. тонн водных биоресурсов. В северо-восточной части Атлантического океана регион полностью выбрал квоты путассу, скумбрии и окуня моря Ирмингера, на очереди - сельдь.</p></div><div class="date">10 октября 2017 года</div><div class="news-preview"><h2><a href="/news/32279">Квоты разыграют в ноябре</a></h2><p>Росрыболовство проведет 15-17 ноября аукцион по продаже долей квот. В Баренцевом море пользователям предлагают лимиты по треске, на Дальнем Востоке – доли квот добычи терпугов, минтая, камбал, навагу, треску, трубача и окуня.</p></div><div class="news-preview"><h2><a class="important" href="/news/32278">Для рыбаков-любителей продолжают готовить суточные нормы</a></h2><p>Изменения правил рыболовства для Дальневосточного, Азово-Черноморского и Восточно-Сибирского бассейна, устанавливающие суточные нормы добычи для любительской рыбалки, находятся «в высокой степени готовности», сообщили в Минсельхозе.</p></div><div class="news-preview"><h2><a href="/news/32277">Россия и Марокко исследуют рыбные запасы Африки</a></h2><p>Судно АтлантНИРО «Атлантида» отправилось к западному побережью Африки. Специалисты России и Марокко будут изучать популяции пелагических рыб в водах королевства.</p></div><div class="news-preview"><h2><a href="/news/32276">За путину Камчатка экспортировала 17 тыс. тонн лосося</a></h2><p>С начала путины через Камчатскую таможню за рубеж отправлено 17 тыс. тонн лососевых. Больше всего рыбы поставляется в Японию, в структуре экспорта преобладает нерка.</p></div><div class="news-preview"><h2><a href="/news/32275">Владимир Путин поторопил с законом о неналоговых платежах</a></h2><p>Президент <a href='/persons/40' class='person'>Владимир Путин</a> поручил ускорить подготовку и внесение в Госдуму законопроекта, призванного навести порядок в сфере неналоговых платежей.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="XfJB9OHV8a977XLTz13km1JX8W19W5TyQg51qHi/Pk5R2VwzLEDDB/QYwgSz6OXAHM+5w4Wo5xY90WRywXyoXw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option selected="selected" value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2017-10-02">2</a></li><li><a href="/news/2017-10-03">3</a></li><li><a href="/news/2017-10-04">4</a></li><li><a href="/news/2017-10-05">5</a></li><li><a href="/news/2017-10-06">6</a></li><li>7</li><li>8</li><li><a href="/news/2017-10-09">9</a></li><li><a href="/news/2017-10-10">10</a></li><li><a href="/news/2017-10-11">11</a></li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какая выставка привлечет ваше внимание?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_137' name='poll' type='radio' value='137'>
</td>
<td>
<label for='poll_answer_137'>- Межотраслевая – представлены разные отрасли и направления.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_141' name='poll' type='radio' value='141'>
</td>
<td>
<label for='poll_answer_141'>- Не вижу смысла в выставках, даже как гость.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_136' name='poll' type='radio' value='136'>
</td>
<td>
<label for='poll_answer_136'>- Специализированная – представлены отрасли одной направленности.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_140' name='poll' type='radio' value='140'>
</td>
<td>
<label for='poll_answer_140'>- Не важно где, главное в хорошей компании.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_139' name='poll' type='radio' value='139'>
</td>
<td>
<label for='poll_answer_139'>- Главное, чтобы проводилась за рубежом.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_138' name='poll' type='radio' value='138'>
</td>
<td>
<label for='poll_answer_138'>- Раскрученное имя выставки важнее содержания.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechnotrade.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/681/original/tehoborud.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/594"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/046382ee-2e91-452a-bf79-58c2a4711b53/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства - руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/594">Пришло время гордиться рыбной отраслью России</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/592"><img width="75" height="75" alt="Губернатор Камчатского края Владимир ИЛЮХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/e89b86bf-6486-43d3-9751-3eb37effac90/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир ИЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/592">Камчатка умеет находить общий язык с партнерами</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/events/china-fisheries-seafood-expo/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/824/original/ChinaFishFood_200x219_rus.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/599"><img width="75" height="75" alt="Исполнительный директор Ассоциации лососевых рыбоводных заводов Сахалинской области Кирилл ПРОСКУРЯКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/44104482-fb1e-438c-8d68-9637bf00f92f/tiny.jpg" /></a><div><p class="position">Исполнительный директор Ассоциации лососевых рыбоводных заводов Сахалинской области</p><p class="name">Кирилл ПРОСКУРЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/599">Время показало, что рыбоводы сделали правильный выбор</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/598"><img width="75" height="75" alt="Директор компании «Интеррыбфлот» Руслан ЗАКРЕВСКИЙ" src="https://fishnews-prod.s3.amazonaws.com/thumb/7fee03be-8fbe-4664-a38c-246679f0806c/tiny.jpg" /></a><div><p class="position">Директор компании «Интеррыбфлот»</p><p class="name">Руслан ЗАКРЕВСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/598">«Интеррыбфлот» готов к грядущим переменам</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/597"><img width="75" height="75" alt="Заместитель начальника Пограничного управления ФСБ России по Приморскому краю, контр-адмирал Андрей ФИЛИМОНОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/3943e1a1-1905-447a-98f8-4c06f3be3850/tiny.jpg" /></a><div><p class="position">Заместитель начальника Пограничного управления ФСБ России по Приморскому краю</p><p class="name">Андрей ФИЛИМОНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/597">Капитанам следует помнить о полноте и качестве документов</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/596"><img width="75" height="75" alt="Общественный представитель уполномоченного при президенте РФ по защите прав предпринимателей в сфере рыболовства и аквакультуры Андрей КОВАЛЕНКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/ffe882af-1e50-465f-8c26-7c7053b1c657/tiny.jpg" /></a><div><p class="position">Бизнес-омбудсмен в сфере рыболовства и аквакультуры</p><p class="name">Андрей КОВАЛЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/596">Новый статус позволит работать эффективнее</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://trawl.ru/rus/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10691"><img width="75" height="75" alt="Генеральный директор ООО «Технологическое оборудование» Олег КОМАРОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/a318c100-aac8-405b-8c15-7fa0addd0666/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Технологическое оборудование»</p><p class="name">Олег КОМАРОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10691">Что хотим: «сырьевую трубу» или экономическую независимость?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10686"><img width="75" height="75" alt="Президент Ассоциации рыбопромышленных организаций западного побережья Камчатки Алекс РАМАНАУСКАС" src="https://fishnews-prod.s3.amazonaws.com/thumb/ec182585-3e96-40a0-86c8-48e86c89f94b/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбопромышленных организаций западного побережья Камчатки</p><p class="name">Алекс РАМАНАУСКАС</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10686">Наша позиция по сетям – желание работать на перспективу</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10682"><img width="75" height="75" alt="Инженеры ООО «Технологическое оборудование» много лет занимаются организацией процесса рыбопереработки на предприятиях" src="https://fishnews-prod.s3.amazonaws.com/thumb/e896b5be-8c12-4582-8733-b480e2e798d7/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10682">«Технологическое оборудование»: от проекта до завода</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10674"><img width="75" height="75" alt="Запасы сардины-иваси, учтенные в 2017 г. в российских водах, существенно превышают данные прошлых лет" src="https://fishnews-prod.s3.amazonaws.com/thumb/f4100c60-63f8-48ab-ae50-fd8473125ca0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10674">Что может показать путина пелагических рыб 2017?</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/204"><img alt="С 14 по 16 сентября Санкт-Петербург впервые принимал Выставку рыбной индустрии, морепродуктов и технологий" src="https://fishnews-prod.s3.amazonaws.com/thumb/548d07c0-5adf-4ff2-be0f-6f98c24d425d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/204">Выставка отразила готовность отрасли к новым вызовам</a></p></div><div class="events"><p><a href="/events/203"><img alt="Объединенный стенд рыбопромышленников и Росрыболовства привлекал внимание сразу" src="https://fishnews-prod.s3.amazonaws.com/thumb/69eca655-854f-4d38-a4a3-03814db7e36b/event.jpg" width="217" height="87" /></a></p><p><a href="/events/203">Рыбная отрасль показала себя на ВЭФ</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/779/original/Ribprom_17_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.safariexpo.ru/safari/exhibition"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/823/original/iorao_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.interfood-siberia.ru/ru-RU/visitors/e-ticket.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/805/original/219х90_Interfood_Siberia17_ticket.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.peterfood.ru/?utm_source=fishnews&amp;utm_medium=banner&amp;utm_term=pr&amp;utm_campaign=peterfood"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/785/original/peterfood_banner_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li><a href="/rubrics/piter-2017">Питер 2017</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>