<!DOCTYPE html><html id="page"><head><title>Министерство готовит поправки по отчетности в аквакультуре</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Минсельхоз предложил проект приказа, который должен устранить правовой пробел в сфере аквакультуры. Речь идет о работе предприятий, которые используют для получения посадочного материала естественные оседания." name="description" /><meta content="Минсельхоз предложил проект приказа, который должен устранить правовой пробел в сфере аквакультуры. Речь идет о работе предприятий, которые используют для получения посадочного материала естественные оседания." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/375b03bb-c6f2-46f7-a328-4fb03625b7b9/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="vhWHWg4YxXsT9jSES4Z6oIgDlVPp2/6J4EWtkTQFKBhGNqTAR05U7Q6N6f6UslRMv54r8MvBLOlmUSst9jJv1g==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-570ab4387173031757f6ba05714d0a68f33eca2655b9c7a9b0d7c25fb637ec3b.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://rusfishexpo.com/events/seafood-expo-global-2018/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/843/original/seafood_expo_global_980x100_rus_v1_1.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_krasnaya-putina-2018"><a href="/rubrics/krasnaya-putina-2018">Красная путина 2018</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="33519"><a class="title" href="/">Новости</a><article class="news"><time datetime="2018-04-05" pubdate="pubdate">05 апреля 2018 года</time><a title="Один из популярных объектов аквакультуры – гребешок" class="interviewee-photo photo" href="/photos/28743"><img class="bordered" width="128" height="128" alt="Один из популярных объектов аквакультуры – гребешок" src="https://fishnews-prod.s3.amazonaws.com/thumb/375b03bb-c6f2-46f7-a328-4fb03625b7b9/small.jpg" /></a><h1>Министерство готовит поправки по отчетности в аквакультуре</h1><p class="anons">Минсельхоз предложил проект приказа, который должен устранить правовой пробел в сфере аквакультуры. Речь идет о работе предприятий, которые используют для получения посадочного материала естественные оседания.</p><p>Изменения предлагается внести в порядок предоставления отчетности об объеме выпуска и объеме изъятия объектов аквакультуры. Такие процедуры, напомним, установлены для рыбоводных хозяйств. Порядок утвержден приказом Минсельхоза России от 25 ноября 2014 г. № 471.</p> <p>За счет внесения поправок регулятор рассчитывает устранить правовой пробел для предприятий, занимающихся индустриальной аквакультурой, сообщает корреспондент Fishnews.</p> <p>«Индустриальная аквакультура осуществляется исключительно в искусственно созданной среде обитания. Соответственно, право на объекты аквакультуры возникает при получении посадочного материала, из которого в дальнейшем будут выращены объекты аквакультуры. В случае покупки посадочного материала подтверждающими право собственности документами являются договора поставки, первичная бухгалтерская документация. При получении посадочного материала собственными силами подтверждением права собственности будут разрешения на отлов производителей, документы о ремонтно-маточном стаде и т.п.», – говорится в пояснительной записке к проекту.</p> <p>Однако существует такой метод получения посадочного материала, как естественное оседание личинок и спорофитов на технические средства, предназначенные для выращивания объектов аквакультуры, без изъятия водных биоресурсов. В этом случае основание и момент возникновения права собственности на объекты аквакультуры соответствующими нормативно-правовыми актами не установлены.</p> <p>Проект предусматривает, что рыбоводные хозяйства в таком случае будут предоставлять сведения о количестве или объемах осевших личинок донных беспозвоночных, спорофитов водорослей из естественной среды обитания на садки и (или) другие технические средства, предназначенные для выращивания объектов аквакультуры в искусственно созданной среде обитания.</p> <p>Кроме того, предлагается усилить меры контроля над объемами изъятия при пастбищной аквакультуре. Предлагается предусмотреть регистрацию журналов изъятия объектов аквакультуры в теруправление Росрыболовства.</p> <p>Fishnews</p><br /></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/828/original/rusfishexpo_728x90_rus_v1_3.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="gll7Pl7wYnt18CQbA4lz12XQLxPgNDPApMqdcZ0ZeAp6elikF6bz7WiL+WHcvV07Uk2RsMIu4aAi3hvNXy4/xA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option selected="selected" value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2018-04-02">2</a></li><li><a href="/news/2018-04-03">3</a></li><li><a href="/news/2018-04-04">4</a></li><li><a href="/news/2018-04-05">5</a></li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какие изменения законодательства вызывают у вас больше всего вопросов?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_146' name='poll' type='radio' value='146'>
</td>
<td>
<label for='poll_answer_146'>- Вопросов нет – все предельно понятно</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_142' name='poll' type='radio' value='142'>
</td>
<td>
<label for='poll_answer_142'>- Новые правила для прибрежного рыболовства</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_143' name='poll' type='radio' value='143'>
</td>
<td>
<label for='poll_answer_143'>- Инвестиционные квоты</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_144' name='poll' type='radio' value='144'>
</td>
<td>
<label for='poll_answer_144'>- Перезакрепление долей квот на 15 лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_145' name='poll' type='radio' value='145'>
</td>
<td>
<label for='poll_answer_145'>- Все вышеперечисленное</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/608"><img width="75" height="75" alt="Президент ВАРПЭ Герман ЗВЕРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/0d819bc3-72d4-420f-b3c9-642ad8f35b6f/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/608">Рыбной отрасли грозит рецидив «аукционной лихорадки»?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/603"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/faa44fba-600d-4931-9c24-c8405fdd4e32/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/603">Хабаровский край продолжает реализацию проектов в рыбной отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://asthaiworks.com/RU/Home/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/834/original/ASTW_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/627"><img width="75" height="75" alt="Президент Ассоциации добытчиков краба Дальнего Востока Александр ДУПЛЯКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/47a4c394-6a55-49d2-a7ec-c7000c1b6973/tiny.jpg" /></a><div><p class="position">Президент Ассоциации добытчиков краба Дальнего Востока </p><p class="name">Александр ДУПЛЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/627">Инвестпроект как аргумент</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/626"><img width="75" height="75" alt="Генеральный директор «Русской рыбопромышленной компании» Андрей ТЕТЕРКИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/f6f0af4a-79f8-4ef4-9d52-afcaf8b5c4d5/tiny.jpg" /></a><div><p class="position">Генеральный директор «Русской рыбопромышленной компании»</p><p class="name">Андрей ТЕТЕРКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/626">От нового флота – к новым продуктам</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/625"><img width="75" height="75" alt="Заместитель руководителя Росрыболовства Василий СОКОЛОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/d61b98e2-fae7-4885-b1bd-0c8dfd63716c/tiny.jpg" /></a><div><p class="position">Заместитель руководителя Росрыболовства</p><p class="name">Василий СОКОЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/625">В искусственном воспроизводстве пора расставить приоритеты</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/624"><img width="75" height="75" alt="Директор Торгового дома ООО «Технологическое оборудование» Андрей АРЕФЬЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/1554e502-7bb0-44ab-88a8-f07b770393cc/tiny.jpg" /></a><div><p class="position">Директор Торгового дома ООО «Технологическое оборудование»</p><p class="name">Андрей АРЕФЬЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/624">Moon Tech адаптируется под современные требования рыбопереработки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10881"><img width="75" height="75" alt="Руководитель комитета по охране, использованию и воспроизводству объектов животного мира Нижегородской области Николай БОНДАРЕНКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/378b0953-0219-4176-8486-33987a6da37e/tiny.jpg" /></a><div><p class="position">Руководитель комитета госохотнадзора Нижегородской области</p><p class="name">Николай БОНДАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10881">«Рыбное» законодательство нуждается в корректировке</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10837"><img width="75" height="75" alt="Председатель НО «Дальневосточный Союз предприятий марикультуры» Олег ПОПОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/1c07341c-bea1-4246-983b-e16b965fb604/tiny.jpg" /></a><div><p class="position">Председатель НО «Дальневосточный Союз предприятий марикультуры»</p><p class="name">Олег ПОПОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10837">Что мешает развиваться марикультуре Дальнего Востока</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10897"><img width="75" height="75" alt="Российский промысел камчатского краба в Баренцевом море первым в мире получил сертификат MSC" src="https://fishnews-prod.s3.amazonaws.com/thumb/632bedb8-92e7-4aa9-8fd3-46ffd4c2e779/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10897">Сертификация ответственного бизнеса</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10895"><img width="75" height="75" alt="Президент ВАРПЭ в 2003 - 2013 гг. Юрий КОКОРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/f5ddc457-1215-44c2-9bf1-b61206db30f9/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10895">Юрий Кокорев: За ВАРПЭ мы видели большое будущее</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10868"><img width="75" height="75" alt="Директор Приморского РФ АО «Россельхозбанк» Инга КЛОКОВА, заместитель гендиректора Global Business Consulting Group Co. ЮН Чэхван (Yoon Jaehwan), генеральный директор гендиректор «Дальневосточного аукционного рыбного дома» Сергей ЛЕЛЮХИН, директор FI INTERNATIONAL Co., Ltd ЯНГ Сунг-Мин (Yang Sung-Min), исполнительный директор департамента финансовых институтов Россельхозбанка Андрей ОНИКИНЕНКО" src="https://fishnews-prod.s3.amazonaws.com/thumb/db554eee-a5d0-4234-b572-fe8ce66a0a39/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10868">В российский биржевой проект включилась Южная Корея</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10857"><img width="75" height="75" alt="Промысловое судно на Северных Курилах" src="https://fishnews-prod.s3.amazonaws.com/thumb/20e0790c-0f2b-49cb-b5bb-9f3c282fc4ba/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10857">«Умный» госконтроль: чего ждать рыбакам</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/209"><img alt="Заместитель председателя правительства Аркадий ДВОРКОВИЧ на IV Съезде рыбаков" src="https://fishnews-prod.s3.amazonaws.com/thumb/ce800e27-828c-4c0c-a0e9-27062572e8ad/event.jpg" width="217" height="87" /></a></p><p><a href="/events/209">Съезд выступил за стабильность отраслевого законодательства</a></p></div><div class="events"><p><a href="/events/208"><img alt="С 5 по 9 февраля в Москве проходила 25-я международная выставка продуктов питания, напитков и сырья для их производства – «Продэкспо-2018». Фото АО «Экспоцентр»" src="https://fishnews-prod.s3.amazonaws.com/thumb/6c75e36f-d2d8-42a8-b6ec-6f79bd736e1a/event.jpg" width="217" height="87" /></a></p><p><a href="/events/208">Интерес к «Продэкспо» возрастает</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_april_2018/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/833/original/219x90_NJH_fghtkm_2018.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://expo.sfyc.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/839/original/219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/840/original/wf18_219x90_promo_fishnews.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>