<!DOCTYPE html><html id="page"><head><title>Иван Фетисов: Рыбаки могут взять больше от участия в выставках</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Выставка, завершившая проект «Дни Дальнего Востока в Москве», наглядно показала, как тесный диалог с рыбаками позволяет найти правильные решения по продвижению новых продуктов и услуг, считает генеральный директор Expo Solutions Group Иван Фетисов." name="description" /><meta content="Выставка, завершившая проект «Дни Дальнего Востока в Москве», наглядно показала, как тесный диалог с рыбаками позволяет найти правильные решения по продвижению новых продуктов и услуг, считает генеральный директор Expo Solutions Group Иван Фетисов." property="og:description" /><meta content="https://fishnews-prod.s3.amazonaws.com/thumb/c237dee5-05c7-4814-a8f7-efe40f919338/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PsiM0PnkyWHlUyb4KvW3ZTAN5KkY7hS1iRWF3Jz+rLssU4yyzfWoPRzTSB/XSkgUZ6r4d8uUc5xp9z9/WKpkYQ==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/829/original/rusfishexpo_980x100_rus_v1_2.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2017-12-29" pubdate="pubdate">29 декабря 2017 года</time><div class="printme"></div><a title="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ на Днях Дальнего Востока в Москве" class="interviewee-photo photo" href="/photos/27548"><img class="bordered" width="128" height="128" alt="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ на Днях Дальнего Востока в Москве" src="https://fishnews-prod.s3.amazonaws.com/thumb/c237dee5-05c7-4814-a8f7-efe40f919338/small.jpg" /></a><h1>Иван Фетисов: Рыбаки могут взять больше от участия в выставках</h1><p class="anons">Выставка, завершившая проект «Дни Дальнего Востока в Москве», наглядно показала, как тесный диалог с рыбаками позволяет найти правильные решения по продвижению новых продуктов и услуг, считает генеральный директор Expo Solutions Group Иван Фетисов.</p><p>С 14 по 16 декабря в «Экспоцентре» проходила выставка инвестиционных проектов и возможностей регионов ДФО, ставшая кульминацией дней Дальнего Востока в столице. А перед этим на Тверской площади для москвичей целую неделю <a href="http://fishnews.ru/news/32747">работала Дальневосточная ярмарка</a>, демонстрирующая природные богатства, культуру, традиционные промыслы, напитки и деликатесы самой восточной части страны.</p>  <p>На выставке одна из ведущих отраслей в экономике округа – рыболовство – была представлена отдельным стендом с логотипом «Русская рыба», что неудивительно – дальневосточные предприятия обеспечивают 2/3 общероссийского вылова рыбы и морепродуктов. Экспозиция, организованная Росрыболовством совместно с отраслевым выставочным оператором Expo Solutions Group, привлекала внимание не только широким ассортиментом даров моря и дразнящими аппетит дегустациями, но и интерактивными развлечениями.</p>  <p>Прямо на стенде посетители выставки могли самостоятельно оценить удобство современных технологий и <a href="http://fishnews.ru/news/32766">заказать в мобильном приложении морские деликатесы</a> – прямиком с холодильников «Русской рыбной компании», одного из крупных игроков рыбного рынка. Платформа для интернет-торговли пока рассчитана на формат B2B, но убедиться в ее преимуществах на выставке мог любой желающий.</p>  <p>Другой точкой притяжения стал своеобразный 3D-аттракцион, позволяющий участникам в полной мере ощутить, что такое глубоководный промысел, посмотреть подводный мир и поближе познакомиться с крабами и макрурусом, добычу рыболовецкий колхоз «Восток-1» ведет на глубинах свыше километра.</p>  <p>«Кейсы РРК и «Востока-1» – это хороший пример правильного применения доступных нам инструментов для продвижения продуктов, услуг или позиционирования компании, настроенных на конкретную аудиторию, – рассказал Fishnews генеральный директор<i> </i>ESG Иван Фетисов. – Когда мы понимаем, какая задача стоит перед нашими партнерами из рыбной отрасли, то можем предложить им гибкие решения, в том числе технологические».</p>  <p>По мнению руководителя Expo Solutions Group, пока рыбопромышленники очень слабо задействуют доступные им инструменты в рамках участия в отраслевых выставках, форумах и других мероприятиях на публичных площадках внутри страны и за рубежом. Если есть хороший продукт, не стоит ограничиваться формальным участием в региональных, национальных или отраслевых экспозициях. </p>  <p>«Рыбакам нужно активнее обращаться к нам. Мы сможем показать, как правильно распределить ресурсы, в каких выставках стоит участвовать, а какие пропустить, и выбрать наиболее эффективный формат – в зависимости от продукта, в зависимости от сырья, в зависимости от рынка – российского или зарубежного, в зависимости от покупателя и целей, которые хочет достичь компания», – подчеркнул Иван Фетисов. По его словам, подготовка к рыбным выставкам в Брюсселе и в Санкт-Петербурге уже идет полным ходом, поэтому участникам лучше определяться с планами уже сейчас.</p>  <p>Fishnews</p><div class="photos-list"><li><a title="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ на Днях Дальнего Востока в Москве" class="interviewee-photo" href="/photos/27548"><img class="bordered" width="128" height="128" alt="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ на Днях Дальнего Востока в Москве" src="https://fishnews-prod.s3.amazonaws.com/thumb/c237dee5-05c7-4814-a8f7-efe40f919338/small.jpg" /></a></li><li><a title="Перед выставкой на Тверской площади для москвичей целую неделю работала Дальневосточная ярмарка" class="interviewee-photo" href="/photos/27549"><img class="bordered" width="128" height="128" alt="Перед выставкой на Тверской площади для москвичей целую неделю работала Дальневосточная ярмарка" src="https://fishnews-prod.s3.amazonaws.com/thumb/dd1500de-c309-400b-9d16-b9179baab170/small.jpg" /></a></li><li><a title="Глава Росрыболовства Илья ШЕСТАКОВ тестирует мобильное приложение по заказу морских деликатесов с холодильников «Русской рыбной компании»" class="interviewee-photo" href="/photos/27550"><img class="bordered" width="128" height="128" alt="Глава Росрыболовства Илья ШЕСТАКОВ тестирует мобильное приложение по заказу морских деликатесов с холодильников «Русской рыбной компании»" src="https://fishnews-prod.s3.amazonaws.com/thumb/3f5e2c18-5562-4bc1-a2a9-d46ee6911f6d/small.jpg" /></a></li><li><a title="На выставке рыболовство было представлено отдельным стендом" class="interviewee-photo" href="/photos/27551"><img class="bordered" width="128" height="128" alt="На выставке рыболовство было представлено отдельным стендом" src="https://fishnews-prod.s3.amazonaws.com/thumb/3f7eb3e0-740c-4242-adba-6c88b4df8d3a/small.jpg" /></a></li><li><a title="3D-аттракцион от рыболовецкого колхоза «Восток-1»позволял в полной мере ощутить, что такое глубоководный промысел" class="interviewee-photo" href="/photos/27552"><img class="bordered" width="128" height="128" alt="3D-аттракцион от рыболовецкого колхоза «Восток-1»позволял в полной мере ощутить, что такое глубоководный промысел" src="https://fishnews-prod.s3.amazonaws.com/thumb/6961cdfa-601e-458c-822c-fe32273ce5d9/small.jpg" /></a></li></div><noindex><div class="zz"><a rel="nofollow" href="http://fishnews.ru/feedback"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/825/original/podpiska_2018.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B2%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0">выставка</a><a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a><a href="/tags/%D0%BA%D1%80%D0%B0%D0%B1">краб</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">29 декабря 2017 года</div><div class="news-preview"><h2><a href="/news/32892">Что меняется в 2018 году</a></h2><p>В новом году вступает в силу целый ряд изменений правовой базы. Fishnews обобщил информацию о том, какие перемены ждут отрасль.</p></div><div class="news-preview"><h2><a href="/news/32890">Сергей Михеев: Путина-2017 на Амуре поставила перед нами серьезную задачу</a></h2><p>Налицо первые признаки снижения запасов лососей реки Амур, которое будет стремительно продолжаться, если оперативно не взяться за решение этой проблемы комплексными мерами, уверен руководитель Амурского теруправления Росрыболовства <a href='/persons/230' class='person'>Сергей Михеев</a>.</p></div><div class="news-preview"><h2><a href="/news/32888">Сахалин оценил промысловые возможности по лососям</a></h2><p>По предварительным данным, в 2018 г. в Сахалинской области можно будет выловить около 86 тыс. тонн горбуши и 29,2 тыс. тонн кеты. Основания для оптимизма ученым дают хорошие скаты молоди горбуши на северо-востоке Сахалина и Итурупе, однако в ряде районов ситуация не столь благополучна.</p></div><div class="news-preview"><h2><a href="/news/32884">Дальнему Востоку дали прогноз на первый квартал</a></h2><p>Наука рекомендует промышленникам освоить в Дальневосточном бассейне в первом квартале 2018 г. примерно 1 млн 075,9 тыс. тонн гидробионтов (27,6% от годового вылова). В том числе 902,1 тыс. тонн минтая и 63,5 тыс. тонн сельди.</p></div><div class="news-preview"><h2><a href="/news/32882">Карельские аквафермеры получили новые участки</a></h2><p>Семь участков для товарного рыбоводства на Ладожском озере распределили по итогам аукциона в Северо-Западном теруправлении Росрыболовства.</p></div><div class="date">28 декабря 2017 года</div><div class="news-preview"><h2><a class="important" href="/news/32881">Инновации в «прибрежке» не нашли понимания в ПИНРО</a></h2><p>Выставка в Циндао показала высокий интерес азиатского рынка к кукумарии, добываемой как прилов на промысле гребешка в Баренцевом и Белом море. Но рекомендации науки не способствуют добыче малоосваиваемых объектов промысла.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">29 декабря 2017 года</div><div class="news-preview"><h2><a href="/news/32893">Биржевая торговля вошла в нацплан развития конкуренции</a></h2><p>Правительству России поручено продумать механизмы стимулирования и привлечения хозяйствующих субъектов к участию в биржевых торгах. Соответствующее поручение вошло в Национальный план развития конкуренции в РФ на 2018 – 2020 гг.</p></div><div class="news-preview"><h2><a href="/news/32892">Что меняется в 2018 году</a></h2><p>В новом году вступает в силу целый ряд изменений правовой базы. Fishnews обобщил информацию о том, какие перемены ждут отрасль.</p></div><div class="news-preview"><h2><a href="/news/32890">Сергей Михеев: Путина-2017 на Амуре поставила перед нами серьезную задачу</a></h2><p>Налицо первые признаки снижения запасов лососей реки Амур, которое будет стремительно продолжаться, если оперативно не взяться за решение этой проблемы комплексными мерами, уверен руководитель Амурского теруправления Росрыболовства <a href='/persons/230' class='person'>Сергей Михеев</a>.</p></div><div class="news-preview"><h2><a class="important" href="/news/32889">Электронной ветсертификации дали отсрочку</a></h2><p>Президент <a href='/persons/40' class='person'>Владимир Путин</a> подписал закон, согласно которому требование об обязательной электронной ветеринарной сертификации вводится с 1 июля 2018 г., а не с 1 января, как предполагалось ранее.</p></div><div class="news-preview"><h2><a href="/news/32888">Сахалин оценил промысловые возможности по лососям</a></h2><p>По предварительным данным, в 2018 г. в Сахалинской области можно будет выловить около 86 тыс. тонн горбуши и 29,2 тыс. тонн кеты. Основания для оптимизма ученым дают хорошие скаты молоди горбуши на северо-востоке Сахалина и Итурупе, однако в ряде районов ситуация не столь благополучна.</p></div><div class="news-preview"><h2><a href="/news/32887">Для юга России тоже прописали рыболовные нормы</a></h2><p>Изменения в правила рыболовства для Азово-Черноморского бассейна устанавливают суточные нормы вылова для любительской рыбалки. Также документ содержит изменения по запретным мерам, срокам и районам добычи, характеристикам орудий лова и т.д.</p></div><div class="news-preview"><h2><a href="/news/32885">«Интеррыбфлот» расширил присутствие на промысле</a></h2><p>Для компании «Интеррыбфлот» 2017 г. стал весьма удачным: она приобрела три судна, получила новые квоты, впервые поучаствовала в добыче сайры, а также значительно увеличила объемы вылова скумбрии и дальневосточной сардины (иваси).</p></div><div class="news-preview"><h2><a href="/news/32884">Дальнему Востоку дали прогноз на первый квартал</a></h2><p>Наука рекомендует промышленникам освоить в Дальневосточном бассейне в первом квартале 2018 г. примерно 1 млн 075,9 тыс. тонн гидробионтов (27,6% от годового вылова). В том числе 902,1 тыс. тонн минтая и 63,5 тыс. тонн сельди.</p></div><div class="news-preview"><h2><a href="/news/32883">Япония хочет накормить мир опасным деликатесом</a></h2><p>Японское правительство планирует увеличить продажи за рубеж знаменитой рыбы фугу, яд которой смертельно опасен для человека. Власти Страны восходящего солнца намерены провести маркетинговую кампанию по продвижению экзотического продукта.</p></div><div class="news-preview"><h2><a href="/news/32882">Карельские аквафермеры получили новые участки</a></h2><p>Семь участков для товарного рыбоводства на Ладожском озере распределили по итогам аукциона в Северо-Западном теруправлении Росрыболовства.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="DC9mn3ort5pEUYmKWuWg3Qju+5jX3xWy2M5vbq8AbEsetGb9TjrWxr3R522nWl+sX0nnRgSlcps4LNXNa1SkkQ==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option selected="selected" value="2017">2017</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option selected="selected" value="12">декабрь</option></select></li><li><a href="/news/2017-12-01">1</a></li><li>2</li><li>3</li><li><a href="/news/2017-12-04">4</a></li><li><a href="/news/2017-12-05">5</a></li><li><a href="/news/2017-12-06">6</a></li><li><a href="/news/2017-12-07">7</a></li><li><a href="/news/2017-12-08">8</a></li><li>9</li><li>10</li><li><a href="/news/2017-12-11">11</a></li><li><a href="/news/2017-12-12">12</a></li><li><a href="/news/2017-12-13">13</a></li><li><a href="/news/2017-12-14">14</a></li><li><a href="/news/2017-12-15">15</a></li><li>16</li><li>17</li><li><a href="/news/2017-12-18">18</a></li><li><a href="/news/2017-12-19">19</a></li><li><a href="/news/2017-12-20">20</a></li><li><a href="/news/2017-12-21">21</a></li><li><a href="/news/2017-12-22">22</a></li><li>23</li><li>24</li><li><a href="/news/2017-12-25">25</a></li><li><a href="/news/2017-12-26">26</a></li><li><a href="/news/2017-12-27">27</a></li><li><a href="/news/2017-12-28">28</a></li><li><a href="/news/2017-12-29">29</a></li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какая выставка привлечет ваше внимание?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_139' name='poll' type='radio' value='139'>
</td>
<td>
<label for='poll_answer_139'>- Главное, чтобы проводилась за рубежом.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_141' name='poll' type='radio' value='141'>
</td>
<td>
<label for='poll_answer_141'>- Не вижу смысла в выставках, даже как гость.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_136' name='poll' type='radio' value='136'>
</td>
<td>
<label for='poll_answer_136'>- Специализированная – представлены отрасли одной направленности.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_137' name='poll' type='radio' value='137'>
</td>
<td>
<label for='poll_answer_137'>- Межотраслевая – представлены разные отрасли и направления.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_140' name='poll' type='radio' value='140'>
</td>
<td>
<label for='poll_answer_140'>- Не важно где, главное в хорошей компании.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_138' name='poll' type='radio' value='138'>
</td>
<td>
<label for='poll_answer_138'>- Раскрученное имя выставки важнее содержания.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/608"><img width="75" height="75" alt="Президент ВАРПЭ Герман ЗВЕРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/0d819bc3-72d4-420f-b3c9-642ad8f35b6f/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/608">Рыбной отрасли грозит рецидив «аукционной лихорадки»?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/603"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/faa44fba-600d-4931-9c24-c8405fdd4e32/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/603">Хабаровский край продолжает реализацию проектов в рыбной отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://asthaiworks.com/RU/Home/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/834/original/ASTW_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/616"><img width="75" height="75" alt="Заместитель председателя НО «Дальневосточный Союз предприятий марикультуры» Роман ВИТЯЗЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/9d1369d0-d10f-4c27-aa1d-8f7f2b759cf9/tiny.jpg" /></a><div><p class="position">Заместитель председателя НО «Дальневосточный Союз предприятий марикультуры»</p><p class="name">Роман ВИТЯЗЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/616">Атака на марифермеров Приморья – банальный передел рынка</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/615"><img width="75" height="75" alt="Заместитель директора ТИНРО-Центра Игорь МЕЛЬНИКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/176e2c57-c4d9-45ad-9a70-3225cf355f43/tiny.jpg" /></a><div><p class="position">Заместитель директора ТИНРО-Центра </p><p class="name">Игорь МЕЛЬНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/615">Горбуша показала интересный результат</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/614"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Амурского бассейна Александр ПОЗДНЯКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/28308e88-22ca-454a-ab4a-6b5fb993576b/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Амурского бассейна</p><p class="name">Александр ПОЗДНЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/614">Об уроках лососевой путины</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/613"><img width="75" height="75" alt="Юрий АЛЕКСЕЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/366a1425-6465-4283-80cb-108dd9799a75/tiny.jpg" /></a><div><p class="position">Председатель Совета Ассоциации судовладельцев рыбопромыслового флота </p><p class="name">Юрий АЛЕКСЕЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/613">Перегрузы припасов в штормовых укрытиях – вопрос с простым решением</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10786"><img width="75" height="75" alt="Руководитель Амурского территориального управления Росрыболовства Сергей МИХЕЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/a2e127b6-81d4-4f6c-ac9d-9a092d16798a/tiny.jpg" /></a><div><p class="position">Руководитель Амурского теруправления Росрыболовства </p><p class="name">Сергей МИХЕЕВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10786">Путина-2017 на Амуре поставила перед нами серьезную задачу</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10747"><img width="75" height="75" alt="Первый вице-президент Ассоциации рыбохозяйственных предприятий Приморья Александр ВАСЬКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/ec2312f7-8874-4900-97a5-f4d38fb1fa94/tiny.jpg" /></a><div><p class="position">Первый вице-президент Ассоциации рыбохозяйственных предприятий Приморья</p><p class="name">Александр ВАСЬКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10747">О барьерах и решениях</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10777"><img width="75" height="75" alt="Судну «Ковда» предстоит стоять у причала еще семь месяцев до начала промысла гребешка" src="https://fishnews-prod.s3.amazonaws.com/thumb/d5c22755-7617-4e14-9737-270377b7abb9/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10777">Мурманский гребешок не угодил науке</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10767"><img width="75" height="75" alt="Продукция «Дикий Улов» – сделано на Дальнем Востоке" src="https://fishnews-prod.s3.amazonaws.com/thumb/2ad83ece-2b83-47bd-8c41-592b0ba427df/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10767">«Дикий Улов» – сделано на Дальнем Востоке</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10763"><img width="75" height="75" alt="Крабовый промысел" src="https://fishnews-prod.s3.amazonaws.com/thumb/dc718d82-1135-4b5f-bd83-3599d5207429/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10763">Крабовый шок</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10756"><img width="75" height="75" alt="В июле «Островной» посетил заместитель министра сельского хозяйства - руководитель Росрыболовства Илья ШЕСТАКОВ. Вместе с гендиректором предприятия Михаилом ЗАЙЦЕВЫМ он осмотрел комбинат" src="https://fishnews-prod.s3.amazonaws.com/thumb/8b8deee9-d9ed-45fb-90ec-ec147600d69e/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10756">Сдержанный оптимизм «Островного»</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/207"><img alt="Российский объединенный стенд на рыбохозяйственной выставке в Циндао China Fisheries and Seafood Expo-2017" src="https://fishnews-prod.s3.amazonaws.com/thumb/2747a8cc-98dc-40ab-8a46-a2a538f7f536/event.jpg" width="217" height="87" /></a></p><p><a href="/events/207">Выставка в Циндао: новые тенденции на рыбном рынке</a></p></div><div class="events"><p><a href="/events/206"><img alt="В салоне «Рыбпромресурс» акцент был сделан на производителей холодильного оборудования. Фото пресс-службы «Экспоцентра»" src="https://fishnews-prod.s3.amazonaws.com/thumb/47cc956e-f423-4eac-b2da-7ab4c9b428f8/event.jpg" width="217" height="87" /></a></p><p><a href="/events/206">«Агропродмаш-2017» подвел впечатляющие итоги</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.mvc-expohleb.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/832/original/zerno.png" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.prod-expo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/827/original/prod_18_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_april_2018/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/833/original/219x90_NJH_fghtkm_2018.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2017 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>