<!DOCTYPE html><html id="page"><head><title>Корейским инвесторам посвятят специальные дни</title><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Минвостокразвития предложило коллегам из Южной Кореи провести День корейского инвестора в марте во Владивостоке. Стороны анонсировали работу по наведению «9 мостов» сотрудничества в различных отраслях." name="description" /><meta content="Минвостокразвития предложило коллегам из Южной Кореи провести День корейского инвестора в марте во Владивостоке. Стороны анонсировали работу по наведению «9 мостов» сотрудничества в различных отраслях." property="og:description" /><meta content="http://fishnews.ru/logo.png" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="H74r19anQGNJ4LFHpbr3/V9Bwv1SE5LaAVOhytioJmLnvOjE9AamyPG7a7iaI4JZySeSF/3LIehKGj0exM08jQ==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta charset="UTF-8" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f4e2434dcd4bd03702d1add0ea60b92ea7d75a54b3de0d1e1de89fd032ff2f8e.css" /><link rel="stylesheet" media="print" href="/assets/print-85fd3438298718e10168253237a2c657a54d6d75691fe098befcbe3427a79427.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/829/original/rusfishexpo_980x100_rus_v1_2.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_krasnaya-putina-2017"><a href="/rubrics/krasnaya-putina-2017">Красная путина 2017</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><div class="span-18 last"><article class="news"><a class="title" href="/">Новости</a><time datetime="2018-01-19" pubdate="pubdate">19 января 2018 года</time><div class="printme"></div><h1>Корейским инвесторам посвятят специальные дни</h1><p class="anons">Минвостокразвития предложило коллегам из Южной Кореи провести День корейского инвестора в марте во Владивостоке. Стороны анонсировали работу по наведению «9 мостов» сотрудничества в различных отраслях.</p><p>Вопросы взаимодействия обсудили глава Минвостокразвития <a href='/persons/170' class='person'>Александр Галушка</a> и председатель Комитета по содействию северному экономическому сотрудничеству при президенте Республики Корея Сон Ён Гиль. Встреча проходила в режиме видеоконференцсвязи, сообщили Fishnews в пресс-службе министерства.</p>  <p>Глава Минвостокразвития напомнил, что в ходе рабочей поездки в Сеул <a href="http://fishnews.ru/news/32467">передал корейским коллегам</a> подготовленный специалистами министерства предварительный план реализации инициативы «9 мостов» на Дальнем Востоке. Тогда стороны договорились, что в первой половине 2018 г. приступят к работе по реализации утвержденного плана.</p>  <p>Концепцию развития двусторонних отношений по принципу «9 мостов» президент Кореи Мун Чжэ Ин предложил на Восточном экономическом форуме (ВЭФ) в сентябре 2017 г. Это природный газ, железные дороги, порты, электроэнергетика, Северный морской путь, судостроение, сельское и рыбное хозяйство, создание рабочих мест.</p>  <p>«Вы поддержали проведение на регулярной основе «дней корейского инвестора». Мы предлагаем провести очередной такой день 5-6 марта во Владивостоке, имея в виду и ваши предложения о проведении встреч рабочих групп по «9 мостам» с участием российских и корейских заинтересованных ведомств и организаций. В ходе такой работы важно обсудить уже реализующиеся совместные проекты, а также определить новые», - заявил <a href='/persons/170' class='person'>Александр Галушка</a>.</p>  <p>По инициативе господина Сон Ён Гиля на полях «дня инвестора» будет проведено первое заседание российско-корейского совета по развитию бизнеса и поддержке инвестиций. С корейской стороны уже сформирован перечень участников совета, всего в него вошли 86 компаний республики.</p>  <p>Fishnews</p><noindex><div class="zz"><a rel="nofollow" href="http://fishnews.ru/feedback"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/825/original/podpiska_2018.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">владивосток</a><a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a><a href="/tags/%D0%BA%D0%BE%D1%80%D0%B5%D1%8F">корея</a><a href="/tags/%D1%81%D1%83%D0%B4%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%B8%D0%B5">судостроение</a></section></article><div class="no-print"><h4 class="black prepend-top">Похожие новости</h4><div class="content-bg"><div class="date">18 января 2018 года</div><div class="news-preview"><h2><a class="important" href="/news/32974">Дальневосточные рыбаки решают, кто отправится на съезд</a></h2><p>Организации Дальнего Востока активно откликнулись на возможности принять участие в IV Съезде работников рыбохозяйственного комплекса РФ. Важнейшее для отрасли мероприятие пройдет 27 февраля в Москве.</p></div><div class="news-preview"><h2><a href="/news/32973">Сергей Лелюхин: Российская рыбная биржа обретает прописку и международное имя</a></h2><p>За последние полгода вопрос развития биржевой торговли рыбопродукцией вышел на иной уровень. За проектом, который с 2014 г. реализуют Биржа «Санкт-Петербург» и «Дальневосточный аукционный рыбный дом», теперь следят в госструктурах и финансовых организациях Китая, Южной Кореи и, наконец, в самой России.</p></div><div class="news-preview"><h2><a href="/news/32968">Рыбаки начали год с прибавок на промысле</a></h2><p>Российские предприятия с начала года добыли почти 172 тыс. тонн водных биоресурсов – на 39% выше прошлогоднего уровня. Положительная динамика наблюдается на всех морских рыбохозяйственных бассейнах страны.</p></div><div class="date">17 января 2018 года</div><div class="news-preview"><h2><a href="/news/32957">Минтайщиков призывают к особой осторожности во льдах</a></h2><p>С начала года в Охотском море добыто более 100 тыс. тонн минтая – на 87% выше уровня 2017 г. В связи со сложной ледовой обстановкой замруководителя Росрыболовства <a href='/persons/140' class='person'>Петр Савчук</a> поручил обращать особое внимание на правила безопасности.</p></div><div class="date">16 января 2018 года</div><div class="news-preview"><h2><a href="/news/32952">Золотой Рог хотят избавить от стоков в будущем году</a></h2><p>Бухту Золотой Рог во Владивостоке планируется полностью очистить от сточных вод в 2019 г. За два года из краевого бюджета на эти цели направлено более 350 млн рублей.</p></div><div class="news-preview"><h2><a href="/news/32951">MOON TECH: новое имя – знакомые технологии</a></h2><p>В 2017 г. китайская госкорпорация Yantai Moon – производитель холодильного оборудования и систем кондиционирования – сменил название. Новое имя известного в мире бренда – Moon Tech (Moon Environment Technology Co., Ltd). Fishnews побывал на самой крупной производственной площадке корпорации – заводе в городе Янтай.</p></div></div><h4 class="black prepend-top">Лента новостей</h4><div class="content-bg"><div class="date">19 января 2018 года</div><div class="news-preview"><h2><a href="/news/32982">Горбуша обещает порадовать Камчатку</a></h2><p>Подготовку прогноза на лососевую путину рассмотрели специалисты Камчатского НИИ рыбного хозяйства и океанографии. Основной промысел в этом году должен развернуться на западном побережье полуострова.</p></div><div class="news-preview"><h2><a href="/news/32981">ЕС собирается избавить моря от своего пластика</a></h2><p>Евросоюз разрабатывает новую стратегию борьбы с пластиковым мусором – одним из главных источников загрязнения Мирового океана. Планируется, что все такие отходы будут отправляться на переработку уже к 2030 г.</p></div><div class="news-preview"><h2><a href="/news/32980">Споры по Красной книге не устраивают депутатов</a></h2><p>Парламентарии рекомендовали Минприроды найти общую позицию с научным сообществом по спискам «краснокнижных» животных и не затягивать с решением вопроса о спорных видах. </p></div><div class="news-preview"><h2><a href="/news/32979">В Карелии решили совместить марикультуру и турбизнес</a></h2><p>На севере Карелии планируется создать кластер по выращиванию и переработке мидий и водорослей. Инвестпроект стоимостью 21 млн рублей предполагает также строительство туристической инфраструктуры.</p></div><div class="news-preview"><h2><a href="/news/32978">Законопроекту об органической продукции выписали билет в Думу</a></h2><p>Правительство поддержало законопроект «О производстве органической продукции». Воспользоваться его возможностями, по замыслу разработчиков, смогут и предприятия в сфере аквакультуры.</p></div><div class="news-preview"><h2><a href="/news/32977">Бразилия не спешит распахивать двери для российской рыбы</a></h2><p>Ряд предприятий РФ два года добивается права экспортировать рыбопродукцию в Бразилию. Глава Россельхознадзора <a href='/persons/38' class='person'>Сергей Данкверт</a> сообщил коллегам из южноамериканской республики, что от них ожидают встречной активности.</p></div><div class="news-preview"><h2><a href="/news/32975">ВЭФ-2018 отметят парусной гонкой</a></h2><p>В рамках Восточного экономического форума пройдет регата учебных парусных судов SCF Far East Tall Ships Regatta. В ней примет участие и барк Росрыболовства «Паллада».</p></div><div class="date">18 января 2018 года</div><div class="news-preview"><h2><a class="important" href="/news/32974">Дальневосточные рыбаки решают, кто отправится на съезд</a></h2><p>Организации Дальнего Востока активно откликнулись на возможности принять участие в IV Съезде работников рыбохозяйственного комплекса РФ. Важнейшее для отрасли мероприятие пройдет 27 февраля в Москве.</p></div><div class="news-preview"><h2><a href="/news/32973">Сергей Лелюхин: Российская рыбная биржа обретает прописку и международное имя</a></h2><p>За последние полгода вопрос развития биржевой торговли рыбопродукцией вышел на иной уровень. За проектом, который с 2014 г. реализуют Биржа «Санкт-Петербург» и «Дальневосточный аукционный рыбный дом», теперь следят в госструктурах и финансовых организациях Китая, Южной Кореи и, наконец, в самой России.</p></div><div class="news-preview"><h2><a href="/news/32972">Гибель иранского танкера может ударить по рыбакам Китая</a></h2><p>Ученые не сошлись во мнении, насколько загрязнение Восточно-Китайского моря в результате крушения танкера «Санчи» отразится на рыбной отрасли КНР. Промысловые запасы на месте разлива истощены, однако район является местом нереста или миграций для многих видов.</p></div></div><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="lgaY8ytgezUkd7y5gI2TVCtwInSy3onZPC29s8UBp7VuBFvgCcGdnpwsZka/FObwvRZynh0GOut3ZCFn2WS9Wg==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option selected="selected" value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li><a href="/news/2018-01-09">9</a></li><li><a href="/news/2018-01-10">10</a></li><li><a href="/news/2018-01-11">11</a></li><li><a href="/news/2018-01-12">12</a></li><li>13</li><li>14</li><li><a href="/news/2018-01-15">15</a></li><li><a href="/news/2018-01-16">16</a></li><li><a href="/news/2018-01-17">17</a></li><li><a href="/news/2018-01-18">18</a></li><li><a href="/news/2018-01-19">19</a></li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="http://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="http://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="http://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="http://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="http://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какие изменения законодательства вызывают у вас больше всего вопросов?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_146' name='poll' type='radio' value='146'>
</td>
<td>
<label for='poll_answer_146'>- Вопросов нет – все предельно понятно</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_145' name='poll' type='radio' value='145'>
</td>
<td>
<label for='poll_answer_145'>- Все вышеперечисленное</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_143' name='poll' type='radio' value='143'>
</td>
<td>
<label for='poll_answer_143'>- Инвестиционные квоты</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_142' name='poll' type='radio' value='142'>
</td>
<td>
<label for='poll_answer_142'>- Новые правила для прибрежного рыболовства</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_144' name='poll' type='radio' value='144'>
</td>
<td>
<label for='poll_answer_144'>- Перезакрепление долей квот на 15 лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/608"><img width="75" height="75" alt="Президент ВАРПЭ Герман ЗВЕРЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/0d819bc3-72d4-420f-b3c9-642ad8f35b6f/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/608">Рыбной отрасли грозит рецидив «аукционной лихорадки»?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/603"><img width="75" height="75" alt="Губернатор Хабаровского края Вячеслав ШПОРТ" src="https://fishnews-prod.s3.amazonaws.com/thumb/faa44fba-600d-4931-9c24-c8405fdd4e32/tiny.jpg" /></a><div><p class="position">Губернатор Хабаровского края</p><p class="name">Вячеслав ШПОРТ</p></div></div><blockquote class="quote"><p><a href="/interviews/603">Хабаровский край продолжает реализацию проектов в рыбной отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://asthaiworks.com/RU/Home/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/834/original/ASTW_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/619"><img width="75" height="75" alt="Генеральный директор АО «Дальневосточный аукционный рыбный дом» Сергей ЛЕЛЮХИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/c86f56fa-1b7d-49b4-95cc-142743c9f24d/tiny.jpg" /></a><div><p class="position">Генеральный директор АО «Дальневосточный аукционный рыбный дом»</p><p class="name">Сергей ЛЕЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/619">Российская рыбная биржа обретает прописку и международное имя</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/617"><img width="75" height="75" alt="Директор Всероссийского НИИ рыбного хозяйства и океанографии Кирилл КОЛОНЧИН" src="https://fishnews-prod.s3.amazonaws.com/thumb/e8ce6f0c-cd21-4c8b-a13f-7b73d147a3ef/tiny.jpg" /></a><div><p class="position">Директор Всероссийского НИИ рыбного хозяйства и океанографии </p><p class="name">Кирилл КОЛОНЧИН</p></div></div><blockquote class="quote"><p><a href="/interviews/617">Без промразведки стратегических целей не достичь</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/616"><img width="75" height="75" alt="Заместитель председателя НО «Дальневосточный Союз предприятий марикультуры» Роман ВИТЯЗЕВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/9d1369d0-d10f-4c27-aa1d-8f7f2b759cf9/tiny.jpg" /></a><div><p class="position">Заместитель председателя НО «Дальневосточный Союз предприятий марикультуры»</p><p class="name">Роман ВИТЯЗЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/616">Атака на марифермеров Приморья – банальный передел рынка</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/615"><img width="75" height="75" alt="Заместитель директора ТИНРО-Центра Игорь МЕЛЬНИКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/176e2c57-c4d9-45ad-9a70-3225cf355f43/tiny.jpg" /></a><div><p class="position">Заместитель директора ТИНРО-Центра </p><p class="name">Игорь МЕЛЬНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/615">Горбуша показала интересный результат</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.stroygrad.pro/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/797/original/stroigrad.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10800"><img width="75" height="75" alt="К.т.н., доцент, завкафедрой «Безопасность жизнедеятельности и право» Дальрыбвтуза Игорь КИМ" src="https://fishnews-prod.s3.amazonaws.com/thumb/82b73fea-f52f-456b-b881-d5d9713e339d/tiny.jpg" /></a><div><p class="position">К.т.н., доцент, завкафедрой «Безопасность жизнедеятельности и право» Дальрыбвтуза</p><p class="name">Игорь КИМ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10800">Подготовка кадров для современной рыбопереработки</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10796"><img width="75" height="75" alt="Директор программы по устойчивому морскому рыболовству WWF России Андрей ВИННИКОВ" src="https://fishnews-prod.s3.amazonaws.com/thumb/459fd819-564c-4245-8237-64979f993a41/tiny.jpg" /></a><div><p class="position">Директор программы по устойчивому морскому рыболовству WWF России</p><p class="name">Андрей ВИННИКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10796">Необходимо повышать экологическое самосознание населения</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10798"><img width="75" height="75" alt="Самой крупной производственной площадкой корпорации Moon Tech является завод в городе Янтай (Китай). Оборот предприятия – около 1 млрд долларов в год" src="https://fishnews-prod.s3.amazonaws.com/thumb/b55a32a3-f7ad-46ce-85a7-37f61e41bf13/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10798">MOON TECH: новое имя – знакомые технологии</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10788"><img width="75" height="75" alt="Крабовая продукция на прилавке" src="https://fishnews-prod.s3.amazonaws.com/thumb/feb5c439-b6ba-4fdb-b952-b41548a5f8e5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10788">О квотах, портах и крабе</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10777"><img width="75" height="75" alt="Судну «Ковда» предстоит стоять у причала еще семь месяцев до начала промысла гребешка" src="https://fishnews-prod.s3.amazonaws.com/thumb/d5c22755-7617-4e14-9737-270377b7abb9/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10777">Мурманский гребешок не угодил науке</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10767"><img width="75" height="75" alt="Продукция «Дикий Улов» – сделано на Дальнем Востоке" src="https://fishnews-prod.s3.amazonaws.com/thumb/2ad83ece-2b83-47bd-8c41-592b0ba427df/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10767">«Дикий Улов» – сделано на Дальнем Востоке</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/207"><img alt="Российский объединенный стенд на рыбохозяйственной выставке в Циндао China Fisheries and Seafood Expo-2017" src="https://fishnews-prod.s3.amazonaws.com/thumb/2747a8cc-98dc-40ab-8a46-a2a538f7f536/event.jpg" width="217" height="87" /></a></p><p><a href="/events/207">Выставка в Циндао: новые тенденции на рыбном рынке</a></p></div><div class="events"><p><a href="/events/206"><img alt="В салоне «Рыбпромресурс» акцент был сделан на производителей холодильного оборудования. Фото пресс-службы «Экспоцентра»" src="https://fishnews-prod.s3.amazonaws.com/thumb/47cc956e-f423-4eac-b2da-7ab4c9b428f8/event.jpg" width="217" height="87" /></a></p><p><a href="/events/206">«Агропродмаш-2017» подвел впечатляющие итоги</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3 class="small-font"><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу: Кухня против школы</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/9963"><img width="75" height="75" alt="Кухня против школы. Шашки" src="https://fishnews-prod.s3.amazonaws.com/thumb/8aba6d78-c356-4b0a-8e7c-e3cac9fbb7a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9963">Шашки. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/9949"><img width="75" height="75" alt="Корейский салат с кальмарами" src="https://fishnews-prod.s3.amazonaws.com/thumb/ac98d7c7-f39a-4306-af92-11e809a5e4f2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/9949">Корейский салат с кальмарами. Видео-рецепт</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.mvc-expohleb.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/832/original/zerno.png" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.prod-expo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/827/original/prod_18_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://sea.murmanexpo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/835/original/Море_2018_219_90_3.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_april_2018/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/833/original/219x90_NJH_fghtkm_2018.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> </ul><div class="counters no-print"><div>
<!--Rating@Mail.ru counter-->
<script language="javascript" type="text/javascript">//<![CDATA[
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//]]></script>
<script language="javascript1.1" type="text/javascript">//<![CDATA[
a+=';j='+navigator.javaEnabled();js=11;//]]></script>
<script language="javascript1.2" type="text/javascript">//<![CDATA[
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//]]></script>
<script language="javascript1.3" type="text/javascript">//<![CDATA[
js=13;//]]></script><script language="javascript" type="text/javascript">//<![CDATA[
d.write('<a href="https://top.mail.ru/jump?from=1552891" target="_top" rel="nofollow">'+
'<img src="https://top.mail.ru/counter?id=1552891;t=230;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
'height="31" width="88" \/><\/a>');if(11<js)d.write('<'+'!-- ');//]]></script>
<noscript><a target="_top" href="https://top.mail.ru/jump?from=1552891" rel="nofollow">
<img src="https://top.mail.ru/counter?js=na;id=1552891;t=230"
height="31" width="88" border="0" alt="Рейтинг@Mail.ru" /></a></noscript>
<script language="javascript" type="text/javascript">//<![CDATA[
if(11<js)d.write('--'+'&#062');//]]></script>
<!--// Rating@Mail.ru counter-->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-609671aa93335d11c961b30e3b7317d3bae8082effb1a8d593afa61180e218e0.js"></script></body></html>