<!DOCTYPE html><html id="page"><head><title>Нефтепродуктов в Оби стало меньше</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Ученые отмечают улучшение качества вод в низовьях Оби по результатам мониторинга на Ямале в весенне-летний период. Многолетние исследования ведутся для рационального использования природных ресурсов и предотвращения катастроф." name="description" /><meta content="Ученые отмечают улучшение качества вод в низовьях Оби по результатам мониторинга на Ямале в весенне-летний период. Многолетние исследования ведутся для рационального использования природных ресурсов и предотвращения катастроф." property="og:description" /><meta content="/_img/thumb/32136dbf-4005-44a5-9c6d-3da9fa0aa2cf/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="JIJKThblOkvTi4UdiDFKATnVrDXEhNXT7B7Lk/MqC3RvJCxUXnY4m9EJfgtkaIaxLV/zurdYiZQDyxRpATwkJQ==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f275dc154abb425f45bcafbe1b0c7f51febef01ab56d0ea25ffe8c9793190312.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Ученые отмечают улучшение качества вод в низовьях Оби по результатам мониторинга на Ямале в весенне-летний период. Многолетние исследования ведутся для рационального использования природных ресурсов и предотвращения катастроф." name="twitter:description" /><meta content="Нефтепродуктов в Оби стало меньше" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/32136dbf-4005-44a5-9c6d-3da9fa0aa2cf/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/943" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>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</script></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2021"><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_problema-27-sudov"><a href="/rubrics/problema-27-sudov">Проблема 27 судов</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="43464"><a class="title" href="/">Новости</a><noindex><div class="zz"><a href="/go/933"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/933/original/Podpiska_2022(1).gif" /></a></div></noindex><article class="news"><time datetime="2021-12-24" pubdate="pubdate">24 декабря 2021 года</time><div class="news-inner"><div class="printme"></div><a title="Завершены исследования качества воды в реке Обь в текущем году. Фото пресс-службы правительства ЯНАО (https://www.yanao.ru)" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/32136dbf-4005-44a5-9c6d-3da9fa0aa2cf/big.jpg"><img class="bordered" width="128" height="128" alt="Завершены исследования качества воды в реке Обь в текущем году. Фото пресс-службы правительства ЯНАО (https://www.yanao.ru)" src="/_img/thumb/32136dbf-4005-44a5-9c6d-3da9fa0aa2cf/small.jpg" /></a><h1>Нефтепродуктов в Оби стало меньше</h1><p class="anons">Ученые отмечают улучшение качества вод в низовьях Оби по результатам мониторинга на Ямале в весенне-летний период. Многолетние исследования ведутся для рационального использования природных ресурсов и предотвращения катастроф.</p><p>Работы выполнила группа специалистов из Научного центра изучения Арктики, Тюменского государственного университета (ТюмГУ) и Института водных и экологических проблем Сибирского отделения РАН. Ученые провели гидрологические, гидрохимические и гидробиологические исследования в низовьях Оби, сообщили Fishnews в пресс-службе правительства Ямало-Ненецкого автономного округа.</p> <p>«В ходе выполнения полевых этапов работ было отобрано и проанализировано 180 проб воды и 30 проб донных отложений реки Обь. Результаты исследований выявили положительную динамику качества вод в низовьях реки. По сравнению с прошлым годом, на устье Оби снизилось содержание нефтепродуктов», — рассказал директор НИИ экологии и рационального использования природных ресурсов ТюмГУ, научный руководитель проекта Андрей Соромотин.</p> <p class="quote">Он отметил, что по итогам анализов собранных образцов не обнаружено ни одной пробы с превышением допустимых концентраций по нефтепродуктам.</p> <p>Проект Западно-Сибирского НОЦ «Обеспечение экологической и биологической безопасности Обь-Иртышского речного бассейна» реализуется на Ямале с 2020 г. Основная цель — создание в округе к 2024 г. многоуровневой информационно-измерительной системы мониторинга и прогнозирования экологического состояния региона для рационального использования природных ресурсов и предотвращения экологических катастроф.</p> <p> <strong>Больше новостей отрасли — в </strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале</strong> <strong>Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/949"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/949/original/ESG_Piter_728х90_2022.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FatdvAiT7TCIzV56khmaigaRw4uwLFij22vIpyjuTiBeDTumQADv4IpPpWx+QFY6EhucBMPwBOQ0vhdd2vhhcQ==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option selected="selected" value="2021">2021</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option selected="selected" value="12">декабрь</option></select></li><li><a href="/news/2021-12-01">1</a></li><li><a href="/news/2021-12-02">2</a></li><li><a href="/news/2021-12-03">3</a></li><li>4</li><li>5</li><li><a href="/news/2021-12-06">6</a></li><li><a href="/news/2021-12-07">7</a></li><li><a href="/news/2021-12-08">8</a></li><li><a href="/news/2021-12-09">9</a></li><li><a href="/news/2021-12-10">10</a></li><li>11</li><li>12</li><li><a href="/news/2021-12-13">13</a></li><li><a href="/news/2021-12-14">14</a></li><li><a href="/news/2021-12-15">15</a></li><li><a href="/news/2021-12-16">16</a></li><li><a href="/news/2021-12-17">17</a></li><li>18</li><li>19</li><li><a href="/news/2021-12-20">20</a></li><li><a href="/news/2021-12-21">21</a></li><li><a href="/news/2021-12-22">22</a></li><li><a href="/news/2021-12-23">23</a></li><li><a href="/news/2021-12-24">24</a></li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/916"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/916/original/Techoborudovanie_2020.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/825"><img width="75" height="75" alt="Губернатор Камчатского края Владимир СОЛОДОВ. Фото пресс-службы правительства региона" src="/_img/thumb/a54d628d-940d-43e1-806e-26f73383de10/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/825">Сохранить экологию Камчатки поможет комплексная программа</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/823"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) Герман ЗВЕРЕВ" src="/_img/thumb/a7c6d136-e090-4f1e-8234-2f07793c47d3/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/823">Начало года для предприятий с финансовой точки зрения будет непривычно жестким</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/819"><img width="75" height="75" alt="Губернатор Валерий ЛИМАРЕНКО. Фото пресс-службы правительства Сахалинской области" src="/_img/thumb/404b212e-0999-421b-bd7a-20006d3c6f7a/tiny.jpg" /></a><div><p class="position">Губернатор Сахалинской области </p><p class="name">Валерий ЛИМАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/819">Инвестиции в береговые заводы показали свою эффективность</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/950"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/950/original/ESG_Piter_220х219.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/830"><img width="75" height="75" alt="Генеральный директор группы компаний «Русский краб» Александр САПОЖНИКОВ. Фото предоставлено пресс-службой ГК" src="/_img/thumb/ed31d6c3-e616-4c13-8607-5464fe6b455e/tiny.jpg" /></a><div><p class="position">Генеральный директор группы компаний «Русский краб»</p><p class="name">Александр САПОЖНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/830">Современному экспорту нужна современная инфраструктура</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/829"><img width="75" height="75" alt="Президент Ассоциации рыбопромышленных предприятий Сахалинской области (АРСО) Максим КОЗЛОВ" src="/_img/thumb/d6a5a80e-2627-45b1-a3e9-071b3433b4d5/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбопромышленных предприятий Сахалинской области </p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/829">Правила не должны меняться</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/828"><img width="75" height="75" alt="Генеральный директор компании «Нерей» Андрей ЗАБУГА" src="/_img/thumb/68a70a78-176d-42ae-8a0c-9dc6c9f541a8/tiny.jpg" /></a><div><p class="position">Генеральный директор ТК «Нерей»</p><p class="name">Андрей ЗАБУГА</p></div></div><blockquote class="quote"><p><a href="/interviews/828">«Нерей» продолжает меняться вместе с рынком</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/827"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Приморья Георгий МАРТЫНОВ" src="/_img/thumb/1b12fa18-5133-4675-8969-4195d01ecf38/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Приморья </p><p class="name">Георгий МАРТЫНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/827">Крабовые аукционы убьют малый рыбацкий бизнес</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/951"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/951/original/Dega_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12687"><img width="75" height="75" alt="Президент Ассоциации судовладельцев рыбопромыслового флота Алексей ОСИНЦЕВ" src="/_img/thumb/0391d8cd-12e4-431c-bae8-cd49224a3c0a/tiny.jpg" /></a><div><p class="position">Президент Ассоциации судовладельцев рыбопромыслового флота</p><p class="name">Алексей ОСИНЦЕВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12687">Вычеты для флота под инвестквоты — вопрос поддержки инвестиций</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12658"><img width="75" height="75" alt="Исполнительный директор Северо-Западного рыбопромышленного консорциума Сергей НЕСВЕТОВ" src="/_img/thumb/9d9832d8-2a0b-4962-adcb-a5b7b3314122/tiny.jpg" /></a><div><p class="position">Исполнительный директор Северо-Западного рыбопромышленного консорциума</p><p class="name">Сергей НЕСВЕТОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12658">Делить инвесторов по волнам неправильно</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12685"><img alt="Fishnews опросил экспертов: нужно ли ограничить сроки использования рыбопромысловых судов" src="/_img/thumb/d65da07d-11d4-4fed-a6aa-5bbee50248ac/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12685">Нужно ли ограничивать срок использования судов на промысле</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12683"><img alt="Новый завод для компании «Колхоз Октябрь» без нареканий отработал на первой лососевой путине" src="/_img/thumb/c20f874c-66c1-4a14-a866-53d363e661f1/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12683">От переработки лосося до перевозки краба</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12671"><img alt="Seafood Expo Russia демонстрирует результаты, которых достигло российское рыбное хозяйство, и направления, в которых оно видит перспективу. Фото пресс-службы ESG" src="/_img/thumb/58c1f8de-4824-440c-b789-cd2155cb68ad/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12671">Юбилейные форум и выставка в Санкт-Петербурге обещают удивить</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12651"><img alt="Супертраулер «Георгий Мещеряков» передан заказчику — компании «Океанрыбфлот» — и отправился на Камчатку. Фото предоставлено предприятием" src="/_img/thumb/3ee7ca0c-6be5-460f-a5b9-95b367003aee/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12651">Исторический день</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/241"><img alt="Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год" src="/_img/thumb/21d5b049-55e8-45e1-9500-ca16f4ef641c/event.jpg" width="217" height="87" /></a></p><p><a href="/events/241">Жизнь в эпоху перемен: Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год</a></p></div><div class="events"><p><a href="/events/240"><img alt="В Москве прошла 26-я международная выставка «Агропродмаш-2021». Фото пресс-службы АО «Экспоцентр»" src="/_img/thumb/08634cad-7f5a-4434-b84a-fb536f9ed034/event.jpg" width="217" height="87" /></a></p><p><a href="/events/240">«Агропродмаш-2021» собрал разработки из 32 стран</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/nam-15-let">Нам 15 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2021 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-061b79ec2021d22253cd9b9e89f56067965967af41e9d5ce464abeacb119ffae.js"></script></body></html>