<!DOCTYPE html><html id="page"><head><title>Краболовам пропишут новые правила</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Дальневосточным краболовам разрешат не переставлять орудия добычи в случае прилова самок краба нецелевого вида. Проект соответствующих изменений в бассейновые правила рыболовства проходит процедуру оценки регулирующего воздействия." name="description" /><meta content="Дальневосточным краболовам разрешат не переставлять орудия добычи в случае прилова самок краба нецелевого вида. Проект соответствующих изменений в бассейновые правила рыболовства проходит процедуру оценки регулирующего воздействия." property="og:description" /><meta content="/_img/thumb/e885db7c-bb37-40bc-b674-2b963b4bb39c/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ppd8NBeDcKWy6vhYXa7UgQqFYduY40Ek8Tqz8hUIfDsiBRqQS9tZqLF/nCwHZnX4pyeFL+AMGnWv1Njd428GGg==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f275dc154abb425f45bcafbe1b0c7f51febef01ab56d0ea25ffe8c9793190312.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Дальневосточным краболовам разрешат не переставлять орудия добычи в случае прилова самок краба нецелевого вида. Проект соответствующих изменений в бассейновые правила рыболовства проходит процедуру оценки регулирующего воздействия." name="twitter:description" /><meta content="Краболовам пропишут новые правила" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/e885db7c-bb37-40bc-b674-2b963b4bb39c/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/943" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>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</script></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2021"><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_problema-27-sudov"><a href="/rubrics/problema-27-sudov">Проблема 27 судов</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="43768"><a class="title" href="/">Новости</a><noindex><div class="zz"><a href="/go/952"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/952/original/RMPG.gif" /></a></div></noindex><article class="news"><time datetime="2022-02-10" pubdate="pubdate">10 февраля 2022 года</time><div class="news-inner"><div class="printme"></div><a title="Промысел краба на Дальнем Востоке. Фото предоставлено ГК «Антей»" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/e885db7c-bb37-40bc-b674-2b963b4bb39c/big.jpg"><img class="bordered" width="128" height="128" alt="Промысел краба на Дальнем Востоке. Фото предоставлено ГК «Антей»" src="/_img/thumb/e885db7c-bb37-40bc-b674-2b963b4bb39c/small.jpg" /></a><h1>Краболовам пропишут новые правила</h1><p class="anons">Дальневосточным краболовам разрешат не переставлять орудия добычи в случае прилова самок краба нецелевого вида. Проект соответствующих изменений в бассейновые правила рыболовства проходит процедуру оценки регулирующего воздействия.</p><p>Минсельхоз разместил для публичного обсуждения <a href="http://regulation.gov.ru/p/124834" rel="nofollow">проект изменений</a> в правила рыболовства для Дальневосточного рыбохозяйственного бассейна. Поправки позволяют судам на промысле крабов не менять место добычи, если в прилове попадаются самки краба нецелевых видов, сообщает корреспондент Fishnews.</p> <p>В министерстве отмечают, что наличие постоянного и незначительного прилова молоди и самок крабов является спецификой специализированного крабового промысла. Однако действующая редакция правил предписывает рыбакам в таких случаях не только выпустить самок и молодь обратно в море с наименьшими повреждениями, но и перенести точку постановки орудий лова как минимум на пять морских миль. При соблюдении этой нормы добытчики краба будут вынуждены фактически после каждого извлечения крабового порядка переносить его постановку не менее чем на пять морских миль.</p> <p>«Это приведет к значительному увеличению потерь промыслового времени и соответственно росту затрат на ведение промысла», — говорится в сопроводительных материалах к проекту приказа. </p> <p>Чтобы избежать негативных последствий для промысла, изменения предлагается внести в пункты 38.3, 38.4, 39 и 40 правил рыболовства для Дальневосточного бассейна. Общественное обсуждение проекта завершится 22 февраля.</p> <p> <strong>Больше новостей читайте в </strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"> <strong>телеграм-канале Fishnews</strong></a><strong>.</strong> <i></i></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/949"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/949/original/ESG_Piter_728х90_2022.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D1%80%D0%B0%D0%B1">краб</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="2W/nUaBUwzhIMeYfslsQmHUajZXqmh/KqROTuO44yBld/YH1/AzqNUukgmvok7Hh2LhpYZJ1RJv3/fiXGF+yOA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option value="2021">2021</option>
<option selected="selected" value="2022">2022</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option selected="selected" value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2022-02-01">1</a></li><li><a href="/news/2022-02-02">2</a></li><li><a href="/news/2022-02-03">3</a></li><li><a href="/news/2022-02-04">4</a></li><li>5</li><li>6</li><li><a href="/news/2022-02-07">7</a></li><li><a href="/news/2022-02-08">8</a></li><li><a href="/news/2022-02-09">9</a></li><li><a href="/news/2022-02-10">10</a></li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/825"><img width="75" height="75" alt="Губернатор Камчатского края Владимир СОЛОДОВ. Фото пресс-службы правительства региона" src="/_img/thumb/a54d628d-940d-43e1-806e-26f73383de10/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/825">Сохранить экологию Камчатки поможет комплексная программа</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/823"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) Герман ЗВЕРЕВ" src="/_img/thumb/a7c6d136-e090-4f1e-8234-2f07793c47d3/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/823">Начало года для предприятий с финансовой точки зрения будет непривычно жестким</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/819"><img width="75" height="75" alt="Губернатор Валерий ЛИМАРЕНКО. Фото пресс-службы правительства Сахалинской области" src="/_img/thumb/404b212e-0999-421b-bd7a-20006d3c6f7a/tiny.jpg" /></a><div><p class="position">Губернатор Сахалинской области </p><p class="name">Валерий ЛИМАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/819">Инвестиции в береговые заводы показали свою эффективность</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/950"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/950/original/ESG_Piter_220х219.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/838"><img width="75" height="75" alt="Начальник управления по организации и контролю за выполнением компенсационных мероприятий Главрыбвода Олег КАРПОВ" src="/_img/thumb/eccb2cc2-f026-453e-8054-069bad68b15b/tiny.jpg" /></a><div><p class="position">Начальник управления по организации компенсационных мероприятий Главрыбвода</p><p class="name">Олег КАРПОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/838">Заводы готовы к повышенному спросу на молодь</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/837"><img width="75" height="75" alt="Директор Всероссийского НИИ рыбного хозяйства и океанографии Кирилл КОЛОНЧИН. Фото пресс-службы ВНИРО" src="/_img/thumb/bdffa9d0-eba7-438d-9987-a90dfcea99a1/tiny.jpg" /></a><div><p class="position">Директор Всероссийского НИИ рыбного хозяйства и океанографии</p><p class="name">Кирилл КОЛОНЧИН</p></div></div><blockquote class="quote"><p><a href="/interviews/837">Кирилл Колончин: ВНИРО сегодня может решать любые задачи для отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/836"><img width="75" height="75" alt="Руководитель агентства по рыболовству Приморского края Валерий КОРКО" src="/_img/thumb/b7f17c62-4923-460b-97d2-26903db3de44/tiny.jpg" /></a><div><p class="position">Руководитель агентства по рыболовству Приморского края</p><p class="name">Валерий КОРКО</p></div></div><blockquote class="quote"><p><a href="/interviews/836">Рыбопромышленники Приморья ищут новые рынки сбыта</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/835"><img width="75" height="75" alt="Президент Ассоциации судовладельцев рыбопромыслового флота Алексей ОСИНЦЕВ" src="/_img/thumb/4078a5e8-93f6-43a9-838c-4978847cdb28/tiny.jpg" /></a><div><p class="position">Президент Ассоциации судовладельцев рыбопромыслового флота</p><p class="name">Алексей ОСИНЦЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/835">Перенос нового этапа инвестквот на потом — заведомо проигрышная позиция</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/951"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/951/original/Dega_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12754"><img width="75" height="75" alt="Председатель НО «Рыбный Союз» Александр ПАНИН" src="/_img/thumb/eafdaf95-d5a6-486f-9da8-7964f3d7da4c/tiny.jpg" /></a><div><p class="position">Председатель НО «Рыбный Союз»</p><p class="name">Александр ПАНИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12754">Сначала эффективность, потом внедрение, а не наоборот</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12726"><img width="75" height="75" alt=" Президент Ассоциации рыбопромышленных предприятий Сахалинской области Максим КОЗЛОВ" src="/_img/thumb/c9a2a483-7c7e-4ba4-be33-84c9fdd0e352/tiny.jpg" /></a><div><p class="position"> Президент Ассоциации рыбопромышленных предприятий Сахалинской области</p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12726">Цель по развитию берега должна быть достигнута</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12747"><img alt="Устройство для моментального автоматического съема ловушки при подъеме хребтины" src="/_img/thumb/e3892572-3b26-4615-bf54-077379afe0b3/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12747">Уникальные решения на каждый день</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12734"><img alt="На Камчатку пришел новый супертраулер «Океанрыбфлота» «Георгий Мещеряков»" src="/_img/thumb/37d7f2c5-36b4-4593-88dc-aa6c67c658c6/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12734">«Георгий Мещеряков»: будущее, которое уже наступило</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12730"><img alt="Курильский берег. Эти острова – перспективные территории для строительства новых рыбоперерабатывающих заводов" src="/_img/thumb/9e445410-761a-49da-8cd0-da567b61167a/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12730">Вторая волна инвестквот показала неожиданный поворот</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12717"><img alt="Рыбацкое судно у берегов Сахалина" src="/_img/thumb/35a96108-65b9-4147-9c18-6a00f1f47a4c/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12717">Новый год обещает непростые задачи</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/241"><img alt="Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год" src="/_img/thumb/21d5b049-55e8-45e1-9500-ca16f4ef641c/event.jpg" width="217" height="87" /></a></p><p><a href="/events/241">Жизнь в эпоху перемен: Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год</a></p></div><div class="events"><p><a href="/events/240"><img alt="В Москве прошла 26-я международная выставка «Агропродмаш-2021». Фото пресс-службы АО «Экспоцентр»" src="/_img/thumb/08634cad-7f5a-4434-b84a-fb536f9ed034/event.jpg" width="217" height="87" /></a></p><p><a href="/events/240">«Агропродмаш-2021» собрал разработки из 32 стран</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/nam-15-let">Нам 15 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2022 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-061b79ec2021d22253cd9b9e89f56067965967af41e9d5ce464abeacb119ffae.js"></script></body></html>