<!DOCTYPE html><html id="page"><head><title>Северянам «нарезали» 18 новых РПУ</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Восемнадцать новых озерных рыбопромысловых участков сформировано в Ненецком автономном округе. За несколько лет число РПУ в регионе выросло почти втрое." name="description" /><meta content="Восемнадцать новых озерных рыбопромысловых участков сформировано в Ненецком автономном округе. За несколько лет число РПУ в регионе выросло почти втрое." property="og:description" /><meta content="/_img/thumb/0bf68bdc-f2ac-4850-8624-58a845f81b0a/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MZq8sZUdmI6J11jQHxjrJ4Iw9K5b9xLQRQZTZhiNHjfBm8tDfCnXASQmDhqMfp9+IuWGPjGvtn5chAcCcrS7Lg==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-570ab4387173031757f6ba05714d0a68f33eca2655b9c7a9b0d7c25fb637ec3b.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Восемнадцать новых озерных рыбопромысловых участков сформировано в Ненецком автономном округе. За несколько лет число РПУ в регионе выросло почти втрое." name="twitter:description" /><meta content="Северянам «нарезали» 18 новых РПУ" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/0bf68bdc-f2ac-4850-8624-58a845f81b0a/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/851/original/seafood_expo_2018_980x100_rus_v1_1.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_krasnaya-putina-2018"><a href="/rubrics/krasnaya-putina-2018">Красная путина 2018</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="34185"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2018-07-11" pubdate="pubdate">11 июля 2018 года</time><a title="Северянам «нарезали» 18 новых РПУ. Фото пресс-службы администрации НАО" class="interviewee-photo photo" href="/photos/30101"><img class="bordered" width="128" height="128" alt="Северянам «нарезали» 18 новых РПУ. Фото пресс-службы администрации НАО" src="/_img/thumb/0bf68bdc-f2ac-4850-8624-58a845f81b0a/small.jpg" /></a><h1>Северянам «нарезали» 18 новых РПУ</h1><p class="anons">Восемнадцать новых озерных рыбопромысловых участков сформировано в Ненецком автономном округе. За несколько лет число РПУ в регионе выросло почти втрое.</p><p>Новые рыбопромысловые участки прошли согласование с Росрыболовством и регистрацию, сообщили Fishnews в пресс-службе администрации НАО. Их общая площадь составляет 9,9 тыс. га.</p> <p>Семь новых РПУ находятся в бассейне реки Печоры. Это «Домашний Кут» на озере Голодная губа, «Хвастыль-То» на озере Хвостатое-То, а также «Мерьяха-1», «Мерьяха-2», «Мерьяха-3», «Мерьяха-4» и «Сапогово». Все они предназначены для промышленного рыболовства. Кроме того, под промышленное рыболовство на других водных объектах создано еще девять участков: «Большое Пятовто», «Судорма», «Серветы», «Косминское», «Верхнее Ковалевка», «Среднее Ковалевка», «Нижнее Ковалевка», «Большой Торавэй» и самый большой по площади участок – «Ватьярты» (2,3 тыс. га).</p> <p>Для традиционно рыболовства КМНС созданы два участка: «Порчты» и «Большое Шапкино». РПУ формируются по предложениям граждан, индивидуальных предпринимателей, юрлиц, а также на основании заключений Северного филиала ПИНРО.</p> <p>Fishnews</p></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="https://www.dalreftrans.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/852/original/дальреф-в-ленту_(1).gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ltZ27UPJ9txNht/Ag/8ASN/M9gC/9AtpOBBmMm43CUpm1wEfqv25U+B3iQoQmXQRfxmEkNWsr8chkjJWBA6sUw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option selected="selected" value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2018-07-02">2</a></li><li><a href="/news/2018-07-03">3</a></li><li><a href="/news/2018-07-04">4</a></li><li><a href="/news/2018-07-05">5</a></li><li><a href="/news/2018-07-06">6</a></li><li>7</li><li>8</li><li><a href="/news/2018-07-09">9</a></li><li><a href="/news/2018-07-10">10</a></li><li><a href="/news/2018-07-11">11</a></li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Во всех регионах России введены суточные нормы для любительской рыбалки. Вы будете их соблюдать?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_158' name='poll' type='radio' value='158'>
</td>
<td>
<label for='poll_answer_158'>– Нет, всегда рыбачил безо всяких норм и дальше буду!</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_155' name='poll' type='radio' value='155'>
</td>
<td>
<label for='poll_answer_155'>– Да, установленных объемов мне хватит.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_159' name='poll' type='radio' value='159'>
</td>
<td>
<label for='poll_answer_159'>– Не увлекаюсь рыбалкой.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_157' name='poll' type='radio' value='157'>
</td>
<td>
<label for='poll_answer_157'>– Придется соблюдать – закон есть закон.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_156' name='poll' type='radio' value='156'>
</td>
<td>
<label for='poll_answer_156'>– Ничего не слышал об этом.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/638"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/84cc42cd-98e6-46e2-9dca-7b722d1d0d86/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства РФ - руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/638">Заявительной кампанией в целом довольны</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/635"><img width="75" height="75" alt="Член Совета Федерации от Приморского края Людмила ТАЛАБАЕВА. Фото пресс-службы СФ" src="/_img/thumb/ba5f697c-4853-47c1-923f-09d1fdc3c012/tiny.jpg" /></a><div><p class="position">Член Совета Федерации от Приморского края</p><p class="name">Людмила ТАЛАБАЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/635">Отрасли уделяется большое внимание</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/643"><img width="75" height="75" alt="Генеральный директор ООО «Витязь-Авто» Алекс РАМАНАУСКАС" src="/_img/thumb/10611fdb-d416-4d3e-90e6-5b8eda313d47/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Витязь-Авто»</p><p class="name">Алекс РАМАНАУСКАС</p></div></div><blockquote class="quote"><p><a href="/interviews/643">Держим курс на развитие глубокой переработки</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/642"><img width="75" height="75" alt="Начальник Верхне-Обского филиала ФГБУ «Главрыбвод» Анна РУСОВА" src="/_img/thumb/cf9b0435-3791-41f1-85c9-640e14ad378e/tiny.jpg" /></a><div><p class="position">Начальник Верхне-Обского филиала ФГБУ «Главрыбвод»</p><p class="name">Анна РУСОВА</p></div></div><blockquote class="quote"><p><a href="/interviews/642">Нам не обойтись без рыбоводных заводов</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/641"><img width="75" height="75" alt="Председатель Ассоциации рыбохозяйственных предприятий Хабаровского края и Амурского бассейна Александр ПОЗДНЯКОВ" src="/_img/thumb/90c1a61a-d762-4e9a-aa8e-ba06bfe01de3/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации рыбохозяйственных предприятий Хабаровского края и Амурского бассейна</p><p class="name">Александр ПОЗДНЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/641">Как готовятся к путине на Амуре</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/640"><img width="75" height="75" alt="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ" src="/_img/thumb/f2555e8b-92f5-4197-b9b1-07e565ebe56f/tiny.jpg" /></a><div><p class="position">Генеральный директор Expo Solutions Group</p><p class="name">Иван ФЕТИСОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/640">Выставка хорошо вписалась в рыбную отрасль</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10996"><img width="75" height="75" alt="Максим БЕРГЕЛЯ, председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов Хабаровского края" src="/_img/thumb/a57f6e08-7dae-436f-8e13-deb6800b2d46/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов</p><p class="name">Максим БЕРГЕЛЯ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10996">К лососевой путине на Амуре подошли с серьезными изменениями</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10975"><img width="75" height="75" alt="Партнер юридической фирмы «Инмар» Константин ИВАНЧИН" src="/_img/thumb/792f753b-97cd-44bb-bc76-48270ec8b5ed/tiny.jpg" /></a><div><p class="position">Партнер юридической фирмы «Инмар»</p><p class="name">Константин ИВАНЧИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10975">Конституционный суд на стороне судовладельцев</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11017"><img width="75" height="75" alt="Озерновский РКЗ № 55: Девяностая путина. Фото предоставлено ОРКЗ № 55" src="/_img/thumb/f86a7c51-a063-4316-9d43-81d8ba1958b3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11017">Озерновский РКЗ № 55: Девяностая путина</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11016"><img width="75" height="75" alt="Сборная команда Камчатского края на Чемпионате России среди спортсменов с поражением опорно-двигательного аппарата (проходил в Южно-Сахалинске). Фото предоставлено группой компаний «Антей»" src="/_img/thumb/e933c6e7-3bab-44ca-964f-82c55bb875dd/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11016">«Антей»: социальная ответственность – норма для бизнеса</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11010"><img width="75" height="75" alt="С рыбоводного завода на озере Лагунное Южно-Курильский рыбокомбинат отправил в свободное плавание 1,5 млн мальков кеты" src="/_img/thumb/ee6c31af-f1a2-4797-90e5-281567ded1e3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11010">От малька до ПРО</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11001"><img width="75" height="75" alt="С 2008 г. камчатские рыбные компании вложили в развитие и модернизацию своих производств более 25 млрд рублей" src="/_img/thumb/b6d9a616-9171-4e13-aadc-f5a21c1544d9/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11001">Камчатка прибавила в «рыбных» инвестициях</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/211"><img alt="В Москве прошло ежегодное общее собрание Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров" src="/_img/thumb/ff6e5bff-ac7e-4143-8ac5-d57a5db840c3/event.jpg" width="217" height="87" /></a></p><p><a href="/events/211">ВАРПЭ утвердила план работы на год</a></p></div><div class="events"><p><a href="/events/210"><img alt="Национальный стенд Российской Федерации на брюссельской выставке Seafood Expo Global / Seafood Processing Global 2018" src="/_img/thumb/280c84c9-a9b1-419e-8bb2-3002c0045d9d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/210">Глобальный рынок оценил российскую рыбу</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://ifemshow.org/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/850/original/mor-salon_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/840/original/wf18_219x90_promo_fishnews.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_september2018/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/846/original/219x90_ТОР_сентябрь_2018.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/848/original/Ribprom_18_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://interfood-siberia.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/847/original/219х90_Interfood_Siberia18.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>