<!DOCTYPE html><html id="page"><head><title>В США изучили влияние климата на нерест минтая</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Национальное управление океанических и атмосферных исследований (NOAA, НОАА) Соединенных Штатов изучило факторы, влияющие на изменение сроков нереста минтая на Аляске. Полученные результаты планируют превратить в инструмент прогнозирования." name="description" /><meta content="Национальное управление океанических и атмосферных исследований (NOAA, НОАА) Соединенных Штатов изучило факторы, влияющие на изменение сроков нереста минтая на Аляске. Полученные результаты планируют превратить в инструмент прогнозирования." property="og:description" /><meta content="/_img/thumb/c0665554-fc33-47a1-bf58-3206fdf18f2c/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="kwi0NTeurIOiuWBdbpRsdcp87FPsXzYqP/xinEsaFqSYUSANCUF1hKJvtn+KlN3/3+YH7D9CjsUIB/DMIzNA5g==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-8dd803a604ed9c5391f05dcc712301d32fe740d2147675762f32fc678067ccc2.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Национальное управление океанических и атмосферных исследований (NOAA, НОАА) Соединенных Штатов изучило факторы, влияющие на изменение сроков нереста минтая на Аляске. Полученные результаты планируют превратить в инструмент прогнозирования." name="twitter:description" /><meta content="В США изучили влияние климата на нерест минтая" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/c0665554-fc33-47a1-bf58-3206fdf18f2c/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="https://fishnews.ru/rubrics/krabovye-kvoty"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/867/original/krab_banner.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_Prodlenie-dogovorov"><a href="/rubrics/Prodlenie-dogovorov">Продление договоров</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2018"><a href="/rubrics/piter-2018">Питер 2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_krasnaya-putina-2018"><a href="/rubrics/krasnaya-putina-2018">Красная путина 2018</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="35192"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2018-11-22" pubdate="pubdate">22 ноября 2018 года</time><a title="Малек минтая. Фото пресс-службы Национального управления океанических и атмосферных исследований (NOAA, НОАА) США" class="interviewee-photo photo" href="/photos/32268"><img class="bordered" width="128" height="128" alt="Малек минтая. Фото пресс-службы Национального управления океанических и атмосферных исследований (NOAA, НОАА) США" src="/_img/thumb/c0665554-fc33-47a1-bf58-3206fdf18f2c/small.jpg" /></a><h1>В США изучили влияние климата на нерест минтая</h1><p class="anons">Национальное управление океанических и атмосферных исследований (NOAA, НОАА) Соединенных Штатов изучило факторы, влияющие на изменение сроков нереста минтая на Аляске. Полученные результаты планируют превратить в инструмент прогнозирования.</p><p>Изменение периода нереста рыбы имеет экологические и экономические последствия для рыболовства. Сроки нерестового сезона очень важны для выживания молоди. Многие морские рыбы мечут икру в определенный период, чтобы появление мальков совпало с увеличением численности планктона. Если потомство появится слишком рано, для него может не хватить корма. А если мальки выклюнутся из икринок поздно, то им не хватит времени, чтобы вырасти, и это отразится на выживаемости. Изменение сроков нереста оказывает непосредственное влияние на восстановление популяции минтая. А, следовательно, и на вылов.</p> <p>Исследование основано на информации о времени нереста минтая в заливе Аляска за последние 32 года, сообщили Fishnews в пресс-службе NOAA. Ученые провели анализ данных, в том числе сведений о размерах мальков, возрасте и плотности популяции, готовности самок к нересту. Эта информация, а также исследования морских процессов, лабораторные эксперименты и определение возраста рыб позволили биологам доказать влияние климата и возрастной структуры популяции на период и длительность нереста. Кроме того, результаты помогли спрогнозировать время нереста при различных сценариях потепления климата и смертности минтая.</p> <p>Руководитель проекта, морской биолог Лорен Роджерс (Lauren Rogers), отметила, что для эффективного мониторинга и управления популяцией минтая необходимо понимать причины изменения нерестового периода. Исследования, проведенные ее командой, подтверждают влияние климата и промысла на нерест. За три десятилетия разброс в сроках выметывания икры составил около трех недель. При этом потепление приводит к более раннему и более долгому нересту.</p> <p>По мнению Лорен Роджерс, в связи с тем, что температура будет постоянно выше порогового уровня, сроки нереста минтая постепенно стабилизируются. Однако каким образом изменение климата отразится на синхронизации появления мальков и зоопланктона весной, исследователи пока сказать не могут.</p> <p>Ученые также пришли к выводу, что рыболовство прямым образом влияет на возрастную структуру популяции и сроки размножения рыб. Специалисты выяснили, что более взрослые самки минтая начинают выметывать икру раньше и делают это дольше, чем молодые. Промысел, направленный на добычу только крупных взрослых особей, приводит к омоложению популяции и сокращает период нереста. Построенные командой модели показали, что изменение возрастной структуры популяции из-за промысловой нагрузки может привести к тому, что нерест начнется на 7 дней позже обычного срока и будет короче на 9 дней, чем у популяции, которую не облавливали. Биологи NOAA надеются, что в будущем смогут превратить эти модели в инструмент прогнозирования.</p> <p>Fishnews</p></article><section class="additional"><div class="photos-list"><li><a title="Малек минтая. Фото пресс-службы Национального управления океанических и атмосферных исследований (NOAA, НОАА) США" class="interviewee-photo" href="/photos/32268"><img class="bordered" width="128" height="128" alt="Малек минтая. Фото пресс-службы Национального управления океанических и атмосферных исследований (NOAA, НОАА) США" src="/_img/thumb/c0665554-fc33-47a1-bf58-3206fdf18f2c/small.jpg" /></a></li><li><a title="Ученые Национального управления океанических и атмосферных исследований во время исследования залива Аляска. Фото пресс-службы NOAA (НОАА) " class="interviewee-photo" href="/photos/32269"><img class="bordered" width="128" height="128" alt="Ученые Национального управления океанических и атмосферных исследований во время исследования залива Аляска. Фото пресс-службы NOAA (НОАА) " src="/_img/thumb/7628e321-0661-45da-953b-ada3f2615827/small.jpg" /></a></li></div><noindex><div class="zz"><a rel="nofollow" href="https://fishnews.ru/news/34115"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/853/original/Merk_bann.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B8%D0%BA%D1%80%D0%B0">икра</a><a href="/tags/%D1%81%D1%88%D0%B0">сша</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="69VnFCMZgpDsE5DohH77BKyuBIYsB/7Sil6RmbneGiLgjPMsHfZbl+zFRspgfkqOuTTvOf8aRj29pQPJ0fdMYA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option selected="selected" value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2018-11-01">1</a></li><li><a href="/news/2018-11-02">2</a></li><li>3</li><li>4</li><li>5</li><li><a href="/news/2018-11-06">6</a></li><li><a href="/news/2018-11-07">7</a></li><li><a href="/news/2018-11-08">8</a></li><li><a href="/news/2018-11-09">9</a></li><li>10</li><li>11</li><li><a href="/news/2018-11-12">12</a></li><li><a href="/news/2018-11-13">13</a></li><li><a href="/news/2018-11-14">14</a></li><li><a href="/news/2018-11-15">15</a></li><li><a href="/news/2018-11-16">16</a></li><li>17</li><li>18</li><li><a href="/news/2018-11-19">19</a></li><li><a href="/news/2018-11-20">20</a></li><li><a href="/news/2018-11-21">21</a></li><li><a href="/news/2018-11-22">22</a></li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Во всех регионах России введены суточные нормы для любительской рыбалки. Вы будете их соблюдать?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_156' name='poll' type='radio' value='156'>
</td>
<td>
<label for='poll_answer_156'>– Ничего не слышал об этом.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_158' name='poll' type='radio' value='158'>
</td>
<td>
<label for='poll_answer_158'>– Нет, всегда рыбачил безо всяких норм и дальше буду!</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_159' name='poll' type='radio' value='159'>
</td>
<td>
<label for='poll_answer_159'>– Не увлекаюсь рыбалкой.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_155' name='poll' type='radio' value='155'>
</td>
<td>
<label for='poll_answer_155'>– Да, установленных объемов мне хватит.</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_157' name='poll' type='radio' value='157'>
</td>
<td>
<label for='poll_answer_157'>– Придется соблюдать – закон есть закон.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/654"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбопромышленников (ВАРПЭ) Герман ЗВЕРЕВ" src="/_img/thumb/93b8fe3e-77b5-4697-a329-6b2a34f376cd/tiny.jpg" /></a><div><p class="position">Президент Всероссийской ассоциации рыбопромышленников (ВАРПЭ)</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/654">Рыбная отрасль находится на грани отмены исторического принципа</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/651"><img width="75" height="75" alt="Член комитета Госдумы по природным ресурсам, собственности и земельным отношениям Владимир БЛОЦКИЙ" src="/_img/thumb/07f550dc-28fc-4506-9edf-8137ec050e12/tiny.jpg" /></a><div><p class="position">Член комитета Госдумы по природным ресурсам, собственности и земельным отношениям</p><p class="name">Владимир БЛОЦКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/651">Аукционы не должны быть способом передела собственности</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/665"><img width="75" height="75" alt="Президент Ассоциации рыбопромышленных предприятий Сахалинской области Максим КОЗЛОВ" src="/_img/thumb/7035857c-ca9d-4ef1-afb3-1309de44b7c3/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбопромышленных предприятий Сахалинской области</p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/665">На ДВНПС обсудили горячие темы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/664"><img width="75" height="75" alt="Вице-президент компании Teknotherm Владимир СУХАРЕВ" src="/_img/thumb/a80d863c-a1f8-4103-bd76-e9531a400812/tiny.jpg" /></a><div><p class="position">Вице-президент Teknotherm US</p><p class="name">Владимир СУХАРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/664">Teknotherm: автоматика холода</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/663"><img width="75" height="75" alt="Председатель Дальневосточного союза предприятий марикультуры Олег ПОПОВ" src="/_img/thumb/8ebdef4e-ee82-404a-9018-95c5b59b0988/tiny.jpg" /></a><div><p class="position">Председатель Дальневосточного союза предприятий марикультуры </p><p class="name">Олег ПОПОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/663">Пока Минприроды думает, браконьеры усердно работают</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/662"><img width="75" height="75" alt="Генеральный директор ООО ПКФ «Южно-Курильский рыбокомбинат» Константин КОРОБКОВ" src="/_img/thumb/e7133421-0937-40c4-9342-81b7b8ed2279/tiny.jpg" /></a><div><p class="position">Генеральный директор Южно-Курильского рыбокомбината</p><p class="name">Константин КОРОБКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/662">Все наши проекты – часть комплексного плана</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.masterlova.ru/category/novosti/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/866/original/ML.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11212"><img width="75" height="75" alt="Координатор проектов по лесам высокой природоохранной ценности WWF России Константин КОБЯКОВ. Фото из личного архива" src="/_img/thumb/1812f1d2-2700-43f9-9dcd-4b268dc1a6a0/tiny.jpg" /></a><div><p class="position">Координатор проектов по лесам высокой природоохранной ценности WWF России </p><p class="name">Константин КОБЯКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11212">Ни рыбы, ни леса</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11196"><img width="75" height="75" alt="Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов Хабаровского края (АРУК) Максим БЕРГЕЛЯ" src="/_img/thumb/e2f5d229-f0eb-4e33-8693-7161ab341c30/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов</p><p class="name">Максим БЕРГЕЛЯ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11196">Путина поставила вопросы не к закону, а к регулированию</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11215"><img width="75" height="75" alt="Добыча цист артемии с воды" src="/_img/thumb/5b18515a-94a7-4a36-8a2b-fd5f7bc8c827/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11215">Артемия по бросовой цене</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11202"><img width="75" height="75" alt="Розничные сети Приморья включаются в биржевую торговлю рыбой" src="/_img/thumb/34636965-3a43-4423-bd35-42b828bff431/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11202">Розничные сети Приморья включаются в биржевую торговлю рыбой</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11181"><img width="75" height="75" alt="В цехах завода Moon Tech" src="/_img/thumb/9388704a-b61c-450d-a937-05e30d5c0945/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11181">Moon Tech настраивает российские компании на современный холод</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11177"><img width="75" height="75" alt="В Приморском крае в октябре ход кеты в самом разгаре" src="/_img/thumb/dbac4944-23fa-4970-bc4d-e60c39c2742a/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11177">На кого надеяться лососю Приморья</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/215"><img alt="Объединенный стенд России на рыбопромышленной выставке в Циндао привлекал особое внимание своими масштабами и оформлением экспозиций" src="/_img/thumb/b4a0d1f8-8238-4f82-8e47-91cf4a7751fd/event.jpg" width="217" height="87" /></a></p><p><a href="/events/215">Выставка в Циндао открыла новые перспективы</a></p></div><div class="events"><p><a href="/events/214"><img alt="Губернатор Архангельской области Игорь ОРЛОВ представил потенциал региона министру сельского хозяйства РФ Дмитрию ПАТРУШЕВУ и заместителю министра – руководителю Росрыболовства Илье ШЕСТАКОВУ" src="/_img/thumb/e428fef3-aaa0-4c68-87d7-be893fcfa75d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/214">Seafood Expo Russia заслужила признание рыбаков</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://interfood-siberia.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/847/original/219х90_Interfood_Siberia18.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.mvc-expohleb.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/858/original/zerno_219х90.jpg" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_04_2019/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/864/original/219x90_TOR_aprel_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/Prodlenie-dogovorov">Продление договоров</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2018">Питер 2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>