<!DOCTYPE html><html id="page"><head><title>НИСы проверяют ресурсы каспийской сельди</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Научные суда «Медуза» и «Гидробиолог» продолжают исследования сельди в Каспийском море. Съемка, выполняемая по всему району нереста, позволит оценить промысловый запас и выработать рекомендации для рыбаков." name="description" /><meta content="Научные суда «Медуза» и «Гидробиолог» продолжают исследования сельди в Каспийском море. Съемка, выполняемая по всему району нереста, позволит оценить промысловый запас и выработать рекомендации для рыбаков." property="og:description" /><meta content="/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EqsPKc/4DCLvdiqhft5KtMjqdJQ1mq6yYnnraCZ/e3uJw7rzT6r086faEf0kYHug0Iu2Exm69fWBBdhc9jkdrA==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Научные суда «Медуза» и «Гидробиолог» продолжают исследования сельди в Каспийском море. Съемка, выполняемая по всему району нереста, позволит оценить промысловый запас и выработать рекомендации для рыбаков." name="twitter:description" /><meta content="НИСы проверяют ресурсы каспийской сельди" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/906"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/906/original/Piter_2020_top.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_atf-100-let"><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_krasnaya-putina-2020"><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li data-key="rubric_koronovirus-2020"><a href="/rubrics/koronovirus-2020">Коронавирус 2020</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="39112"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2020-05-12" pubdate="pubdate">12 мая 2020 года</time><a title="В первых числах мая в Северном Каспии работы вело научно-исследовательское судно «Медуза». Фото пресс-службы КаспНИРХ" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/big.jpg"><img class="bordered" width="128" height="128" alt="В первых числах мая в Северном Каспии работы вело научно-исследовательское судно «Медуза». Фото пресс-службы КаспНИРХ" src="/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/small.jpg" /></a><h1>НИСы проверяют ресурсы каспийской сельди</h1><p class="anons">Научные суда «Медуза» и «Гидробиолог» продолжают исследования сельди в Каспийском море. Съемка, выполняемая по всему району нереста, позволит оценить промысловый запас и выработать рекомендации для рыбаков.</p><p>Сельдяную съемку сотрудники Волжско-Каспийского филиала ВНИРО (КаспНИРХ) проводят ежегодно. Сроки экспедиции рассчитывают с учетом закономерностей видовой миграционной активности рыб. Исследования выполняются на судах по заранее намеченной сетке станций, покрывающей весь нерестовый ареал.</p> <p>Как сообщили Fishnews в пресс-службе филиала, в первых числах мая в Северном Каспии работы вело научно-исследовательское судно «Медуза», сейчас к выполнению задания должно приступить НИС «Гидробиолог».</p> <p class="quote">Основная цель экспедиции – получить максимум информации о распределении, численности и качественной структуре производителей сельди, формирующих промысловый ресурс популяций. «Результаты исследований именно в весенний период позволяют оценивать промысловый запас не только на ограниченных пространствах, но и для всего Каспийского моря», – отметили в КаспНИРХ.</p> <p>В задачи специалистов филиала входит не только изучение районов формирования промысловых концентраций, но и составление научно обоснованных рекомендаций по организации морского промысла сельдей у российского побережья. А в дальнейшем – разработка и внедрение более совершенных орудий и способов лова.</p> <p>Fishnews</p></article><section class="additional"><div class="photos-list"><li><a title="В первых числах мая в Северном Каспии работы вело научно-исследовательское судно «Медуза». Фото пресс-службы КаспНИРХ" class="photo-gallery" data-imagelightbox="master" href="/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/big.jpg"><img class="bordered" width="128" height="128" alt="В первых числах мая в Северном Каспии работы вело научно-исследовательское судно «Медуза». Фото пресс-службы КаспНИРХ" src="/_img/thumb/e250cc59-84c3-40ae-9878-23ee1a51ea31/small.jpg" /></a></li><li><a title="В съемки включается НИС «Гидробиолог». Фото пресс-службы КаспНИРХ" class="photo-gallery" data-imagelightbox="master" href="/_img/thumb/daa9c1df-539d-4726-933d-f26225c776f6/big.jpg"><img class="bordered" width="128" height="128" alt="В съемки включается НИС «Гидробиолог». Фото пресс-службы КаспНИРХ" src="/_img/thumb/daa9c1df-539d-4726-933d-f26225c776f6/small.jpg" /></a></li></div><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/863"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/863/original/Podoiska-2020.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FrBDBXlX9dnNE41jBOiAVEm77YKbimL9wd2ymR3X0yKN2Pbf+QUNCIW/tj9eVrFAUdovBbeqOboioYGtzZG19Q==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option selected="selected" value="2020">2020</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option selected="selected" value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li><a href="/news/2020-05-06">6</a></li><li><a href="/news/2020-05-07">7</a></li><li><a href="/news/2020-05-08">8</a></li><li>9</li><li>10</li><li>11</li><li><a href="/news/2020-05-12">12</a></li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/916"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/916/original/Techoborudovanie_2020.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/746"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ведомства" src="/_img/thumb/7092622e-6fd3-4fa1-ad9f-a1b2b521f7be/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/746">В непростых условиях отрасль работает стабильно</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/740"><img width="75" height="75" alt="Советник президента Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) Лев БОЧАРОВ" src="/_img/thumb/c3aa9251-6f59-44b4-9f31-bfb0ae3e2132/tiny.jpg" /></a><div><p class="position">Советник президента Всероссийской ассоциации рыбопромышленников (ВАРПЭ)</p><p class="name">Лев БОЧАРОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/740">Заказ отраслевой науке генерируется с учетом интересов бизнеса</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/738"><img width="75" height="75" alt="Министр по развитию Дальнего Востока и Арктики Александр КОЗЛОВ. Фото пресс-службы Минвостокразвития" src="/_img/thumb/14499364-9bf8-4d82-9e49-d429b37efe60/tiny.jpg" /></a><div><p class="position">Министр по развитию Дальнего Востока и Арктики </p><p class="name">Александр КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/738">Заказы рыбаков – это новые возможности для наших верфей</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/917"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/917/original/Vonin_banner_от_28.04._4sec_(1).gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/747"><img width="75" height="75" alt="Генеральный директор «Русской рыбопромышленной компании» Виктор ЛИТВИНЕНКО. Фото пресс-службы РРПК" src="/_img/thumb/c6399b99-f82d-409b-8b4d-d78349b76083/tiny.jpg" /></a><div><p class="position">Генеральный директор «Русской рыбопромышленной компании»</p><p class="name">Виктор ЛИТВИНЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/747">Сезон «А» стал для РРПК рекордным</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/745"><img width="75" height="75" alt="Вице-президент Ассоциации рыбопромышленных предприятий Сахалинской области (АРСО) Павел КОЛОТУШКИН" src="/_img/thumb/32605c7b-d0ba-4dd9-bb48-fcccf37d65e5/tiny.jpg" /></a><div><p class="position">Вице-президент Ассоциации рыбопромышленных предприятий Сахалинской области</p><p class="name">Павел КОЛОТУШКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/745">Рыбалка для сахалинца – не просто работа</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/744"><img width="75" height="75" alt="Руководитель службы аквакультуры группы компаний «Гидрострой» Владимир САМАРСКИЙ" src="/_img/thumb/96379660-01a5-457a-8599-fb80c04b2d61/tiny.jpg" /></a><div><p class="position">Руководитель службы аквакультуры группы компаний «Гидрострой»</p><p class="name">Владимир САМАРСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/744">Лосось с заводской пропиской</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/743"><img width="75" height="75" alt="Президент Межрегиональной ассоциации «Ярусный промысел» Вячеслав БЫЧКОВ" src="/_img/thumb/f5be94fe-ae94-4464-b4a5-c0338af109ba/tiny.jpg" /></a><div><p class="position">Президент Межрегиональной ассоциации «Ярусный промысел»</p><p class="name">Вячеслав БЫЧКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/743">«Гильотина» внушает надежду</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/913"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/913/original/Barentscool.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12021"><img width="75" height="75" alt="Заместитель председателя Союза рыбопромышленников и предпринимателей Камчатки Евгений КАБАНОВ" src="/_img/thumb/84ace008-f80c-4930-8642-ce860d958f19/tiny.jpg" /></a><div><p class="position">Заместитель председателя Союза рыбопромышленников и предпринимателей Камчатки</p><p class="name">Евгений КАБАНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12021">Отрывать от рыбаков отраслевую науку недопустимо</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12004"><img width="75" height="75" alt="Директор Центра оценки регулирующего воздействия ВШЭ Даниил ЦЫГАНКОВ" src="/_img/thumb/b7a95701-201e-459d-87c1-ff2c72734115/tiny.jpg" /></a><div><p class="position">Директор Центра оценки регулирующего воздействия ВШЭ </p><p class="name">Даниил ЦЫГАНКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12004">Снятие лишних требований – самый простой способ помочь экономике</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_2i0oa', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_2i0oa'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12053"><img width="75" height="75" alt="Конструкторское бюро «Восток» разработало проект среднего траулера, по характеристикам соответствующий целому ряду различных типов объектов инвестиций" src="/_img/thumb/7f096984-72e3-44c7-bf32-562ef323483f/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12053">Азимут на восток</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12037"><img width="75" height="75" alt="АРПП укрепляет позиции" src="/_img/thumb/169f83f8-cf40-4b7f-b6dd-21bbb8f8c54b/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12037">АРПП укрепляет позиции</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12028"><img width="75" height="75" alt="По итогам прошлого года предприятия Росрыбхоза произвели 204,5 тыс. тонн продукции товарной аквакультуры" src="/_img/thumb/1fc92908-64cd-4320-9535-4c8e6f948480/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12028">Совет Росрыбхоза утвердил новые задачи</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/12026"><img width="75" height="75" alt="Бизнес вложился в современные береговые производства, однако «прибрежка» продолжает сталкиваться с проблемами" src="/_img/thumb/f213ea0b-cc4b-4538-9626-18c7803eac1e/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12026">«Прибрежка» Северного бассейна снова столкнулась с проблемами</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/230"><img alt="На «Продэкспо» традиционно действовал салон «Рыба и морепродукты». Фото предоставлено организаторами" src="/_img/thumb/ce2d2354-f232-4c84-bc89-bed697c1563d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/230">«Продэкспо» стала еще популярнее</a></p></div><div class="events"><p><a href="/events/229"><img alt="Общее собрание Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) прошло 7 февраля в Москве" src="/_img/thumb/702fb015-ddba-4da5-af99-f110dd151dcb/event.jpg" width="217" height="87" /></a></p><p><a href="/events/229">ВАРПЭ – голос рыбаков на всех уровнях власти</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/915"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/915/original/Klinki_Rus_2020.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li><a href="/rubrics/koronovirus-2020">Коронавирус 2020</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2020 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>