<!DOCTYPE html><html id="page"><head><title>Инвестпроекты РРПК получат поддержку КРДВ</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="РРПК подписала соглашение о сотрудничестве с Корпорацией развития Дальнего Востока и Арктики. Компания намерена воспользоваться преференциями для резидентов свободного порта Владивосток при строительстве рыболовных судов." name="description" /><meta content="РРПК подписала соглашение о сотрудничестве с Корпорацией развития Дальнего Востока и Арктики. Компания намерена воспользоваться преференциями для резидентов свободного порта Владивосток при строительстве рыболовных судов." property="og:description" /><meta content="/_img/thumb/3200fe5e-30bf-473d-af22-fa23c4d64c96/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2IJcUVvOlpPx3CKdQOa3wOP+XRIAKN7VZO0Wjz0LyfCc+I8vWLEjGhqKbj+Iv8TskeSA7igQciNSNH8LZoZQag==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f899e28f59387895eea9d7718212a67800a8ded4d0d23f6e90539d65653bca46.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="РРПК подписала соглашение о сотрудничестве с Корпорацией развития Дальнего Востока и Арктики. Компания намерена воспользоваться преференциями для резидентов свободного порта Владивосток при строительстве рыболовных судов." name="twitter:description" /><meta content="Инвестпроекты РРПК получат поддержку КРДВ" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/3200fe5e-30bf-473d-af22-fa23c4d64c96/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/943" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>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</script></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2021"><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_radiatsiya-i-ryiba"><a href="/rubrics/radiatsiya-i-ryiba">Радиация и рыба</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="42629"><a class="title" href="/">Новости</a><article class="news"><time datetime="2021-09-07" pubdate="pubdate">07 сентября 2021 года</time><div class="news-inner"><div class="printme"></div><a title="Соглашение о сотрудничестве на ВЭФ подписали гендиректор Корпорации развития Дальнего Востока и Арктики Игорь НОСОВ и гендиректор Русской рыбопромышленной компании Виктор ЛИТВИНЕНКО. Фото пресс-службы РРПК" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/3200fe5e-30bf-473d-af22-fa23c4d64c96/big.jpg"><img class="bordered" width="128" height="128" alt="Соглашение о сотрудничестве на ВЭФ подписали гендиректор Корпорации развития Дальнего Востока и Арктики Игорь НОСОВ и гендиректор Русской рыбопромышленной компании Виктор ЛИТВИНЕНКО. Фото пресс-службы РРПК" src="/_img/thumb/3200fe5e-30bf-473d-af22-fa23c4d64c96/small.jpg" /></a><h1>Инвестпроекты РРПК получат поддержку КРДВ</h1><p class="anons">РРПК подписала соглашение о сотрудничестве с Корпорацией развития Дальнего Востока и Арктики. Компания намерена воспользоваться преференциями для резидентов свободного порта Владивосток при строительстве рыболовных судов.</p><p>В рамках Восточного экономического форума долгосрочное соглашение о сотрудничестве при строительстве рыбодобывающего флота подписали гендиректор Русской рыбопромышленной компании (РРПК) <a href='/persons/276' class='person'>Виктор Литвиненко</a> и гендиректор Корпорации развития Дальнего Востока и Арктики (КРДВ) Игорь Носов.</p> <p class="quote">Как сообщили Fishnews в пресс-службе РРПК, соглашение распространяется на 9 из 11 судов, которые планирует построить компания. Объем капитальных вложений в эти проекты составит 63 млрд рублей. В результате на территории Приморского края появится 1350 новых рабочих мест.</p> <p><a href='/persons/276' class='person'>Виктор Литвиненко</a> отметил давнее и плодотворное сотрудничество Русской рыбопромышленной компании и КРДВ. «Благодаря поддержке корпорации РРПК успешно реализует на территории Приморья проекты, вносящие заметный вклад в социальное развитие региона — через создание новых рабочих мест и обеспечение дополнительных налоговых отчислений», — рассказал гендиректор компании.</p> <p>КРДВ окажет содействие партнеру в формировании пакета документов и подаче заявки на получение статуса резидента свободного порта Владивосток (СПВ) для компаний, входящих в РРПК и непосредственно занимающихся строительством траулеров.</p> <p>«Режим СПВ дает инвесторам хорошие возможности для успешного выполнения задуманных бизнес-инициатив», — прокомментировал Игорь Носов. По его словам, корпорация будет сопровождать проект на всех этапах развития — от рассмотрения заявки до ведения операционной деятельности, а также в режиме «одного окна» участвовать во взаимодействии компаний с другими институтами развития и органами власти. </p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">владивосток</a><a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="yBC7ty8np65ZlR0MBOHm1bPhoo2tvhJsQzhdy3ckktKMamjJLFgSJ7LDUa7MuJX5wft/cYWGvpp14TRPLKkLSA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option selected="selected" value="2021">2021</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option selected="selected" value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2021-09-01">1</a></li><li><a href="/news/2021-09-02">2</a></li><li><a href="/news/2021-09-03">3</a></li><li>4</li><li>5</li><li><a href="/news/2021-09-06">6</a></li><li><a href="/news/2021-09-07">7</a></li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/944"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/944/original/ESG_square_2021(18).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/802"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/8cb277d0-b0c7-481e-b2c2-5f7c1de5f098/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/802">О будущей программе считаем важным объявить заранее</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/796"><img width="75" height="75" alt="Председатель совета директоров медиахолдинга «Фишньюс» Эдуард КЛИМОВ" src="/_img/thumb/27d65267-5d02-4c02-b987-22206c388e9e/tiny.jpg" /></a><div><p class="position">Председатель совета директоров медиахолдинга «Фишньюс»</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/796">Мы не можем жить без рыбы, это факт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/791"><img width="75" height="75" alt="Губернатор Камчатского края Владимир СОЛОДОВ" src="/_img/thumb/8fab1465-127d-4e13-b6c3-fc8dc2763933/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/791">Камчатка меняет облик отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/938"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/938/original/AlfaLaval_square.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/811"><img width="75" height="75" alt="Руководитель Санкт-Петербургского филиала Всероссийского НИИ рыбного хозяйства и океанографии Марина МЕЛЬНИК" src="/_img/thumb/6674538f-3194-45fd-a623-9c976377e5a2/tiny.jpg" /></a><div><p class="position">Руководитель Санкт-Петербургского филиала ВНИРО</p><p class="name">Марина МЕЛЬНИК</p></div></div><blockquote class="quote"><p><a href="/interviews/811">Развиваем исследования для повышения эффективности рыбной отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/810"><img width="75" height="75" alt="Генеральный директор управляющей компании «Корпорация «Рыба.РФ», председатель наблюдательного совета инвестиционного товарищества «Корпорация «Рыба.РФ» Александр КРУТИКОВ" src="/_img/thumb/184a93c9-92c0-453d-87c8-0728b55117a3/tiny.jpg" /></a><div><p class="position">Председатель наблюдательного совета «Корпорации «Рыба.РФ»</p><p class="name">Александр КРУТИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/810">На рыбную отрасль стоит смотреть глазами инвестора</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/809"><img width="75" height="75" alt="Руководитель компании J.P. Klausen and Co. Йенс Питер КЛАУСЕН (Jens Peter Klausen)" src="/_img/thumb/bdb90d68-fb32-4263-bc72-af9405cb9cad/tiny.jpg" /></a><div><p class="position">Руководитель компании J.P. Klausen and Co.</p><p class="name">Йенс Питер КЛАУСЕН</p></div></div><blockquote class="quote"><p><a href="/interviews/809">Технологии и мышление необходимо менять одновременно</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/808"><img width="75" height="75" alt="Генеральный директор компании «Баадер-Восток-Сервис» Дмитрий КОТЛЯР" src="/_img/thumb/908e8afe-660a-461d-baec-c4b9ea172d24/tiny.jpg" /></a><div><p class="position">Генеральный директор компании «Баадер-Восток-Сервис»</p><p class="name">Дмитрий КОТЛЯР</p></div></div><blockquote class="quote"><p><a href="/interviews/808">Рецепт успеха от «БААДЕР»: комплексные решения в технологии плюс требовательное отношение к качеству сырья</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/945"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/945/original/REFAGRO_square.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12556"><img width="75" height="75" alt="Генеральный директор ООО «Технологическое оборудование» Олег КОМАРОВ" src="/_img/thumb/285f1d31-78e9-4ddd-bcb4-ec69c1e0009a/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Технологическое оборудование»</p><p class="name">Олег КОМАРОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12556">Локализация — это не господдержка, а защита интересов России</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12490"><img width="75" height="75" alt="Доктор биологических наук, член Общественного совета при Росрыболовстве Игорь ХОВАНСКИЙ" src="/_img/thumb/0634de6b-b864-4697-b73c-ba7b1fd9f81a/tiny.jpg" /></a><div><p class="position">Доктор биологических наук, член Общественного совета при Росрыболовстве</p><p class="name">Игорь ХОВАНСКИЙ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12490">Лососями Амура могут пожертвовать ради выборов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/946"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/946/original/MasterLova_square_08.2021.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12543"><img alt="Из четырех судов, заказанных на Выборгском заводе, Архангельский траловый флот (входит в СЗРК) получил пока лишь одно — «Баренцево море». Задержки в сдаче траулеров составляют свыше полутора лет и грозят выйти за разрешенный законодательством период" src="/_img/thumb/79ca35ba-57b9-4f2b-a6f2-5bfa9969c07b/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12543">Дорогие задержки</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12541"><img alt="Запасы криля — практически неисчерпаемая сырьевая база" src="/_img/thumb/ef47a142-4110-4f87-bc6f-fe9596876f25/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12541">Криль — сокровище Антарктики</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12535"><img alt="ГК «Русский краб» формирует стандарт качества продукции для всей отрасли. Фото предоставлено пресс-службой группы" src="/_img/thumb/ae4deac7-b73c-4dc9-92d2-0fce2db4956d/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12535">«Русский краб» по вкусу покупателям в разных странах</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12534"><img alt="Черный макрурус от компании «Рыболовецкий колхоз «Восток-1»" src="/_img/thumb/4338392b-7930-43e0-9816-3be9521fa13d/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12534">Макрурус — сокровище морских глубин</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/238"><img alt="Сотрудники «Востока-1» совместно со специализированными организациями фактически создали новые типы судов для глубоководного промысла рыбы и краба" src="/_img/thumb/9aeac960-7b52-4179-a21f-11436325023e/event.jpg" width="217" height="87" /></a></p><p><a href="/events/238">РК «Восток-1»: Промысел нового измерения</a></p></div><div class="events"><p><a href="/events/237"><img alt="На Северной верфи спустили на воду траулер «Капитан Геллер» - второй в серии из десяти судов для  группы «Норебо»" src="/_img/thumb/657bc5bc-e2ef-44ce-8882-26e299046204/event.jpg" width="217" height="87" /></a></p><p><a href="/events/237">Второй траулер для «Норебо» встал на воду</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/nam-15-let">Нам 15 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2021 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-e52caf8f6e0ae78f4ccbefcf17c5f784d9241420b10864be1827b8a803a43690.js"></script></body></html>