<!DOCTYPE html><html id="page"><head><title>Для поисков вины капитана «Норда» добавили время</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="На Украине срок досудебного расследования в отношении капитана российского сейнера «Норд» Владимира Горбенко продлен на четыре месяца. По информации адвоката, убедительных доказательств вины подозреваемого пока не найдено." name="description" /><meta content="На Украине срок досудебного расследования в отношении капитана российского сейнера «Норд» Владимира Горбенко продлен на четыре месяца. По информации адвоката, убедительных доказательств вины подозреваемого пока не найдено." property="og:description" /><meta content="/_img/thumb/c158dbd3-f058-4fbc-8c66-e317c3199aa2/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="WhqgdrMcGt3hIlFaleN7dMSpucSByuISJCaByrfYccDHeijAV6pY1dgFAedckJad3dOIPCt10YE1eAfCDqyrCw==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-570ab4387173031757f6ba05714d0a68f33eca2655b9c7a9b0d7c25fb637ec3b.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.dalreftrans.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/844/original/Дальреф_верхний.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_krasnaya-putina-2018"><a href="/rubrics/krasnaya-putina-2018">Красная путина 2018</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="33950"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2018-06-07" pubdate="pubdate">07 июня 2018 года</time><a title="Капитан Владимир ГОРБЕНКО. Фото РИА «Новости»" class="interviewee-photo photo" href="/photos/29636"><img class="bordered" width="128" height="128" alt="Капитан Владимир ГОРБЕНКО. Фото РИА «Новости»" src="/_img/thumb/c158dbd3-f058-4fbc-8c66-e317c3199aa2/small.jpg" /></a><h1>Для поисков вины капитана «Норда» добавили время</h1><p class="anons">На Украине срок досудебного расследования в отношении капитана российского сейнера «Норд» Владимира Горбенко продлен на четыре месяца. По информации адвоката, убедительных доказательств вины подозреваемого пока не найдено.</p><p>Установленный украинским законодательством срок досудебного расследования <a href="https://fishnews.ru/news/33474">дела в отношении Владимира Горбенко</a>, обвиняемого в нарушении порядка въезда и выезда с «оккупированной» территории Крыма, истек 31 мая. Об этом <a href="https://www.facebook.com/Максим-Могильницкий-173848386525534/?hc_ref=ARS37u0fR_0HJs-pukWQct5jrJh5mCVQPhSKl7JLm3oLnfeUqyxfPLtTMxsBNWosiTc&amp;fref=nf" rel="nofollow">написал</a> на «Фейсбуке» адвокат капитана Максим Могильницкий.</p> <p>«Прошло два месяца, а СБУ так и не удалось разжиться хоть какими-нибудь внятными доказательствами вины капитана судна, - заявил киевский адвокат. - Иными словами, передача дела в суд была равносильна оправдательному приговору».</p> <p>По его словам, представитель украинской «прокуратуры Автономной Республики Крым» обратился в Херсонский горсуд с ходатайством о продлении сроков проведения следствия до четырех месяцев, на что получил отказ ввиду отсутствия причин. Повторная попытка подать аналогичное ходатайство также закончилась отказом суда, отметил Максим Могильницкий.</p> <p>«А дальше произошло удивительное, - написал защитник. - Это суд не усмотрел оснований для продления срока. Но первый заместитель генпрокурора Дмитрий Сторожук не таков. Он глазаст и наблюдателен. Основания, судом незамеченные, разглядел и срок немедленно продлил».</p> <p>Как сообщает Fishnews, согласно статье 294 УПК Украины, сотрудники прокуратуры, в зависимости от ранга, имеют право на самостоятельное продление сроков досудебного расследования.</p> <p>Ранее капитан сейнера «Норд» по решению украинского суда был <a href="https://fishnews.ru/news/33537">арестован на два месяца</a> и помещен в изолятор временного задержания в Херсоне, однако позднее его <a href="https://fishnews.ru/news/33558">выпустили под залог</a>.</p> <p>Fishnews</p></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/828/original/rusfishexpo_728x90_rus_v1_3.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="h+SYDNqwEpg4qKWvUMNEHNwi83cavNuB5/WLalII2TAahBC6PgZQkAGP9RKZsKn1xVjCj7AD6BL2qw1i63wD+w==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option selected="selected" value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2018-06-01">1</a></li><li>2</li><li>3</li><li><a href="/news/2018-06-04">4</a></li><li><a href="/news/2018-06-05">5</a></li><li><a href="/news/2018-06-06">6</a></li><li><a href="/news/2018-06-07">7</a></li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Готовы ли вы к переходу на обязательную электронную ветсертификацию?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_154' name='poll' type='radio' value='154'>
</td>
<td>
<label for='poll_answer_154'>– Столкнулись с проблемами при тестировании: система для электронного оформления сырая.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_152' name='poll' type='radio' value='152'>
</td>
<td>
<label for='poll_answer_152'>– К 1 июля успеем подготовиться.</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_153' name='poll' type='radio' value='153'>
</td>
<td>
<label for='poll_answer_153'>– А что это такое?</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_151' name='poll' type='radio' value='151'>
</td>
<td>
<label for='poll_answer_151'>– Готовы полностью, успешно оформляем ВСД в электронном виде уже сейчас.</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/635"><img width="75" height="75" alt="Член Совета Федерации от Приморского края Людмила ТАЛАБАЕВА. Фото пресс-службы СФ" src="/_img/thumb/ba5f697c-4853-47c1-923f-09d1fdc3c012/tiny.jpg" /></a><div><p class="position">Член Совета Федерации от Приморского края</p><p class="name">Людмила ТАЛАБАЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/635">Отрасли уделяется большое внимание</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/608"><img width="75" height="75" alt="Президент ВАРПЭ Герман ЗВЕРЕВ" src="/_img/thumb/0d819bc3-72d4-420f-b3c9-642ad8f35b6f/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/608">Рыбной отрасли грозит рецидив «аукционной лихорадки»?</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://asthaiworks.com/RU/Home/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/834/original/ASTW_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/637"><img width="75" height="75" alt="Председатель Совета Ассоциации судовладельцев рыбопромыслового флота Юрий АЛЕКСЕЕВ" src="/_img/thumb/86114325-60bb-4a86-b1c9-5c1008600140/tiny.jpg" /></a><div><p class="position">Председатель Совета Ассоциации судовладельцев рыбопромыслового флота</p><p class="name">Юрий АЛЕКСЕЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/637">Программа инвестквот должна сохранять смысл и рациональность</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/636"><img width="75" height="75" alt="Руководитель Приморского теруправления Росрыболовства Андрей ГИНКЕЛЬ" src="/_img/thumb/8b2517e0-8c9e-4fe1-8ccf-1e594514943e/tiny.jpg" /></a><div><p class="position">Руководитель Приморского теруправления Росрыболовства</p><p class="name">Андрей ГИНКЕЛЬ</p></div></div><blockquote class="quote"><p><a href="/interviews/636">Развитие марикультуры Приморья - одна из приоритетных задач</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/634"><img width="75" height="75" alt="Член Совета Федерации от Республики Карелия Игорь ЗУБАРЕВ" src="/_img/thumb/ea70208e-bec9-4e96-91f1-7ed8ecf06132/tiny.jpg" /></a><div><p class="position">Член Совета Федерации от Республики Карелия</p><p class="name">Игорь ЗУБАРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/634">Уникальным озерам нужна защита</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/633"><img width="75" height="75" alt="Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов Хабаровского края Максим БЕРГЕЛЯ" src="/_img/thumb/15b52577-717a-48a4-aad2-9ad82d556030/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов </p><p class="name">Максим БЕРГЕЛЯ</p></div></div><blockquote class="quote"><p><a href="/interviews/633">Время принимать антикризисные меры на Амуре</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/10975"><img width="75" height="75" alt="Партнер юридической фирмы «Инмар» Константин ИВАНЧИН" src="/_img/thumb/792f753b-97cd-44bb-bc76-48270ec8b5ed/tiny.jpg" /></a><div><p class="position">Партнер юридической фирмы «Инмар»</p><p class="name">Константин ИВАНЧИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10975">Конституционный суд на стороне судовладельцев</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/10966"><img width="75" height="75" alt="Депутат Законодательной думы Хабаровского края Павел СИМИГИН. Фото с сайта khabarovsk.er.ru" src="/_img/thumb/d7136de3-923e-4f2b-90b7-332529ae8f57/tiny.jpg" /></a><div><p class="position">Депутат Законодательной думы Хабаровского края</p><p class="name">Павел СИМИГИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/10966">Путина покажет, достаточно ли принятых мер</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10943"><img width="75" height="75" alt="Трепанг и гребешок, выращенные в Приморье" src="/_img/thumb/93219295-b268-4bab-9ac6-727c0efbeb5e/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10943">Сергей Масленников: Современная марикультура – друг природы, а не враг</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10934"><img width="75" height="75" alt="Возрождение детского парусного спорта в Невельске – знаковый проект для фонда «Родные острова»" src="/_img/thumb/9931e7d7-a93e-48c4-aaf9-4c94ef50d010/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10934">Во что вкладываются сахалинские рыбаки</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/10920"><img width="75" height="75" alt="Кальмар" src="/_img/thumb/f28cdc3c-80e6-458c-95d7-c54b794387de/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10920">Кальмар преткновения</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/10915"><img width="75" height="75" alt="Как привлечь уловы на берег – рецепт от Камчатки" src="/_img/thumb/2fc8fcaf-194c-48c2-b6f5-4a75f5d58d51/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/10915">Как привлечь уловы на берег – рецепт от Камчатки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/211"><img alt="В Москве прошло ежегодное общее собрание Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров" src="/_img/thumb/ff6e5bff-ac7e-4143-8ac5-d57a5db840c3/event.jpg" width="217" height="87" /></a></p><p><a href="/events/211">ВАРПЭ утвердила план работы на год</a></p></div><div class="events"><p><a href="/events/210"><img alt="Национальный стенд Российской Федерации на брюссельской выставке Seafood Expo Global / Seafood Processing Global 2018" src="/_img/thumb/280c84c9-a9b1-419e-8bb2-3002c0045d9d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/210">Глобальный рынок оценил российскую рыбу</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.world-food.ru/ru-RU/visitors/e-ticket.aspx"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/840/original/wf18_219x90_promo_fishnews.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://rybpromresurs.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/848/original/Ribprom_18_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://interfood-siberia.ru/ru-RU/exhibitors/book.aspx#goanchor?utm_source=fishnews.ru&amp;utm_medium=Media&amp;utm_campaign=barter"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/847/original/219х90_Interfood_Siberia18.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Закон об аквакультуре</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>