<!DOCTYPE html><html id="page"><head><title>Сергей Лелюхин: У рыбной биржи в России свой опыт и свой путь</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Отраслевому бизнесу необходимо активно участвовать в создании российской рыбной биржи - чтобы получилась структура, которая устраивала бы и производителей, и потребителей, подчеркивает гендиректор АО «Дальневосточный аукционный рыбный дом» Сергей Лелюхин." name="description" /><meta content="Отраслевому бизнесу необходимо активно участвовать в создании российской рыбной биржи - чтобы получилась структура, которая устраивала бы и производителей, и потребителей, подчеркивает гендиректор АО «Дальневосточный аукционный рыбный дом» Сергей Лелюхин." property="og:description" /><meta content="/_img/thumb/6117f1fc-595f-4afe-b569-b17661c26fea/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2eG2aDLgJK6n124QEBBzGlLItHBgcnSkZklnFLmw6XGq8aWs+KE8/GGsIeDQrYvzxiX9DGe6A2WP59RATKrR0A==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Отраслевому бизнесу необходимо активно участвовать в создании российской рыбной биржи - чтобы получилась структура, которая устраивала бы и производителей, и потребителей, подчеркивает гендиректор АО «Дальневосточный аукционный рыбный дом» Сергей Лелюхин." name="twitter:description" /><meta content="Сергей Лелюхин: У рыбной биржи в России свой опыт и свой путь" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/6117f1fc-595f-4afe-b569-b17661c26fea/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/908"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/908/original/Railservice_top.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_smi-o-ryibolovstve"><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_kongress-rybakov-2019"><a href="/rubrics/kongress-rybakov-2019">Конгресс рыбаков 2019</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_piter-2019"><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="38114"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-12-20" pubdate="pubdate">20 декабря 2019 года</time><a title="Генеральный директор АО «Дальневосточный аукционный рыбный дом» Сергей ЛЕЛЮХИН" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/6117f1fc-595f-4afe-b569-b17661c26fea/big.jpg"><img class="bordered" width="128" height="128" alt="Генеральный директор АО «Дальневосточный аукционный рыбный дом» Сергей ЛЕЛЮХИН" src="/_img/thumb/6117f1fc-595f-4afe-b569-b17661c26fea/small.jpg" /></a><h1>Сергей Лелюхин: У рыбной биржи в России свой опыт и свой путь</h1><p class="anons">Отраслевому бизнесу необходимо активно участвовать в создании российской рыбной биржи - чтобы получилась структура, которая устраивала бы и производителей, и потребителей, подчеркивает гендиректор АО «Дальневосточный аукционный рыбный дом» <a href='/persons/246' class='person'>Сергей Лелюхин</a>.</p><p>В 2019 г. развитию биржевой торговли рыбной продукцией в России постарались придать системность на государственном уровне. Поручение вице-премьера Антона Силуанова, а затем и дорожная карта Федеральной антимонопольной службой вывели проработку этого вопроса (уже дважды отраженного в поручениях президента) на плановую основу.</p> <p>С докладом о кратких итогах реализации «<a href="https://fas.gov.ru/ckeditor_assets/attachments/942/prikaz_-_872-19_ryba1.pdf" rel="nofollow">Плана мероприятий (дорожной карты)</a> по системному развитию организованных торгов рыбной продукцией…» выступил представитель АО «Дальневосточный аукционный рыбный дом» 26 ноября на заседании подкомитета Биржевого комитета ФАС.</p> <p>«Из доклада можно увидеть, что часть работ, подпадающих под пункты утвержденного в этом году плана, начала выполняться при активном участии ДАРД и Биржи «Санкт-Петербург» (БСП) еще в 2014 году и даже немного раньше. Поэтому, говоря о наработанном опыте и наших выводах, мы по факту действительно подводили итоги реализации положений дорожной карты ФАС», – рассказал в интервью Fishnews генеральный директор АО «ДАРД» <a href='/persons/246' class='person'>Сергей Лелюхин</a>.</p> <p>Так, в подпунктах 2.1 и 2.2 плана говорится о необходимости проведения учебно-презентационных мероприятий и консультаций с ведущими участниками рынка для выработки решений по ключевым вопросам организации биржевых торгов рыбопродукцией.</p> <p>«В первый раз с презентацией возможностей биржи я выступил на парламентских слушаниях в Госдуме в 2014 году и затем неоднократно докладывал об этом на совещаниях в ФАС, Минвостокразвития, Общественной палате РФ. Уже тогда идеи, озвученные нами, нашли поддержку в Росрыболовстве, Минпромторге, а также среди представителей рыбного сообщества, особенно рыбопереработчиков», - напомнил глава «Дальневосточного аукционного рыбного дома».</p> <p>«По разным причинам мы считаем, что должна быть своя модель организации рыбной биржи или торговой площадки – не важно, как мы это называем. Я глубокий сторонник именно биржевой торговли рыбопродукцией, и мы наработали уникальный опыт в этой сфере. Думаю, он должен быть востребован прежде всего рыбаками. Если сейчас они включатся в этот процесс, а точнее присоединятся к тем коллегам, которые уже на бирже, то мы выстроим общими усилиями такую структуру, которая устраивала бы и производителей, и потребителей», - подчеркнул <a href='/persons/246' class='person'>Сергей Лелюхин</a>.<strong></strong></p> <p>Он убежден, что невозможно создать рыбную биржу только указанием сверху. Хотя такие попытки в свое время предпринимались, в том числе предыдущим руководством отрасли.</p> <p>«Именно из-за этого в среде рыбаков сформировалось изначально неверное понимание самого механизма организованной торговли. Более того, я сторонник того, что нельзя взять пусанскую или норвежскую модель рыбной биржи и применить ее к нашей действительности. У России своя специфика и должна быть своя биржевая модель», - уверен собеседник Fishnews.</p> <p>Он обратил внимание, что за прошедшие почти шесть лет АО «ДАРД» наработало уникальный опыт, который должен быть востребован и органами власти, и всеми участниками рынка.</p> <p>«Только при таком подходе мы действительно создадим, наверно, лучшую в мире и характерную именно для Российской Федерации модель организованной торговли продукцией из водных биоресурсов. Это та сфера, где копирование чужих моделей неприемлемо и даже вредно», - заявил <a href='/persons/246' class='person'>Сергей Лелюхин</a>.</p> <p>Также на заседании в ФАС представитель ДАРД озвучил предложения по минимальным величинам продаваемых на аукционах или бирже отдельных видов рыбо- и морепродукции – этот тезис также нашел отражение в дорожной карте антимонопольного ведомства.</p> <p>«Предложенные цифры – это не жесткое навязывание, а основа для обсуждения, - акцентировал собеседник Fishnews. - Мы можем и ошибаться, но, значит, поправьте нас, предложите свое, аргументируйте».</p> <p>Он предостерег: если от общественности не поступает предложений, цифры просто спускаются сверху, и переделать их уже будет гораздо сложнее.</p> <p>«Мы уверены, что рыбацкое сообщество должно более активно вовлекаться в процесс формирования механизма биржевых торгов, не дожидаясь того момента, когда им будет навязана какая-то неприемлемая модель.</p> <p>Со своей стороны «Дальневосточный аукционный рыбный дом» и Биржа «Санкт-Петербург» готовы проводить обучение и работать с компаниями с учетом имеющегося опыта и поступающих предложений – общими усилиями выстраивать более совершенную модель организованных торгов рыбопродукцией, - отметил <a href='/persons/246' class='person'>Сергей Лелюхин</a>. - База у нас есть, мы начинаем не с нуля».</p> <p>
  <a href="https://fishnews.ru/interviews/728">Полный текст читайте в рубрике «Интервью» на сайте Fishnews.</a>
</p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/863"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/863/original/Podoiska-2020.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%A4%D0%90%D0%A1">ФАС</a><a href="/tags/%D0%B1%D0%B8%D1%80%D0%B6%D0%B0">биржа</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ddu9aGKkEFT9tnHP4fw4/MmgLsrVsxu+fOdFiMYRnP4Gy66sqOUIBjvNPj8hQcAVXU1nttJ7bH+VSfbcMwukXw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option selected="selected" value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2019-12-02">2</a></li><li><a href="/news/2019-12-03">3</a></li><li><a href="/news/2019-12-04">4</a></li><li><a href="/news/2019-12-05">5</a></li><li><a href="/news/2019-12-06">6</a></li><li>7</li><li>8</li><li><a href="/news/2019-12-09">9</a></li><li><a href="/news/2019-12-10">10</a></li><li><a href="/news/2019-12-11">11</a></li><li><a href="/news/2019-12-12">12</a></li><li><a href="/news/2019-12-13">13</a></li><li>14</li><li>15</li><li><a href="/news/2019-12-16">16</a></li><li><a href="/news/2019-12-17">17</a></li><li><a href="/news/2019-12-18">18</a></li><li><a href="/news/2019-12-19">19</a></li><li><a href="/news/2019-12-20">20</a></li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое развитие получит ситуация с введением крабовых аукционов?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_172' name='poll' type='radio' value='172'>
</td>
<td>
<label for='poll_answer_172'>- Рано или поздно аукционный принцип распространится на вылов рыбы</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_173' name='poll' type='radio' value='173'>
</td>
<td>
<label for='poll_answer_173'>- Действующие компании подстроятся под новые условия и продолжат работу</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_174' name='poll' type='radio' value='174'>
</td>
<td>
<label for='poll_answer_174'>- Падение инвестиций, сокращение рабочих мест, разгул браконьерства и рантье</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_175' name='poll' type='radio' value='175'>
</td>
<td>
<label for='poll_answer_175'>- Обновится флот, повысятся поступления в бюджет, верфи получат развитие</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/885"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/885/original/Animation_(2).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/723"><img width="75" height="75" alt="Чрезвычайный и Полномочный Посол Республики Исландия в России Сигридур Берглинд АСГЕЙРСДОТТИР" src="/_img/thumb/5df90d10-f347-473d-a7b3-9a8ee43a4c3d/tiny.jpg" /></a><div><p class="position">Чрезвычайный и Полномочный Посол Республики Исландия в России</p><p class="name">Сигридур Берглинд АСГЕЙРСДОТТИР</p></div></div><blockquote class="quote"><p><a href="/interviews/723">Стабильность и образованные кадры – залог успеха отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/722"><img width="75" height="75" alt="Губернатор Сахалинской области Валерий ЛИМАРЕНКО. Фото пресс-службы правительства региона" src="/_img/thumb/8da600bf-531d-4a82-a5d1-47575fad8259/tiny.jpg" /></a><div><p class="position">Губернатор Сахалинской области</p><p class="name">Валерий ЛИМАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/722">Ищем пути развития в новых условиях</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/718"><img width="75" height="75" alt="Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Людмила ТАЛАБАЕВА" src="/_img/thumb/319365d3-2589-413e-8fa6-abd6e3de52ec/tiny.jpg" /></a><div><p class="position">Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию</p><p class="name">Людмила ТАЛАБАЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/718">Мы не примем нарушение исторического принципа</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/895"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/895/original/Nantong.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/728"><img width="75" height="75" alt="Генеральный директор АО «Дальневосточный аукционный рыбный дом» Сергей ЛЕЛЮХИН" src="/_img/thumb/d6006653-72ac-42f9-9182-edfb16f09ffb/tiny.jpg" /></a><div><p class="position">Генеральный директор АО «Дальневосточный аукционный рыбный дом»</p><p class="name">Сергей ЛЕЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/728">У рыбной биржи в России свой опыт и свой путь</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/727"><img width="75" height="75" alt="Почетный работник рыбного хозяйства РФ, доктор биологических наук Анатолий МАКОЕДОВ" src="/_img/thumb/277bda7a-7699-417d-b0d2-e5fbcf9ed11c/tiny.jpg" /></a><div><p class="position">Почетный работник рыбного хозяйства РФ, доктор биологических наук </p><p class="name">Анатолий МАКОЕДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/727">Закон о рыболовстве привел к новому восприятию отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/726"><img width="75" height="75" alt="Председатель Дальневосточного союза предприятий марикультуры Роман ВИТЯЗЕВ" src="/_img/thumb/ab23b837-3a79-4e4a-8256-d50e9db084df/tiny.jpg" /></a><div><p class="position">Председатель Дальневосточного союза предприятий марикультуры </p><p class="name">Роман ВИТЯЗЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/726">Аквакультуре Дальнего Востока нужна стратегия</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/725"><img width="75" height="75" alt="Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов Хабаровского края Максим БЕРГЕЛЯ" src="/_img/thumb/7bae308d-6fdc-4b7a-8afd-cd3c8921ad43/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации рыбодобывающих предприятий Ульчского и Комсомольского районов (АРУК)</p><p class="name">Максим БЕРГЕЛЯ</p></div></div><blockquote class="quote"><p><a href="/interviews/725">Хабаровский край смотрит на рыбу теперь совершенно иначе</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11834"><img width="75" height="75" alt="Член совета директоров РК «Восток-1» Александр ПЕРЕДНЯ" src="/_img/thumb/08a43902-1b19-45cd-ad62-0fbfde39519f/tiny.jpg" /></a><div><p class="position">Член совета директоров РК «Восток-1»</p><p class="name">Александр ПЕРЕДНЯ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11834">Ключи к Мировому океану</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11804"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Приморья Георгий МАРТЫНОВ" src="/_img/thumb/f9bb4356-30d3-44ca-bd9c-56d03dd15a5f/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Приморья </p><p class="name">Георгий МАРТЫНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11804">Глубоководный промысел требует особой поддержки</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_6qde3', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_6qde3'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11852"><img width="75" height="75" alt="В Приморье открыли «рыбный коридор» в Китай. Фото ТЛК «Райл Сервис»" src="/_img/thumb/4f302b27-af57-4299-a1ab-3ff9164a49d7/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11852">В Приморье открыли «рыбный коридор» в Китай</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11848"><img width="75" height="75" alt="Суточная мощность комплекса – 250 тонн мороженой продукции, 100 тонн филе и 18 тонн фарша, более 20 тонн рыбной муки и не менее 6 тонн рыбьего жира" src="/_img/thumb/2141d970-6569-4bee-a970-a946afd50556/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11848">Большому кораблю – большое плавание</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11842"><img width="75" height="75" alt="В Циндао «Антей» организовал поединок по приготовлению краба" src="/_img/thumb/cbf061d2-85c3-46f9-abac-5d9c65e9dd19/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11842">Российский краб готов к битве за потребителя</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11837"><img width="75" height="75" alt="Траулер-процессор проекта 170701 для «Норебо» будет обладать повышенными мореходными качествами. Фото предоставлено холдингом" src="/_img/thumb/eeb9fc10-e6d0-44ed-8fbf-cad5526b27a3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11837">Новый флот «Норебо»: каждый килограмм улова – в дело</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/226"><img alt="Актуальные для отрасли вопросы обсудили на заседании совета АРПП" src="/_img/thumb/d40ea5f2-19b5-4a06-9230-f5a99df5c507/event.jpg" width="217" height="87" /></a></p><p><a href="/events/226">Рыбопромышленники Приморья включились в «регуляторную гильотину»</a></p></div><div class="events"><p><a href="/events/225"><img alt="«Рыбная индустрия 2020: образ будущего» – такой была тема XIV Международного конгресса рыбаков во Владивостоке" src="/_img/thumb/46e9f31f-1bac-4d58-848f-c9379f4ae0d0/event.jpg" width="217" height="87" /></a></p><p><a href="/events/225">Что обсуждал конгресс</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/905"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/905/original/Prodexpo_2020.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/909"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/909/original/interfood_19_219x90_InterFood-Fish.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/kongress-rybakov-2019">Конгресс рыбаков 2019</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>