<!DOCTYPE html><html id="page"><head><title>«Технологическое оборудование»: на одной волне с рыбаками</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Тесное сотрудничество с рыбопромышленниками помогает специалистам компании «Технологическое оборудование» не только предлагать самые удачные решения для перерабатывающих производств, но и рождать собственные ноу-хау." name="description" /><meta content="Тесное сотрудничество с рыбопромышленниками помогает специалистам компании «Технологическое оборудование» не только предлагать самые удачные решения для перерабатывающих производств, но и рождать собственные ноу-хау." property="og:description" /><meta content="/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/SLNPzjnGMY2AvD+4IGbLMHmRxRbRYm4Bf7JsZdnO9QqzeouETHPAJVbfTHDojmDzjRe63LxHBtlfe7hAEOyzg==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Тесное сотрудничество с рыбопромышленниками помогает специалистам компании «Технологическое оборудование» не только предлагать самые удачные решения для перерабатывающих производств, но и рождать собственные ноу-хау." name="twitter:description" /><meta content="«Технологическое оборудование»: на одной волне с рыбаками" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/906"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/906/original/980х100__Fishnews.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_atf-100-let"><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_krasnaya-putina-2020"><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li data-key="rubric_koronovirus-2020"><a href="/rubrics/koronovirus-2020">Коронавирус 2020</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="39746"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2020-08-10" pubdate="pubdate">10 августа 2020 года</time><a title="Новые перерабатывающие заводы для рыбопромышленных предприятий Дальнего Востока конструируют, строят и запускают специалисты ООО «Технологическое оборудование»" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/big.jpg"><img class="bordered" width="128" height="128" alt="Новые перерабатывающие заводы для рыбопромышленных предприятий Дальнего Востока конструируют, строят и запускают специалисты ООО «Технологическое оборудование»" src="/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/small.jpg" /></a><h1>«Технологическое оборудование»: на одной волне с рыбаками</h1><p class="anons">Тесное сотрудничество с рыбопромышленниками помогает специалистам компании «Технологическое оборудование» не только предлагать самые удачные решения для перерабатывающих производств, но и рождать собственные ноу-хау.</p><p>В условиях самоизоляции специалисты ООО «Технологическое оборудование» продолжают конструировать, строить и запускать новые рыбоперерабатывающие заводы на Дальнем Востоке. Среди центральных проектов – производства <a href="https://fishnews.ru/news/37447">для предприятий Камчатки</a>: ООО «Русак», Рыболовецкий колхоз им. В.И. Ленина, ООО «Корякморепродукт».</p> <p>Завод для компании «Русак» – уже не первый проект специалистов из Приморья, построенный в камчатском селе Ивашка Карагинского района. В предыдущие годы здесь были созданы масштабные современные рыбоперерабатывающие производства для «Восточного берега» и РПЗ «Максимовский». Но на этот раз впервые специалистам «Технологического оборудования» приходится отправляться на монтаж оборудования с соблюдением строгих мер карантина.</p> <p>Как рассказал корреспонденту жукнала «Fishnews – Новости рыболовства» технический директор производственно-инжиниринговой компании Михаил Готшалк, к монтажу оборудования на новом заводе в селе Ивашка бригада приступила 10 июня. Соблюдение сроков в нынешних условиях приобретает особую ценность. Кстати, по этому проекту российским инженерам пришлось выдержать конкуренцию с южнокорейскими коллегами.</p> <p>По заказу РК им. Ленина реализуется сразу два проекта – это новые перерабатывающие заводы для предприятий «Ударник» в поселке Оссора Карагинского района и «Командор» в поселке Октябрьский Усть-Большерецкого района.</p> <p class="quote">По обоим объектам конструкторами «Технологического оборудования» была проделана серьезная работа, в том числе поиск нестандартных решений для воплощения всех задач, поставленных заказчиком. В итоге дальневосточные специалисты занялись не только проектированием, но и строительством этих заводов.</p> <p>По «Командору» пришлось решать невыполнимую на первый взгляд задачу: как разместить на очень ограниченном пространстве целый универсальный перерабатывающий комплекс, рассчитанный на разделку всех видов белой и красной рыбы, какая только добывается на Западной Камчатке. И, как обычно, свою работу специалисты «Технологического оборудования» вели в плотном сотрудничестве с заказчиком.</p> <p>«Мы много и в подробностях обсуждали будущий проект, все его аспекты, прокручивали самые разные варианты. В результате нам удалось перенести некоторые решения судовой переработки на береговое производство и сэкономить за счет этого почти 1500 кв. метров рабочего пространства. Теперь задача заказчика по организации приемки до 500 тонн самой разной рыбы и заморозке 250–300 тонн будет выполнена. Проект оказался невероятно насыщенный и потребовал много усилий», – рассказал о новом и интересном опыте Михаил Готшалк.</p> <p>По его словам, в сложных задачах, которые заставляют выходить за рамки привычного, чувствуется особый драйв. Каждый раз это самая настоящая эволюция, которую мы проходим с заказчиком вместе», – поделился технический директор.</p> <p>В свое время такой находкой стало оснащение приемного бункера технологией гидроудара: это позволило решить проблему с залипанием рыбы, тоннами поступающей на завод для переработки. Особенно непростым «поведением» в этом плане отличается камбала. Эксперименты проводились при поддержке рыбаков. В результате инженеры «Технологического оборудования» предложили простое и эффективное решение проблемы, и сегодня уже все приемные бункеры на заводах оснащаются гидроподпиткой.</p> <p>За более чем 20-летнюю историю работы с рыбопромышленниками было усовершенствовано немало технологий для обработки рыбы – по разделке, сортировке, транспортировке в цеху. Есть и ноу-хау, которые также рождались при поддержке рыбаков. Например, в прошлом году камчатские рыбопромышленники помогли инженерам осуществить уникальный эксперимент, результатом которого стала технология <a href="https://fishnews.ru/rubric/krupnyim-planom/11719">по транспортировке на большие расстояния (более 1000 метров) отходов рыбопереработки</a>, в том числе недробленых, а также целой рыбы. Такая система уже используется на производстве.</p> <p class="quote">С каждым годом вопросы становятся все сложнее, но интереснее, отмечают на самом предприятии. Сегодня рыбаки доверяют специалистам «Технологического оборудования» уже настолько, что порой ставят перед ними задачи, решением которых за рубежом занимаются целые научно-технические кластеры.</p> <p>«Много лет мы работаем с рыбаками, и всегда они дают нам интересные идеи для разработки – на этом месте точно не застареешь», – с улыбкой отмечает Михаил Готшалк.</p> <p>
  <a href="https://fishnews.ru/rubric/krupnyim-planom/12173">Полный текст читайте в рубрике «Крупным планом» на сайте Fishnews.</a>
</p></article><section class="additional"><div class="photos-list"><li><a title="Новые перерабатывающие заводы для рыбопромышленных предприятий Дальнего Востока конструируют, строят и запускают специалисты ООО «Технологическое оборудование»" class="photo-gallery" data-imagelightbox="master" href="/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/big.jpg"><img class="bordered" width="128" height="128" alt="Новые перерабатывающие заводы для рыбопромышленных предприятий Дальнего Востока конструируют, строят и запускают специалисты ООО «Технологическое оборудование»" src="/_img/thumb/323ae0bc-a2ce-4445-a285-984bedd4b6b5/small.jpg" /></a></li><li><a title="Технический директор производственно-инжиниринговой компании «Технологическое оборудование» Михаил ГОТШАЛК" class="photo-gallery" data-imagelightbox="master" href="/_img/thumb/d1f4c5ba-402f-487b-855b-4240d60beee4/big.jpg"><img class="bordered" width="128" height="128" alt="Технический директор производственно-инжиниринговой компании «Технологическое оборудование» Михаил ГОТШАЛК" src="/_img/thumb/d1f4c5ba-402f-487b-855b-4240d60beee4/small.jpg" /></a></li><li><a title="За более чем 20-летнюю историю работы с рыбопромышленниками было усовершенствовано немало технологий для обработки рыбы" class="photo-gallery" data-imagelightbox="master" href="/_img/thumb/6032921e-d78b-46da-98fe-a74f012e0aea/big.jpg"><img class="bordered" width="128" height="128" alt="За более чем 20-летнюю историю работы с рыбопромышленниками было усовершенствовано немало технологий для обработки рыбы" src="/_img/thumb/6032921e-d78b-46da-98fe-a74f012e0aea/small.jpg" /></a></li></div><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/920"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/920/original/Master-lova-VK.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a><a href="/tags/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D0%BA%D0%B0">камчатка</a><a href="/tags/%D0%BA%D0%BB%D0%B0%D1%81%D1%82%D0%B5%D1%80">кластер</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="834RisFbwceFveYrxtKVCdpxkaREJgHZ8DDCtMgKgTgkkTab6I0WASbka+Tl8Tem1aOIW22SlHqQs+XkXy4IIg==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option selected="selected" value="2020">2020</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option selected="selected" value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2020-08-03">3</a></li><li><a href="/news/2020-08-04">4</a></li><li><a href="/news/2020-08-05">5</a></li><li><a href="/news/2020-08-06">6</a></li><li><a href="/news/2020-08-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2020-08-10">10</a></li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/916"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/916/original/Techoborudovanie_2020.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/760"><img width="75" height="75" alt="Председатель совета директоров медиахолдинга Fishnews Эдуард КЛИМОВ" src="/_img/thumb/2230703c-b586-4be1-9b14-5690d790eb48/tiny.jpg" /></a><div><p class="position">Председатель совета директоров медиахолдинга Fishnews</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/760">Генеральная линия закручивается в спираль</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/755"><img width="75" height="75" alt="Генеральный директор ООО «Медиахолдинг «Фишньюс» Яна ЯШИНА" src="/_img/thumb/571e781b-20f7-431c-ad39-b0001d172124/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Медиахолдинг «Фишньюс»</p><p class="name">Яна ЯШИНА</p></div></div><blockquote class="quote"><p><a href="/interviews/755">Закрытых границ для общения не существует</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/746"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ведомства" src="/_img/thumb/7092622e-6fd3-4fa1-ad9f-a1b2b521f7be/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/746">В непростых условиях отрасль работает стабильно</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/759"><img width="75" height="75" alt="Директор госкорпорации Moon Tech по продажам в России и СНГ ЛИ Янь" src="/_img/thumb/b8e7c5f2-6a66-4863-9b30-abff2038aac2/tiny.jpg" /></a><div><p class="position">Директор госкорпорации Moon Tech по продажам в России и СНГ</p><p class="name">ЛИ Янь</p></div></div><blockquote class="quote"><p><a href="/interviews/759">Основная поддержка для нас – современные проекты</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/758"><img width="75" height="75" alt="Президент Ассоциации предприятий рыбной отрасли Хабаровского края Сергей РЯБЧЕНКО" src="/_img/thumb/085f15da-c85f-4411-8fac-88d91ab8d375/tiny.jpg" /></a><div><p class="position">Президент Ассоциации предприятий рыбной отрасли Хабаровского края</p><p class="name">Сергей РЯБЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/758">По Амуру задача непростая, но выполнимая</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/757"><img width="75" height="75" alt="Генеральный директор АО «Дальрыбтехцентр» Артем ШЕВЧЕНКО" src="/_img/thumb/cb800f2b-322f-425d-a773-1ff713fd4f7e/tiny.jpg" /></a><div><p class="position">Генеральный директор АО «Дальрыбтехцентр»</p><p class="name">Артем ШЕВЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/757">Мировой кризис смещает акцент на внутренние силы</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/756"><img width="75" height="75" alt="Заместитель генерального директора по строительству флота ГК «Русский краб» Дмитрий САПОВ. Фото предоставлено ГК «Русский краб»" src="/_img/thumb/3602b596-bdf2-4595-ad63-f7269bb1a311/tiny.jpg" /></a><div><p class="position">Заместитель генерального директора по строительству флота ГК «Русский краб»</p><p class="name">Дмитрий САПОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/756">Наши краболовы задают новый стандарт в отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/918"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/918/original/Kinarca_banner28.05_(1).gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12107"><img width="75" height="75" alt="Председатель Ассоциации развития морской экономики города Хуньчунь ВАН Ганн" src="/_img/thumb/094f54ae-78b8-4fe1-b09e-4391a1abf776/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации развития морской экономики города Хуньчунь</p><p class="name">Ван Ганн</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12107">Очереди исчезли, но COVID-19 остался</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12088"><img width="75" height="75" alt="Председатель правления Союза рыбопромышленников Севера (СРПС) Владимир ГРИГОРЬЕВ" src="/_img/thumb/ab83bec8-4d3e-4a33-a9ee-5b0af4b488e7/tiny.jpg" /></a><div><p class="position">Председатель правления Союза рыбопромышленников Севера</p><p class="name">Владимир ГРИГОРЬЕВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12088">Рыбаки несут убытки из-за действий пограничников</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_8jswf', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_8jswf'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12173"><img width="75" height="75" alt="Новые перерабатывающие заводы для рыбопромышленных предприятий Дальнего Востока конструируют, строят и запускают специалисты ООО «Технологическое оборудование»" src="/_img/thumb/e277c0cd-72e5-47a2-9c0d-786bd6d0dc1a/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12173">«Технологическое оборудование»: на одной волне с рыбаками</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12157"><img width="75" height="75" alt="Дальневосточная сардина (иваси)" src="/_img/thumb/bc108ce7-e73e-464b-b37c-43d174f95443/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12157">Иваси натолкнулась на правила</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12154"><img width="75" height="75" alt="Владимир Петрович ЛУПАЧЕВ" src="/_img/thumb/f822e742-4efb-41ff-9dd0-d45e3467e751/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12154">Капитан дальнего плавания: штрихи биографии</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/12145"><img width="75" height="75" alt="В Сахалинской области для обеспечения жителей качественной и доступной рыбой подключили несколько новых механизмов" src="/_img/thumb/3157c70d-8b8a-42f8-a9c7-f122d5a8f86d/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12145">Чтобы рыба радовала Сахалин</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/232"><img alt="Магазин оформлен в единой для всего аэропорта цветовой гамме" src="/_img/thumb/34727245-4bfa-42d4-bd59-8474f2c45955/event.jpg" width="217" height="87" /></a></p><p><a href="/events/232">Деликатесы от «Антея» стали визитной карточкой Приморья</a></p></div><div class="events"><p><a href="/events/231"><img alt="В кругосветной экспедиции приняли участие все три знаменитых учебных барка Росрыболовства – «Паллада», «Седов» и «Крузенштерн». Фото с сайта кругосветной экспедиции russiansails2020.ru" src="/_img/thumb/1101b8cb-addb-4641-afda-68783c696f02/event.jpg" width="217" height="87" /></a></p><p><a href="/events/231">Под «Парусами мира»</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/915"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/915/original/Klinki_Rus_2020.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li><a href="/rubrics/koronovirus-2020">Коронавирус 2020</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2020 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>