<!DOCTYPE html><html id="page"><head><title>Владимир Илюхин выступил против «Кроноцкого канала»</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Губернатор Камчатского края Владимир Илюхин отрицательно высказался о планах по строительству рыбоходного канала в Кроноцком заповеднике. С помощью этого канала в уникальном озере предлагалось создать стадо нерки для промышленного рыболовства." name="description" /><meta content="Губернатор Камчатского края Владимир Илюхин отрицательно высказался о планах по строительству рыбоходного канала в Кроноцком заповеднике. С помощью этого канала в уникальном озере предлагалось создать стадо нерки для промышленного рыболовства." property="og:description" /><meta content="/_img/thumb/6e4c4293-e314-435b-b0a0-c297c9a5a72b/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="3/BZUzXIAoOQCfXKrLE77JMh4THHOEx4Lm0HYOUM0kTYABCsU/OkP/uQpF+uVGyXf4GQ2TT2DZDXRubaageuJQ==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-8dd803a604ed9c5391f05dcc712301d32fe740d2147675762f32fc678067ccc2.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Губернатор Камчатского края Владимир Илюхин отрицательно высказался о планах по строительству рыбоходного канала в Кроноцком заповеднике. С помощью этого канала в уникальном озере предлагалось создать стадо нерки для промышленного рыболовства." name="twitter:description" /><meta content="Владимир Илюхин выступил против «Кроноцкого канала»" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/6e4c4293-e314-435b-b0a0-c297c9a5a72b/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/876/original/Seafood_Expo_2019_980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_rybnaya-otrasl-i-vbrosy"><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2019"><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="35977"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-03-12" pubdate="pubdate">12 марта 2019 года</time><a title="Губернатор Камчатского края Владимир ИЛЮХИН. Фото пресс-службы регионального правительства" class="interviewee-photo photo" href="/photos/34080"><img class="bordered" width="128" height="128" alt="Губернатор Камчатского края Владимир ИЛЮХИН. Фото пресс-службы регионального правительства" src="/_img/thumb/6e4c4293-e314-435b-b0a0-c297c9a5a72b/small.jpg" /></a><h1>Владимир Илюхин выступил против «Кроноцкого канала»</h1><p class="anons">Губернатор Камчатского края <a href='/persons/96' class='person'>Владимир Илюхин</a> отрицательно высказался о планах по строительству рыбоходного канала в Кроноцком заповеднике. С помощью этого канала в уникальном озере предлагалось создать стадо нерки для промышленного рыболовства.</p><p>«Что касается строительства на реке Кроноцкой, я против использования объекта Всемирного природного наследия ЮНЕСКО в промышленных целях. Как житель Камчатки скажу: мы никогда не поддерживали и не поддержим проекты, которые могут нанести вред нашей уникальной камчатской природе», - цитирует Владимира Илюхина пресс-служба краевого правительства.</p> <p>Проект вызвал широкий общественный резонанс. Ранее с критикой идеи строительства канала <a href="https://fishnews.ru/news/35939">выступил Всемирный фонд дикой природы</a>. Канал на реке Кроноцкой должен связать Кроноцкое озеро с Тихим океаном, сообщает корреспондент Fishnews. Это позволило бы создать в озере промысловое стадо нерки, обеспечивающее дополнительный вылов 20 тыс. тонн ценного лосося. Однако, по мнению экологов, попадание в озеро инвазивных видов навредило бы эндемикам этой экосистемы.</p> <p>Fishnews</p></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/875/original/Seafood_Expo_2019_728х90.gif" /></a></div></noindex><noindex><div class="zz"><a rel="nofollow" href="https://fishnews.ru/rubrics/krabovye-kvoty"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/874/original/Krab_banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D0%BA%D0%B0">камчатка</a><a href="/tags/%D0%BB%D0%BE%D1%81%D0%BE%D1%81%D1%8C">лосось</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="de7fv1A3NE6hCy/7CU+YZr1WNLf+FCfsXdS432JfT5pyHpZANgyS8sqSfm4Lqs8dUfZFXw3aZgSk/1ll7VQz+w==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option selected="selected" value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2019-03-01">1</a></li><li>2</li><li>3</li><li><a href="/news/2019-03-04">4</a></li><li><a href="/news/2019-03-05">5</a></li><li><a href="/news/2019-03-06">6</a></li><li><a href="/news/2019-03-07">7</a></li><li>8</li><li>9</li><li>10</li><li><a href="/news/2019-03-11">11</a></li><li><a href="/news/2019-03-12">12</a></li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>С чем связана кампания, развернутая вокруг крабового бизнеса?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_169' name='poll' type='radio' value='169'>
</td>
<td>
<label for='poll_answer_169'>- Отвлечение внимания от более серьезных действий и вопросов</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_168' name='poll' type='radio' value='168'>
</td>
<td>
<label for='poll_answer_168'>- Заказ против конкретных лиц</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_171' name='poll' type='radio' value='171'>
</td>
<td>
<label for='poll_answer_171'>- Наведение порядка в отрасли</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_167' name='poll' type='radio' value='167'>
</td>
<td>
<label for='poll_answer_167'>- Глобальный передел в отрасли и избавление от конкурентов</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_170' name='poll' type='radio' value='170'>
</td>
<td>
<label for='poll_answer_170'>- Целенаправленный подрыв авторитета отрасли в интересах конкретных госструктур</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/676"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/9924b1eb-7114-4bdb-9e8d-6a610806bcaf/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/676">Надеемся, что планку в 5 млн тонн удастся сохранить</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/670"><img width="75" height="75" alt="Председатель совета директоров Северо-Западного рыбопромышленного консорциума Дмитрий ОЗЕРСКИЙ" src="/_img/thumb/a6baf8e3-9f11-4a13-9325-74111ed3b6c2/tiny.jpg" /></a><div><p class="position">Председатель совета директоров Северо-Западного рыбопромышленного консорциума </p><p class="name">Дмитрий ОЗЕРСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/670">Рыбаки ждали стабильности</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://ru.beringyachts.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/883/original/беринг-банн.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/681"><img width="75" height="75" alt="Президент Ассоциации предприятий рыбной отрасли Хабаровского края Сергей РЯБЧЕНКО" src="/_img/thumb/b569d163-1cd9-4b48-8097-1cde34dd1fc1/tiny.jpg" /></a><div><p class="position">Президент Ассоциации предприятий рыбной отрасли Хабаровского края</p><p class="name">Сергей РЯБЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/681">Рыбаки готовы к самоограничениям</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/680"><img width="75" height="75" alt="Руководитель группы компаний «Сайра» Василий САХАРНАЦКИЙ" src="/_img/thumb/57f9db1c-ee2a-4746-9b8f-3831b920b416/tiny.jpg" /></a><div><p class="position">Руководитель группы компаний «Сайра»</p><p class="name">Василий САХАРНАЦКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/680">Сайра нас еще любит, но может и уплыть</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/679"><img width="75" height="75" alt="И.о. начальника Северо-Восточного филиала Главрыбвода Евгений ВИШНЯК" src="/_img/thumb/1a34b828-48c4-4434-ae03-3d497c94a9d7/tiny.jpg" /></a><div><p class="position">И.о. начальника Северо-Восточного филиала Главрыбвода </p><p class="name">Евгений ВИШНЯК</p></div></div><blockquote class="quote"><p><a href="/interviews/679">Мальки кеты – как маленькие детки</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/678"><img width="75" height="75" alt="Заместитель руководителя Главного управления МЧС России по Приморскому краю – главный государственный инспектор региональной ГИМС Леонид МАКОВЕЦКИЙ" src="/_img/thumb/54046a5d-03c4-43b7-87bd-e8c8edc116e7/tiny.jpg" /></a><div><p class="position">Главный государственный инспектор ГИМС МЧС России по Приморскому краю</p><p class="name">Леонид МАКОВЕЦКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/678">Правила безопасности на льду надо прививать с детства</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/872/original/Nera_prodazha.gif" /></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11397"><img width="75" height="75" alt="Капитан дальнего плавания, консультант по рыбному бизнесу Дмитрий ПОНЯВИН" src="/_img/thumb/91b22563-2cf0-4895-a811-67730ab4fc51/tiny.jpg" /></a><div><p class="position">Консультант по рыбному бизнесу</p><p class="name">Дмитрий ПОНЯВИН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11397">Исторический принцип – мировой опыт</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11377"><img width="75" height="75" alt="Доцент кафедры «Процессы и аппараты перерабатывающих производств» Российского государственного аграрного университета имени К.Я. Тимирязева Игорь КИМ" src="/_img/thumb/a396eb07-7814-43aa-954c-c5ead0a5ec49/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11377">Каких специалистов не хватает в рыбопереработке</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_90ahx', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_90ahx'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.masterlova.ru/category/novosti/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/882/original/Тюбороны_банн.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11387"><img width="75" height="75" alt="Минтай-2020: состояние запасов опасений не вызывает. Фото РРПК" src="/_img/thumb/6decdbae-6335-4ec1-9953-a4ea35b5d639/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11387">Минтай-2020: состояние запасов опасений не вызывает</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11371"><img width="75" height="75" alt="В рамках программы инвестиционных квот планируется развивать производство филе" src="/_img/thumb/f616079f-c146-4b61-a7bc-1b7d92564013/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11371">Программа инвестквот: практика ставит первые вопросы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11368"><img width="75" height="75" alt="Береговой рыбоперерабатывающий завод «Восточного рыбокомбината»" src="/_img/thumb/e4bdb25a-b0f8-4d43-98bc-4132de75c6dd/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11368">Предприятия Амура жалуются на прессинг</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11362"><img width="75" height="75" alt="Новый трал «Атлантика-1790» – настройка для различных условий промысла" src="/_img/thumb/00fe2801-1298-43bd-b42c-0467e3f367e3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11362">Тихий океан 2019. Ставрида</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/218"><img alt="На Международной выставке продуктов питания, напитков и сырья для их производства «Продэкспо» в Москве побывало почти 67 тыс. посетителей из 112 стран. Фото предоставлено организаторами" src="/_img/thumb/0348f8d5-f711-42d1-8893-f42ada505538/event.jpg" width="217" height="87" /></a></p><p><a href="/events/218">«Продэкспо» все больше привлекает бизнес</a></p></div><div class="events"><p><a href="/events/217"><img alt="Компания «Альфа Лаваль» совместно с МГУ имени Невельского провели во Владивостоке семинар по использованию современных видов топлива " src="/_img/thumb/49807e56-59d3-4b6d-8b2e-ec84b4eee198/event.jpg" width="217" height="87" /></a></p><p><a href="/events/217">Как защитить судовые двигатели от современного топлива</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.soud.ru/vistavki.php?act=vistavka&amp;page=document&amp;doc_id=209&amp;id=4093&amp;year=2019"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/884/original/foods-2019-219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_04_2019/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/864/original/219x90_TOR_aprel_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>