<!DOCTYPE html><html id="page"><head><title>Депутаты приготовили «подарок» браконьерам</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Госдума поддержала ужесточение наказания за незаконную добычу и оборот «краснокнижных» животных. Соответствующие поправки в Уголовный кодекс приняты в третьем чтении." name="description" /><meta content="Госдума поддержала ужесточение наказания за незаконную добычу и оборот «краснокнижных» животных. Соответствующие поправки в Уголовный кодекс приняты в третьем чтении." property="og:description" /><meta content="/_img/thumb/e82db741-689a-43b3-9fd1-2922f9d69ee8/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MG1pZeBMZ1A1S/ijXox5nC4Epeb+cZTBlaequgIS0yPJVHoeyVD4ufXj9TyMh5EL3uWWCGXW39dZBZ1nfHVr0g==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Госдума поддержала ужесточение наказания за незаконную добычу и оборот «краснокнижных» животных. Соответствующие поправки в Уголовный кодекс приняты в третьем чтении." name="twitter:description" /><meta content="Депутаты приготовили «подарок» браконьерам" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/e82db741-689a-43b3-9fd1-2922f9d69ee8/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/898"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/898/original/Qingdao_top_2019.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_smi-o-ryibolovstve"><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_kongress-rybakov-2019"><a href="/rubrics/kongress-rybakov-2019">Конгресс рыбаков 2019</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_piter-2019"><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_rybnaya-otrasl-i-vbrosy"><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="37425"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-09-24" pubdate="pubdate">24 сентября 2019 года</time><a title="Здание Госдумы. Фото из открытых источников" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/e82db741-689a-43b3-9fd1-2922f9d69ee8/big.jpg"><img class="bordered" width="128" height="128" alt="Здание Госдумы. Фото из открытых источников" src="/_img/thumb/e82db741-689a-43b3-9fd1-2922f9d69ee8/small.jpg" /></a><h1>Депутаты приготовили «подарок» браконьерам</h1><p class="anons">Госдума поддержала ужесточение наказания за незаконную добычу и оборот «краснокнижных» животных. Соответствующие поправки в Уголовный кодекс приняты в третьем чтении.</p><p><a href="https://sozd.duma.gov.ru/bill/653568-7" rel="nofollow">Закон</a> увеличивает на год максимальные сроки принудительных работ и лишения свободы по различным частям статьи 258.1 Уголовного кодекса РФ («Незаконные добыча и оборот особо ценных диких животных и водных биологических ресурсов, принадлежащих к видам, занесенным в Красную книгу РФ и (или) охраняемым международными договорами Российской Федерации»). </p> <p>Возможности для уголовного наказания расширяет новый квалифицирующий признак – «совершение преступления группой лиц по предварительному сговору», сообщает корреспондент Fishnews.</p> <p>Инициатором внесения изменений выступило правительство. В пояснительной записке указано, что в 2015 – 2017 гг. выявлено 3,5 тыс. преступлений, предусмотренных статьей 258.1 УК РФ, к уголовной ответственности привлечено свыше 2 тыс. человек.</p> <p>В <a href="https://fishnews.ru/news/36510">первом чтении законопроект приняли</a> 23 мая, во <a href="https://fishnews.ru/news/37399">втором – 19 сентября</a>.</p> <p>Fishnews</p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/902"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/902/original/Congress_Rybakov_2019.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/862"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/862/original/Крабы_баннер.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FXk+HTzWGvpuvG9nWnzMmJ+GB6IooayXsuK/B35MQgjsQC1mFcqFE64UYviIdyQPb2c0TLMG54F+QIjaACv6+Q==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option selected="selected" value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li><a href="/news/2019-09-02">2</a></li><li><a href="/news/2019-09-03">3</a></li><li><a href="/news/2019-09-04">4</a></li><li><a href="/news/2019-09-05">5</a></li><li><a href="/news/2019-09-06">6</a></li><li>7</li><li>8</li><li><a href="/news/2019-09-09">9</a></li><li><a href="/news/2019-09-10">10</a></li><li><a href="/news/2019-09-11">11</a></li><li><a href="/news/2019-09-12">12</a></li><li><a href="/news/2019-09-13">13</a></li><li>14</li><li>15</li><li><a href="/news/2019-09-16">16</a></li><li><a href="/news/2019-09-17">17</a></li><li><a href="/news/2019-09-18">18</a></li><li><a href="/news/2019-09-19">19</a></li><li><a href="/news/2019-09-20">20</a></li><li>21</li><li>22</li><li><a href="/news/2019-09-23">23</a></li><li><a href="/news/2019-09-24">24</a></li><li><a href="/news/2019-09-25">25</a></li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое развитие получит ситуация с введением крабовых аукционов?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_172' name='poll' type='radio' value='172'>
</td>
<td>
<label for='poll_answer_172'>- Рано или поздно аукционный принцип распространится на вылов рыбы</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_175' name='poll' type='radio' value='175'>
</td>
<td>
<label for='poll_answer_175'>- Обновится флот, повысятся поступления в бюджет, верфи получат развитие</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_174' name='poll' type='radio' value='174'>
</td>
<td>
<label for='poll_answer_174'>- Падение инвестиций, сокращение рабочих мест, разгул браконьерства и рантье</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_173' name='poll' type='radio' value='173'>
</td>
<td>
<label for='poll_answer_173'>- Действующие компании подстроятся под новые условия и продолжат работу</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/885"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/885/original/Animation_(2).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/714"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ" src="/_img/thumb/78e87e83-1604-4df0-a2ee-f4f291041231/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/714">На отрасль стали смотреть другими глазами</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/708"><img width="75" height="75" alt="Председатель совета директоров медиахолдинга Fishnews Эдуард КЛИМОВ" src="/_img/thumb/e68dbe4c-e38a-4568-b713-3580e5283193/tiny.jpg" /></a><div><p class="position">Председатель совета директоров медиахолдинга Fishnews</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/708">«Мне нужна твоя одежда, ботинки и мотоцикл!»</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/707"><img width="75" height="75" alt="Губернатор Камчатского края Владимир ИЛЮХИН" src="/_img/thumb/0f1298c1-d04e-4848-b9cd-44f3ad9dfd79/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края </p><p class="name">Владимир ИЛЮХИН</p></div></div><blockquote class="quote"><p><a href="/interviews/707">Рыбаки свои обязательства выполняют</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/895"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/895/original/Nantong.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/715"><img width="75" height="75" alt="Директор научно-производственного предприятия «Био Билдинг» Наталия ДОБРЫНИНА" src="/_img/thumb/e00cf8c3-953e-4fea-bad4-f55b1504cfcf/tiny.jpg" /></a><div><p class="position">Директор научно-производственного предприятия «Био Билдинг»</p><p class="name">Наталия ДОБРЫНИНА</p></div></div><blockquote class="quote"><p><a href="/interviews/715">Артемия — это настоящий клад</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/713"><img width="75" height="75" alt="Генеральный директор ООО «Камчаттралфлот» Владимир КОТОВ" src="/_img/thumb/a1fc68b0-9f90-4cd0-bc3f-8e7d4a743643/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Камчаттралфлот»</p><p class="name">Владимир КОТОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/713">Все обязательства по инвестпроекту выполнили</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/712"><img width="75" height="75" alt="Врио генерального директора ФГУП «Национальные рыбные ресурсы» Сергей ХАРЬКОВ" src="/_img/thumb/541156fa-0f88-4929-a6db-da7d77bac3f7/tiny.jpg" /></a><div><p class="position">Врио генерального директора ФГУП «Национальные рыбные ресурсы» </p><p class="name">Сергей ХАРЬКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/712">Нацрыбресурс станет системообразующим предприятием рыбной отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/711"><img width="75" height="75" alt="Генеральный директор «Русской рыбопромышленной компании» Федор КИРСАНОВ" src="/_img/thumb/c1187c73-c8b4-476f-9f43-28583f018d6f/tiny.jpg" /></a><div><p class="position">Генеральный директор «Русской рыбопромышленной компании» </p><p class="name">Федор КИРСАНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/711">Инвестквоты доказали свою эффективность</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11680"><img width="75" height="75" alt="Президент Ассоциации корейско-азиатского экономического сотрудничества (КОАЕСА) ЛИ Нам Ки" src="/_img/thumb/c84b118a-a025-40a1-a2cc-b71e76cfb505/tiny.jpg" /></a><div><p class="position">Президент Ассоциации корейско-азиатского экономического сотрудничества (КОАЕСА)</p><p class="name">ЛИ Нам Ки</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11680">Бизнес Кореи видит перспективы российской рыбной биржи</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11657"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Приморья Георгий МАРТЫНОВ" src="/_img/thumb/ddf2ec79-6d44-487b-ad08-d6f97deedc87/tiny.jpg" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Приморья</p><p class="name">Георгий МАРТЫНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11657">Во Владивостоке нужно представить все дары наших морей</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_54zmw', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_54zmw'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11739"><img width="75" height="75" alt="Завод Moon Tech в Янтае (КНР) регулярно пополняется современным оборудованием: 3D-принтер позволяет печатать матрицы с точностью до 0,2 мм" src="/_img/thumb/a6bae412-7f56-4ea1-9ccf-ea28088009fa/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11739">Moon Tech: Холод под контролем</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11719"><img width="75" height="75" alt="Первые испытания перистальтического насоса прошли на территории «Технологического оборудования»" src="/_img/thumb/0a0a161d-7722-448a-8bf7-fa18efa41e8a/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11719">Транспортировка рыбных отходов: расстояние не помеха</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11712"><img width="75" height="75" alt="За три года рыбокомбинат «Островной» из банкрота превратился в перспективный проект в области рыбопереработки, ключевой для целого региона" src="/_img/thumb/dc1208ee-1054-42e1-aec7-154e3ade81eb/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11712">Чему научит история «Островного»?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11675"><img width="75" height="75" alt="Остров Шикотан" src="/_img/thumb/955cf39f-8fa8-4779-b43c-a37033d82aff/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11675">Курильский рывок</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/892"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/892/original/баннер-219_(1).gif" /></a></div></noindex></div></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/222"><img alt="Международный рыбопромышленный форум и Выставка рыбной индустрии, морепродуктов и технологий проходили в Санкт-Петербурге с 10 по 12 июля" src="/_img/thumb/a3d7c983-1166-4d47-bbb8-6f4801f364b5/event.jpg" width="217" height="87" /></a></p><p><a href="/events/222">Рыбные дни удались</a></p></div><div class="events"><p><a href="/events/221"><img alt="Работа на лососевых рыбоводных заводах ежегодно начинается в сентябре и длится вплоть до июня" src="/_img/thumb/05ef45d2-8577-47b7-8184-bcfde328b114/event.jpg" width="217" height="87" /></a></p><p><a href="/events/221">Рыбоводная помощь Амуру</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/891"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/891/original/TW_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/893"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/893/original/219x90_TOR_cent_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/kongress-rybakov-2019">Конгресс рыбаков 2019</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>