<!DOCTYPE html><html id="page"><head><title>Аквафермерам Якутии предлагают участки для ценной рыбы</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="На торги выставили 5 рыбоводных участков в Республике Саха (Якутия), заявки можно подавать по 13 мая. В числе предлагаемых для выращивания видов муксун, чир, сибирский осетр, радужная форель." name="description" /><meta content="На торги выставили 5 рыбоводных участков в Республике Саха (Якутия), заявки можно подавать по 13 мая. В числе предлагаемых для выращивания видов муксун, чир, сибирский осетр, радужная форель." property="og:description" /><meta content="/_img/thumb/0da30773-a084-4145-aa48-93691ad39bf3/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="nQgduhUhrr0p/TXDcKRsd7US8J2KbxAwfJKn/0Jt+rZEUPNBFOZBv7P61bnlbtczwBHhwRu6c3OguHleVBoBuw==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="На торги выставили 5 рыбоводных участков в Республике Саха (Якутия), заявки можно подавать по 13 мая. В числе предлагаемых для выращивания видов муксун, чир, сибирский осетр, радужная форель." name="twitter:description" /><meta content="Аквафермерам Якутии предлагают участки для ценной рыбы" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/0da30773-a084-4145-aa48-93691ad39bf3/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/910"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/910/original/Brussel_top.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_atf-100-let"><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_krasnaya-putina-2020"><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="38526"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2020-02-18" pubdate="pubdate">18 февраля 2020 года</time><a title="Восточно-Сибирское теруправление Росрыболовства выставило на торги 5 участков под аквакультуру в Якутии" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/0da30773-a084-4145-aa48-93691ad39bf3/big.jpg"><img class="bordered" width="128" height="128" alt="Восточно-Сибирское теруправление Росрыболовства выставило на торги 5 участков под аквакультуру в Якутии" src="/_img/thumb/0da30773-a084-4145-aa48-93691ad39bf3/small.jpg" /></a><h1>Аквафермерам Якутии предлагают участки для ценной рыбы</h1><p class="anons">На торги выставили 5 рыбоводных участков в Республике Саха (Якутия), заявки можно подавать по 13 мая. В числе предлагаемых для выращивания видов муксун, чир, сибирский осетр, радужная форель.</p><p><a href="https://torgi.gov.ru/restricted/notification/notificationView.html?notificationId=41030891&amp;lotId=41031301&amp;prevPageN=0" rel="nofollow">Аукцион организует</a> Восточно-Сибирское теруправление Росрыболовства, торги планируется провести 31 марта в Якутске.</p><p>Как сообщает корреспондент Fishnews, четыре участка под пастбищную аквакультуру – озера на территории Баппагайинского наслега в Вилюйском районе (улусе). Площади этих РВУ – от 44,4 до 111,8 га, стартовые цены – от 355 тыс. до 894 тыс. рублей. Разводить там предлагается муксуна, пелядь, чира, сибирскую ряпушку, карася и щуку.</p><p>Пятый участок – для индустриального рыбоводства, он расположен на Светлинском водохранилище в поселке Чернышевском Мирнинского района. РВУ занимает 25,5 га, его стартовая цена составляет 204 тыс. рублей. На этом участке кроме муксуна, пеляди и чира предлагается выращивать сибирского осетра и радужную форель.</p><p>Все РВУ предоставляются на условиях совместного водопользования и будут закреплены за победителями на 25 лет.</p><p>Fishnews<br /></p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/863"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/863/original/Podoiska-2020.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a><a href="/tags/%D1%84%D0%BE%D1%80%D0%B5%D0%BB%D1%8C">форель</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="kavGZQPWPYNnOtJAZWbPVBUQmZ9KeCjz9etwGODt1yVI8yieAhHSgf09MjrwrHQQYBOIw9utS7Apwa659posKA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option selected="selected" value="2020">2020</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option selected="selected" value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2020-02-03">3</a></li><li><a href="/news/2020-02-04">4</a></li><li><a href="/news/2020-02-05">5</a></li><li><a href="/news/2020-02-06">6</a></li><li><a href="/news/2020-02-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2020-02-10">10</a></li><li><a href="/news/2020-02-11">11</a></li><li><a href="/news/2020-02-12">12</a></li><li><a href="/news/2020-02-13">13</a></li><li><a href="/news/2020-02-14">14</a></li><li>15</li><li>16</li><li><a href="/news/2020-02-17">17</a></li><li><a href="/news/2020-02-18">18</a></li><li><a href="/news/2020-02-19">19</a></li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/885"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/885/original/Animation_(2).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/723"><img width="75" height="75" alt="Чрезвычайный и Полномочный Посол Республики Исландия в России Сигридур Берглинд АСГЕЙРСДОТТИР" src="/_img/thumb/5df90d10-f347-473d-a7b3-9a8ee43a4c3d/tiny.jpg" /></a><div><p class="position">Чрезвычайный и Полномочный Посол Республики Исландия в России</p><p class="name">Сигридур Берглинд АСГЕЙРСДОТТИР</p></div></div><blockquote class="quote"><p><a href="/interviews/723">Стабильность и образованные кадры – залог успеха отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/722"><img width="75" height="75" alt="Губернатор Сахалинской области Валерий ЛИМАРЕНКО. Фото пресс-службы правительства региона" src="/_img/thumb/8da600bf-531d-4a82-a5d1-47575fad8259/tiny.jpg" /></a><div><p class="position">Губернатор Сахалинской области</p><p class="name">Валерий ЛИМАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/722">Ищем пути развития в новых условиях</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/718"><img width="75" height="75" alt="Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Людмила ТАЛАБАЕВА" src="/_img/thumb/319365d3-2589-413e-8fa6-abd6e3de52ec/tiny.jpg" /></a><div><p class="position">Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию</p><p class="name">Людмила ТАЛАБАЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/718">Мы не примем нарушение исторического принципа</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/734"><img width="75" height="75" alt="Директор агентства по рыболовству Приморского края Сергей НАСТАВШЕВ" src="/_img/thumb/176b2231-7b15-4212-b37b-2f54baf0deb8/tiny.jpg" /></a><div><p class="position">Директор агентства по рыболовству Приморского края</p><p class="name">Сергей НАСТАВШЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/734">Рыбакам Приморья прошлый год принес хорошие уловы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/733"><img width="75" height="75" alt="Начальник научно-исследовательской станции ТИНРО «Океаническая» Дмитрий АНТОНЕНКО" src="/_img/thumb/0517a7bc-37eb-44d1-9e50-a4b961b92c55/tiny.jpg" /></a><div><p class="position">Начальник научно-исследовательской станции ТИНРО «Океаническая»</p><p class="name">Дмитрий АНТОНЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/733">«Океаническая» уже собрала важные сведения</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/732"><img width="75" height="75" alt="Директор Морского попечительского совета (MSC) по рынкам Тоби МИДДЛТОН" src="/_img/thumb/59b8bbda-cd3b-43be-8c9a-10fb6917995a/tiny.jpg" /></a><div><p class="position">Директор Морского попечительского совета (MSC) по рынкам </p><p class="name">Тоби МИДДЛТОН</p></div></div><blockquote class="quote"><p><a href="/interviews/732">Рынки заинтересованы в сертифицированной рыбе и морепродуктах</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/731"><img width="75" height="75" alt="Директор Всероссийского НИИ рыбного хозяйства и океанографии Кирилл КОЛОНЧИН. Фото пресс-службы ВНИРО" src="/_img/thumb/72e42f45-5332-4481-8661-d2b28e417193/tiny.jpg" /></a><div><p class="position">Директор Всероссийского НИИ рыбного хозяйства и океанографии</p><p class="name">Кирилл КОЛОНЧИН</p></div></div><blockquote class="quote"><p><a href="/interviews/731">Структура ВНИРО работает как часы</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/913"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/913/original/Barentscool.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11933"><img width="75" height="75" alt="Исполнительный директор АО «Архангельский траловый флот» Сергей НЕСВЕТОВ" src="/_img/thumb/3cf23cfe-58cd-4e7a-9e8f-7f638b72a31e/tiny.jpg" /></a><div><p class="position">Исполнительный директор АО «Архангельский траловый флот»</p><p class="name">Сергей НЕСВЕТОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11933">Верфи переоценили свои силы </a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11910"><img width="75" height="75" alt="Президент Ассоциации предприятий рыбной отрасли Хабаровского края Сергей РЯБЧЕНКО" src="/_img/thumb/a44d9df7-25d7-4001-93c3-c1db79afc92d/tiny.jpg" /></a><div><p class="position">Президент Ассоциации предприятий рыбной отрасли Хабаровского края</p><p class="name">Сергей РЯБЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11910">Особый взгляд на лососевую путину</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_5lgh', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_5lgh'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11936"><img width="75" height="75" alt="Вопросы судостроения и судоремонта Приморского края обсудили на совещании во Владивостоке" src="/_img/thumb/799fbd31-1d3a-480d-a06c-4be9450df3c9/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11936">Приморье озаботилось судоремонтом</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11921"><img width="75" height="75" alt="Выгрузка упакованной рыбопродукции из судового трюма" src="/_img/thumb/8aad18fa-a497-42a9-beb5-c6e4d73af757/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11921">Не приведет ли упаковка в суд</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11904"><img width="75" height="75" alt="На промысел олюторской сельди экипажи судов «Океанрыбфлота» отправляются поздней осенью" src="/_img/thumb/dbf0c646-2491-4b75-9ccd-8425d31d52cb/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11904">Сельдь олюторская – значит превосходная</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11892"><img width="75" height="75" alt="Руководитель агентства по рыболовству Сахалинской области Иван РАДЧЕНКО, председатель совета директоров Медиахолдинга «Фишньюс» Эдуард КЛИМОВ, президент Ассоциации рыбопромышленных предприятий Сахалинской области Максим КОЗЛОВ, председатель правления АРСО Дмитрий ПАШОВ" src="/_img/thumb/2aadb153-8a82-48bb-a76b-9c20d5a206ad/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11892">Что происходит в отрасли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/229"><img alt="Общее собрание Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) прошло 7 февраля в Москве" src="/_img/thumb/702fb015-ddba-4da5-af99-f110dd151dcb/event.jpg" width="217" height="87" /></a></p><p><a href="/events/229">ВАРПЭ – голос рыбаков на всех уровнях власти</a></p></div><div class="events"><p><a href="/events/228"><img alt="Моряков с судна «Петр I» в Приморье встретили нарядным караваем. Фото предоставлено ГК «Сигма Марин Технолоджи»" src="/_img/thumb/0e86ec93-5693-40cd-81d0-4f9982a04116/event.jpg" width="217" height="87" /></a></p><p><a href="/events/228">Экипаж судна-рекордсмена с почестями встретили на берегу</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/909"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/909/original/interfood_19_219x90_InterFood-Fish.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2020 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>