<!DOCTYPE html><html id="page"><head><title>Организаторы рыбалки на Камчатке пообещали приоритет местным жителям</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="В Камчатском крае открылся сезон любительского лова чавычи и ранней нерки. Большую часть лицензий планируется выдать местным жителям, рассказали в правительстве региона." name="description" /><meta content="В Камчатском крае открылся сезон любительского лова чавычи и ранней нерки. Большую часть лицензий планируется выдать местным жителям, рассказали в правительстве региона." property="og:description" /><meta content="/_img/thumb/d879a48d-23ff-421c-af3f-70c86d826765/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="tFp+yAhDt03Q64tJQNJU0YwRJuJBxBAcE2sInwdfQMzDEbIuzvLIrCvfYFNM+HFqXeQhyIfY+NUfc7stCMQAag==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-cc0586e8a25c838d068b0ccd9a71076651ce4786c6286ca353e07e205d2556a0.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="В Камчатском крае открылся сезон любительского лова чавычи и ранней нерки. Большую часть лицензий планируется выдать местным жителям, рассказали в правительстве региона." name="twitter:description" /><meta content="Организаторы рыбалки на Камчатке пообещали приоритет местным жителям" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/d879a48d-23ff-421c-af3f-70c86d826765/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/939"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/939/original/GEA_top.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li> <li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2021"><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_radiatsiya-i-ryiba"><a href="/rubrics/radiatsiya-i-ryiba">Радиация и рыба</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="41908"><a class="title" href="/">Новости</a><article class="news"><time datetime="2021-06-08" pubdate="pubdate">08 июня 2021 года</time><div class="news-inner"><div class="printme"></div><a title="Ход нерки на Камчатке" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/d879a48d-23ff-421c-af3f-70c86d826765/big.jpg"><img class="bordered" width="128" height="128" alt="Ход нерки на Камчатке" src="/_img/thumb/d879a48d-23ff-421c-af3f-70c86d826765/small.jpg" /></a><h1>Организаторы рыбалки на Камчатке пообещали приоритет местным жителям</h1><p class="anons">В Камчатском крае открылся сезон любительского лова чавычи и ранней нерки. Большую часть лицензий планируется выдать местным жителям, рассказали в правительстве региона.</p><p>«Мы договорились с организаторами любительского рыболовства о закреплении следующего соотношения: 85% лицензий будут предна<a rel="nofollow"></a>значаться для местных жителей, 15% – для туристов. Также нам удалось договориться об увеличении квот на любительский лов чавычи за счет сокращения научной программы. В прошлом году мы выделяли порядка 12 тонн – это полторы тысячи путевок, в этом году в Усть-Большерецкий район выделили 24 тонны, то есть до трех тысяч путевок мы увеличили. Сейчас наращиваем свой потенциал по путевкам «поймал-отпустил», – рассказал министр рыбного хозяйства Камчатского края <a href='/persons/267' class='person'>Андрей Здетоветский</a> губернатору Владимиру Солодову на оперативном совещании.</p> <p>В соответствии с решением комиссии по анадромным в Камчатском крае с 00:00 5 июня <a href="https://fishnews.ru/news/41860">стартовал промысел лосося в Усть-Камчатском районе</a>, сообщили Fishnews в пресс-службе краевого правительства. Там был снят режим проходного периода.</p> <p>Ранее к промыслу красной рыбы приступили в Алеутском округе и в Тигильском районе, за исключением бассейнов рек Палана, Тигиль и Воямполка.</p> <p>Напомним, что добыча чавычи на Западной Камчатке <a href="https://fishnews.ru/news/41796">разрешена только в режиме любительской рыбалки</a> - в связи с тяжелым состоянием ресурса.</p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале </strong><strong>Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D0%B0%D0%BC%D1%87%D0%B0%D1%82%D0%BA%D0%B0">камчатка</a><a href="/tags/%D0%BB%D0%BE%D1%81%D0%BE%D1%81%D1%8C">лосось</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="D76+hLsF06pJdMRB/2NR2TsRxk/tFZdL7i3hE2MekQR49XJifbSsS7JAL1vzSXRi6uTBZSsJf4LiNVKhbIXRog==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option selected="selected" value="2021">2021</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option selected="selected" value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2021-06-01">1</a></li><li><a href="/news/2021-06-02">2</a></li><li><a href="/news/2021-06-03">3</a></li><li><a href="/news/2021-06-04">4</a></li><li>5</li><li>6</li><li><a href="/news/2021-06-07">7</a></li><li><a href="/news/2021-06-08">8</a></li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/916"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/916/original/Techoborudovanie_2020.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/796"><img width="75" height="75" alt="Председатель совета директоров медиахолдинга «Фишньюс» Эдуард КЛИМОВ" src="/_img/thumb/27d65267-5d02-4c02-b987-22206c388e9e/tiny.jpg" /></a><div><p class="position">Председатель совета директоров медиахолдинга «Фишньюс»</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/796">Мы не можем жить без рыбы, это факт</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/791"><img width="75" height="75" alt="Губернатор Камчатского края Владимир СОЛОДОВ" src="/_img/thumb/8fab1465-127d-4e13-b6c3-fc8dc2763933/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/791">Камчатка меняет облик отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/779"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ведомства" src="/_img/thumb/4e9d3c6c-a112-4814-852b-8b79ce856334/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/779">У нас есть запас времени для дальнейших аукционов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/797"><img width="75" height="75" alt="Генеральный директор компании Expo Solutions Group Иван ФЕТИСОВ" src="/_img/thumb/ba4f96a0-683d-40d2-acdd-086d658abd5d/tiny.jpg" /></a><div><p class="position">Генеральный директор компании Expo Solutions Group</p><p class="name">Иван ФЕТИСОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/797">Global Fishery Forum &amp; Seafood Expo Russia: отрасль готова показать себя</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/795"><img width="75" height="75" alt="Генеральный директор группы комппаний «Русский краб» Александр САПОЖНИКОВ" src="/_img/thumb/b128a78c-84a6-4ca2-a076-e0479ed4983e/tiny.jpg" /></a><div><p class="position">Генеральный директор группы комппаний «Русский краб»</p><p class="name">Александр САПОЖНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/795">Усиливаемся на всех основных рынках</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/794"><img width="75" height="75" alt="Председатель Дальневосточного союза предприятий марикультуры Роман ВИТЯЗЕВ" src="/_img/thumb/6e42f7a2-cf6d-4105-a028-4bb98435e23c/tiny.jpg" /></a><div><p class="position">Председатель Дальневосточного союза предприятий марикультуры </p><p class="name">Роман ВИТЯЗЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/794">Марикультуре ДФО необходимы крупные игроки</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/793"><img width="75" height="75" alt="Президент Ассоциации добытчиков минтая Алексей БУГЛАК" src="/_img/thumb/06d01827-a162-4138-bd53-f5950fea84dc/tiny.jpg" /></a><div><p class="position">Президент Ассоциации добытчиков минтая</p><p class="name">Алексей БУГЛАК</p></div></div><blockquote class="quote"><p><a href="/interviews/793">Охотоморская минтаевая путина 2021 года может войти в историю</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12477"><img width="75" height="75" alt="Исполнительный директор Северо-Западного рыбопромышленного консорциума Сергей НЕСВЕТОВ" src="/_img/thumb/038a5a97-bf06-49d3-90e1-353a2332280d/tiny.jpg" /></a><div><p class="position">Исполнительный директор Северо-Западного рыбопромышленного консорциума</p><p class="name">Сергей НЕСВЕТОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12477">Рыбацких денег для рывка судостроения недостаточно</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12474"><img width="75" height="75" alt="Заслуженный работник рыбного хозяйства России Виктор КРАСАВЦЕВ" src="/_img/thumb/3dbc5da3-32fa-434b-b1bd-3f83f4190cfb/tiny.jpg" /></a><div><p class="position">Заслуженный работник рыбного хозяйства России</p><p class="name">Виктор КРАСАВЦЕВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12474">О выборе проектов для новых рыбопромысловых судов</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12472"><img width="75" height="75" alt="«Марик» поможет с выбором из современной линейки установок REICH для копчения и вяления по ценам официального представительства" src="/_img/thumb/c14384ad-1a3b-4dfc-bf8e-f42a10479705/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12472">Marique: готовые решения для рыбопереработки</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12464"><img width="75" height="75" alt="Ассоциация рыбохозяйственных предприятий Приморья проанализировала, к каким результатам привело выполнение «рыбного» раздела дорожной карты ФАС. Фото пресс-службы ведомства" src="/_img/thumb/ee15f8c6-1103-4ba9-a562-833a87b1defa/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12464">К чему привела дорожная карта ФАС</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12453"><img width="75" height="75" alt="Средний вылов сардины на судосутки за последние четыре года поступательно увеличивался. Если в 2017 г. он составлял 2,5 тонны, то в 2020 г. – 111 тонн" src="/_img/thumb/9ded6ee3-5855-4631-8ed5-aecfda36d0b2/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12453">Результаты пелагической путины – 2020: бочка меда и ложка дегтя</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/12451"><img width="75" height="75" alt="Новый флагман Архангельского тралового флота «Баренцево море» перед выходом на промысловые испытания. Фото предоставлено АТФ" src="/_img/thumb/6dea0748-a5ef-4c12-953e-55d1bbd31874/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12451">Новый траулер АТФ испытывают большой рыбалкой</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/237"><img alt="На Северной верфи спустили на воду траулер «Капитан Геллер» - второй в серии из десяти судов для  группы «Норебо»" src="/_img/thumb/657bc5bc-e2ef-44ce-8882-26e299046204/event.jpg" width="217" height="87" /></a></p><p><a href="/events/237">Второй траулер для «Норебо» встал на воду</a></p></div><div class="events"><p><a href="/events/236"><img alt="Для участия в соревнованиях «Сахалинский лед» в этом году зарегистрировалось рекордное число команд" src="/_img/thumb/feb7f152-2158-4cc9-9236-af2beea2f01d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/236">Соревнования «Сахалинский лед»: удача улыбнулась всем</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/941"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/941/original/ExpoHleb(2).jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/nam-15-let">Нам 15 лет</a></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2021">Красная путина 2021</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2021 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-599cb8b1cf15fbee49b8fa58dea2c50eb4d92946edbc91f6fd03c4c6a43808d8.js"></script></body></html>