<!DOCTYPE html><html id="page"><head><title>Атлантические квоты вновь предлагают бизнесу</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Заявки можно подавать до 28 апреля, торги намечены на 29 апреля." name="description" /><meta content="Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Заявки можно подавать до 28 апреля, торги намечены на 29 апреля." property="og:description" /><meta content="/_img/thumb/9cc6c460-5b21-4187-b7bf-79ec88df25bf/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LeT5KPudcUQw19Pu2uig2lP8O6hhBhuXgbcME7iElODYO8KVRYEeBfJV+wAXN8xJVYb1ozhPL8oKZUMO09RAww==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f275dc154abb425f45bcafbe1b0c7f51febef01ab56d0ea25ffe8c9793190312.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Заявки можно подавать до 28 апреля, торги намечены на 29 апреля." name="twitter:description" /><meta content="Атлантические квоты вновь предлагают бизнесу" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/9cc6c460-5b21-4187-b7bf-79ec88df25bf/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/965" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>
var canvas, stage, exportRoot;
function initZZ() {
	// --- write your JS code here ---
	
	canvas = document.getElementById("canvas-zz");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
  console.log('done');
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib.nerey_980x100_();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}

</script>

<script>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</script>
<script>initZZ()</script>
</div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_rynok-i-sanktsii"><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2022"><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="44161"><a class="title" href="/">Новости</a><noindex><div class="zz"><a href="/go/952"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/952/original/RMPG.gif" /></a></div></noindex><article class="news"><time datetime="2022-03-31" pubdate="pubdate">31 марта 2022 года</time><div class="news-inner"><div class="printme"></div><a title="Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Фото предоставлено АТФ" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/9cc6c460-5b21-4187-b7bf-79ec88df25bf/big.jpg"><img class="bordered" width="128" height="128" alt="Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Фото предоставлено АТФ" src="/_img/thumb/9cc6c460-5b21-4187-b7bf-79ec88df25bf/small.jpg" /></a><h1>Атлантические квоты вновь предлагают бизнесу</h1><p class="anons">Росрыболовство в шестой раз выставило на аукцион доли квот кальмара-иллекса и белого налима в районах регулирования НАФО. Заявки можно подавать до 28 апреля, торги намечены на 29 апреля.</p><p>Лоты остались прежними, сообщает корреспондент Fishnews. <a href="https://torgi.gov.ru/restricted/notification/notificationView.html?notificationId=58484994&amp;lotId=58485257&amp;prevPageN=3" rel="nofollow">Планируется разыграть</a> 28 долей квот вылова кальмара-иллекса в подрайонах 3+4 НАФО по 3,448% и одну — в 3,456%. Также предлагаются лимиты белого налима в подрайонах 3NO НАФО: шесть долей по 14,3% и одна доля в 14,2%.</p> <p>По сравнению с <a href="https://fishnews.ru/news/43829">предыдущими торгами</a> (на них не поступило заявок), начальные цены снизились на 10%. Для доли кальмара в 3,448% начальная цена теперь составляет 4,316 млн рублей, для доли белого налима в 14,3% — 517,5 тыс. рублей.</p> <p>С победителями заключат договоры на 15 лет.</p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/949"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/949/original/ESG_Piter_728х90_2022.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D0%B0%D0%BB%D1%8C%D0%BC%D0%B0%D1%80">кальмар</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="RYnfCJGNMo9QM1iXH/MUhWAYLM9CeGKHaYg5FvfCwGKwVuS1L5FdzpKxcHnSLHgWZmLixBsxVtriWnYLnJIUQQ==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option value="2021">2021</option>
<option selected="selected" value="2022">2022</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option selected="selected" value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2022-03-01">1</a></li><li><a href="/news/2022-03-02">2</a></li><li><a href="/news/2022-03-03">3</a></li><li><a href="/news/2022-03-04">4</a></li><li><a href="/news/2022-03-05">5</a></li><li>6</li><li>7</li><li>8</li><li><a href="/news/2022-03-09">9</a></li><li><a href="/news/2022-03-10">10</a></li><li><a href="/news/2022-03-11">11</a></li><li>12</li><li>13</li><li><a href="/news/2022-03-14">14</a></li><li><a href="/news/2022-03-15">15</a></li><li><a href="/news/2022-03-16">16</a></li><li><a href="/news/2022-03-17">17</a></li><li><a href="/news/2022-03-18">18</a></li><li>19</li><li>20</li><li><a href="/news/2022-03-21">21</a></li><li><a href="/news/2022-03-22">22</a></li><li><a href="/news/2022-03-23">23</a></li><li><a href="/news/2022-03-24">24</a></li><li><a href="/news/2022-03-25">25</a></li><li>26</li><li>27</li><li><a href="/news/2022-03-28">28</a></li><li><a href="/news/2022-03-29">29</a></li><li><a href="/news/2022-03-30">30</a></li><li><a href="/news/2022-03-31">31</a></li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/955/original/Vladsnab.gif" /></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/843"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/fc528df8-4aeb-481f-a2aa-5634b3b81b97/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/843">Рыбаки исполняют свои обязательства и ловят рыбу</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/825"><img width="75" height="75" alt="Губернатор Камчатского края Владимир СОЛОДОВ. Фото пресс-службы правительства региона" src="/_img/thumb/a54d628d-940d-43e1-806e-26f73383de10/tiny.jpg" /></a><div><p class="position">Губернатор Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/825">Сохранить экологию Камчатки поможет комплексная программа</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/823"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбохозяйственных предприятий, предпринимателей и экспортеров (ВАРПЭ) Герман ЗВЕРЕВ" src="/_img/thumb/a7c6d136-e090-4f1e-8234-2f07793c47d3/tiny.jpg" /></a><div><p class="position">Президент ВАРПЭ</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/823">Начало года для предприятий с финансовой точки зрения будет непривычно жестким</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/950"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/950/original/ESG_Piter_220х219.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/844"><img width="75" height="75" alt="Начальник Северо-Восточного филиала Главрыбвода Сергей ТКАЧУК" src="/_img/thumb/8dc40f95-f80a-4fd4-b919-08e286206569/tiny.jpg" /></a><div><p class="position">Начальник Северо-Восточного филиала Главрыбвода</p><p class="name">Сергей ТКАЧУК</p></div></div><blockquote class="quote"><p><a href="/interviews/844">Нам очень важны люди, которые посвятили предприятию большую часть своей жизни</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/842"><img width="75" height="75" alt="Руководитель Приморского регионального филиала Россельхозбанка Алексей СТЕПУРО" src="/_img/thumb/919bc94b-f0ad-4841-b847-4969d2d4f4f3/tiny.jpg" /></a><div><p class="position">Руководитель Приморского регионального филиала Россельхозбанка</p><p class="name">Алексей СТЕПУРО</p></div></div><blockquote class="quote"><p><a href="/interviews/842">У нас есть все возможности для участия в развитии отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/841"><img width="75" height="75" alt="Представитель Межрегиональной ассоциации «Ярусный промысел» Вячеслав БЫЧКОВ" src="/_img/thumb/acccf973-1139-4512-9fa0-c73e8fd3a8b4/tiny.jpg" /></a><div><p class="position">Представитель Межрегиональной ассоциации «Ярусный промысел» </p><p class="name">Вячеслав БЫЧКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/841">Авторитет отрасли зависит от цены на прилавке</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/840"><img width="75" height="75" alt="Руководитель Ассоциации лососевых рыбоводных заводов Сахалинской области Кирилл ПРОСКУРЯКОВ" src="/_img/thumb/5a440809-6dee-43d9-8ab4-c5b0153aa365/tiny.jpg" /></a><div><p class="position">Руководитель Ассоциации лососевых рыбоводных заводов Сахалинской области</p><p class="name">Кирилл ПРОСКУРЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/840">Переход ЛРЗ на товарную аквакультуру вошел в колею</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/951"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/951/original/Dega_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12780"><img width="75" height="75" alt="Президент Ассоциации добытчиков минтая Алексей БУГЛАК. Фото пресс-службы АДМ" src="/_img/thumb/76ef6c0c-8c66-46ea-98d7-e1c8aa0c468d/tiny.jpg" /></a><div><p class="position">Президент Ассоциации добытчиков минтая</p><p class="name">Алексей БУГЛАК</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12780">Рыбная отрасль нуждается в оперативных решениях</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12765"><img width="75" height="75" alt="Директор программы «Регулирование охраны окружающей среды и природопользования» WWF России Татьяна ШУВАЛОВА. Фото предоставлено пресс-службой организации" src="/_img/thumb/bb6911e1-ffa8-46cb-8d9f-170a749580f6/tiny.jpg" /></a><div><p class="position">Директор программы «Регулирование охраны окружающей среды и природопользования» WWF России</p><p class="name">Татьяна ШУВАЛОВА</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12765">Повышение такс — лишь один из инструментов сохранения «краснокнижных» рыб</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12799"><img alt="В новом цеху на калининградской фабрике «Фишеринг Сервис» тралы при сборке наматываются на траловый барабан без использования медленных лебедок" src="/_img/thumb/af58bfeb-f2fb-40bf-8a8a-6d2341d1185b/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12799">Андрей Федоров: Санкции — это не только риски, но и новые возможности</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12773"><img alt="Global Fishery Forum and Seafood Expo Russia — главное отраслевое событие в России" src="/_img/thumb/55defad5-f5f7-4376-92b3-b38e72004d54/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12773">Seafood Expo Russia: подход к организации выставки остается прежним</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12760"><img alt="Для рыбной промышленности готовятся изменения, которые вызывают всё большую обеспокоенность у производителей. Фото предоставлено Дальневосточным экспедиционным отрядом аварийно-спасательных работ Росрыболовства" src="/_img/thumb/60d67f6d-550c-41e6-b84d-b94abfa240b5/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12760">Отрасль многочисленных экспериментов</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12747"><img alt="Устройство для моментального автоматического съема ловушки при подъеме хребтины" src="/_img/thumb/e3892572-3b26-4615-bf54-077379afe0b3/event.jpg" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12747">Уникальные решения на каждый день</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/242"><img alt="Лучших из лучших определила «Лига чемпионов»: в ней сражаются победители прошлых лет" src="/_img/thumb/c234c5a8-732a-4191-a15b-904f429882a4/event.jpg" width="217" height="87" /></a></p><p><a href="/events/242">«Сахалинский лед» блеснул призами</a></p></div><div class="events"><p><a href="/events/241"><img alt="Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год" src="/_img/thumb/21d5b049-55e8-45e1-9500-ca16f4ef641c/event.jpg" width="217" height="87" /></a></p><p><a href="/events/241">Жизнь в эпоху перемен: Ассоциация рыбопромышленных предприятий Сахалинской области обсудила итоги за год</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2022 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404. Генеральный директор – Яшина Яна Александровна.
Главный редактор – Крючкова Маргарита Константиновна, margarita_kr@bk.ru,
тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404.</p></div><script src="/assets/application-061b79ec2021d22253cd9b9e89f56067965967af41e9d5ce464abeacb119ffae.js"></script></body></html>