<!DOCTYPE html><html id="page"><head><title>Льготные кредиты для сельхозпроизводителей стали дешевле</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Правительство снизило ставку по льготным кредитам для сельхозпроизводителей и расширило параметры этой программы. Она распространяется в том числе на товарную аквакультуру и рыбацкий судоремонт." name="description" /><meta content="Правительство снизило ставку по льготным кредитам для сельхозпроизводителей и расширило параметры этой программы. Она распространяется в том числе на товарную аквакультуру и рыбацкий судоремонт." property="og:description" /><meta content="http://fishnews.ru/media/W1siZiIsIjRiMzRmMGExLWJiNjItNDQ4MS1hMDBmLWZhODFhN2Q1ZmQyNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjU1MHg1NTBcdTAwM2UiLCJ3YXRlcm1hcmsiOnRydWV9XV0?sha=483a41a5ddb4cb47" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="eEnKmWiKxtt68Ts4JfJjlB9a5pY0EvAsl4T7F5dQ4dwTnSCeZ7+Ju9nnpXaQV3uFDNoefORYx1niPHAvslRVRQ==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f275dc154abb425f45bcafbe1b0c7f51febef01ab56d0ea25ffe8c9793190312.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Правительство снизило ставку по льготным кредитам для сельхозпроизводителей и расширило параметры этой программы. Она распространяется в том числе на товарную аквакультуру и рыбацкий судоремонт." name="twitter:description" /><meta content="Льготные кредиты для сельхозпроизводителей стали дешевле" name="twitter:title" /><meta content="http://fishnews.ru/media/W1siZiIsIjRiMzRmMGExLWJiNjItNDQ4MS1hMDBmLWZhODFhN2Q1ZmQyNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjYwMHg2MDBcdTAwM2UiLCJ3YXRlcm1hcmsiOnRydWV9XV0?sha=53a79f533494d3d3" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/965" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>
var canvas, stage, exportRoot;
function initZZ() {
	// --- write your JS code here ---
	
	canvas = document.getElementById("canvas-zz");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
  console.log('done');
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib.nerey_980x100_();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}

</script>

<script>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</script>
<script>initZZ()</script>
</div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_rynok-i-sanktsii"><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_krasnaya-putina-2022"><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="45175"><a class="title" href="/">Новости</a><noindex><div class="zz"><a href="/go/952"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/952/original/RMPG.gif" /></a></div></noindex><article class="news"><time datetime="2022-08-18" pubdate="pubdate">18 августа 2022 года</time><div class="news-inner"><div class="printme"></div><a title="Программа распространяется, в частности, на товарную аквакультуру" class="interviewee-photo photo" data-photo="top" href="http://fishnews.ru/media/W1siZiIsIjRiMzRmMGExLWJiNjItNDQ4MS1hMDBmLWZhODFhN2Q1ZmQyNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjEyODB4OTYwXHUwMDNlIiwid2F0ZXJtYXJrIjp0cnVlfV1d?sha=872b66e06c38c007"><img class="bordered" width="128" height="128" alt="Программа распространяется, в частности, на товарную аквакультуру" src="http://fishnews.ru/media/W1siZiIsIjRiMzRmMGExLWJiNjItNDQ4MS1hMDBmLWZhODFhN2Q1ZmQyNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjI1NngyNTYjIn1dXQ?sha=856b3cbb81c0f14a" /></a><h1>Льготные кредиты для сельхозпроизводителей стали дешевле</h1><p class="anons">Правительство снизило ставку по льготным кредитам для сельхозпроизводителей и расширило параметры этой программы. Она распространяется в том числе на товарную аквакультуру и рыбацкий судоремонт.</p><p>Постановлением правительства РФ <a href="http://static.government.ru/media/files/ybx1lmFDsRbLPA08QlQ4ODBebORjELmg.pdf" rel="nofollow">от 11 августа 2022 г. № 1404</a> снижена с 10 до 5% ставка по льготным краткосрочным кредитам для предпринимателей, которые занимаются производством и переработкой сельхозпродукции. Документ вступил в силу.</p> <p>«Решение связано с понижением ключевой ставки Банка России до 8%. Оно будет распространяться не только на новые кредиты, но и на займы, взятые по ставке 10%», — сообщили Fishnews в пресс-службе кабмина.</p> <p class="quote">Этим же постановлением возобновляется выдача льготных инвестиционных кредитов по ставке до 5% годовых. Кроме того, принято решение распространить возможность получения таких кредитов для организаций и предпринимателей, которые занимаются перевозкой сельхозпродукции. Займы им будут выдаваться на приобретение рефрижераторных контейнеров для транспортировки скоропортящейся продукции.</p> <p>«В постановлении учтены запросы агропромышленного комплекса, который обеспечивает нашу продовольственную безопасность и снабжает людей всеми необходимыми, качественными продуктами», — отметил премьер-министр <a href='/persons/279' class='person'>Михаил Мишустин</a> на заседании правительства.</p> <p>Льготная кредитная программа для аграриев, занимающихся производством и переработкой сельхозпродукции, была запущена в 2019 г. С ее помощью сельхозпроизводители могут взять льготный краткосрочный кредит на срок до 1 года и инвестиционный — на срок от 2 до 15 лет. Программа распространяется, в частности, <a href="https://fishnews.ru/news/36932">на товарную аквакультуру</a> и <a href="https://fishnews.ru/news/42549">ремонт рыболовецких судов</a>.</p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/949"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/949/original/ESG_Piter_728х90_2022.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="67pLR7rdugceFXZE1KWNPvAXcuePIRhQRPSlOLKP7WaAbqFAtej1Z70D6AphAJUv45eKDV9rLyUxTC4Al4tZ/w==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option value="2021">2021</option>
<option selected="selected" value="2022">2022</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option selected="selected" value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2022-08-01">1</a></li><li><a href="/news/2022-08-02">2</a></li><li><a href="/news/2022-08-03">3</a></li><li><a href="/news/2022-08-04">4</a></li><li><a href="/news/2022-08-05">5</a></li><li>6</li><li>7</li><li><a href="/news/2022-08-08">8</a></li><li><a href="/news/2022-08-09">9</a></li><li><a href="/news/2022-08-10">10</a></li><li><a href="/news/2022-08-11">11</a></li><li><a href="/news/2022-08-12">12</a></li><li>13</li><li>14</li><li><a href="/news/2022-08-15">15</a></li><li><a href="/news/2022-08-16">16</a></li><li><a href="/news/2022-08-17">17</a></li><li><a href="/news/2022-08-18">18</a></li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/955/original/Vladsnab.gif" /></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/858"><img width="75" height="75" alt="Эдуард КЛИМОВ" src="http://fishnews.ru/media/W1siZiIsIjIwOWIzYTEzLTQ2MjktNGFjNi05NWRlLTIyNjhhMWM1YjFiMyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=ee493726116e4842" /></a><div><p class="position">Председатель совдира медиахолдинга «Фишньюс», член Общественного совета при ФАР</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/858">Финал истории. Рыбаки и депутаты</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/851"><img width="75" height="75" alt="Первый зампред Комитета СФ по аграрно-продовольственной политике и природопользованию Сергей МИТИН" src="http://fishnews.ru/media/W1siZiIsIjViYWJiZTQyLWE2YzktNGQyYy04NzU3LWUxZmI5MGY0YjJkYSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=1a1c58e9e4b16bfa" /></a><div><p class="position">Член Совета Федерации</p><p class="name">Сергей МИТИН</p></div></div><blockquote class="quote"><p><a href="/interviews/851">Для развития отрасли заложен мощный фундамент</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/843"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/fc528df8-4aeb-481f-a2aa-5634b3b81b97/tiny.jpg" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/843">Рыбаки исполняют свои обязательства и ловят рыбу</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/950"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/950/original/ESG_Piter_220х219.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/857"><img width="75" height="75" alt="Президент Ассоциации рыбопромышленников Сахалинской области Максим КОЗЛОВ" src="http://fishnews.ru/media/W1siZiIsImNjNWIyMDFjLWRlMWYtNDNiNy1iZWY3LTg3ZDBiODQzODM3MiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=15df101198fb2ae5" /></a><div><p class="position">Президент Ассоциации рыбопромышленников Сахалинской области </p><p class="name">Максим КОЗЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/857">Для Сахалина и Курил рыбная отрасль — жизненно важна</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/856"><img width="75" height="75" alt="Председатель Рыбного союза Александр ПАНИН" src="http://fishnews.ru/media/W1siZiIsImQ2OWRkZDU5LWZmM2UtNDE3Zi04MGEyLWZjY2ZlNjc3ZTVkNSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=b24e99556d09efe1" /></a><div><p class="position">Председатель Рыбного союза</p><p class="name">Александр ПАНИН</p></div></div><blockquote class="quote"><p><a href="/interviews/856">Рынку не нужны искусственные ограничения</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/855"><img width="75" height="75" alt="Капитан краболова-живовоза «Атлантик» Дмитрий МЕЛЬНИКОВ" src="http://fishnews.ru/media/W1siZiIsIjBiMTUxNGYzLTRkMDEtNDliMy1iYzk5LTAxMmE3NjM2NzljYyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=ee05386a9bca0d27" /></a><div><p class="position">Капитан краболова-живовоза «Атлантик»</p><p class="name">Дмитрий МЕЛЬНИКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/855">Рыбаков надо воспитывать с юности</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/854"><img width="75" height="75" alt="Председатель Ассоциации добытчиков лососей Камчатки Владимир ГАЛИЦЫН" src="http://fishnews.ru/media/W1siZiIsIjBkODFlZTBiLWIxYWYtNGY4NC1iOGM0LWNkNTBmZjMyNWMzMSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=1c1b475ce3f60df7" /></a><div><p class="position">Председатель Ассоциации добытчиков лососей Камчатки</p><p class="name">Владимир ГАЛИЦЫН</p></div></div><blockquote class="quote"><p><a href="/interviews/854">Рыбаки всегда находили выход из любой трудной ситуации</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12910"><img width="75" height="75" alt="Заместитель председателя Общественной палаты Камчатского края Татьяна МИХАЙЛОВА" src="http://fishnews.ru/media/W1siZiIsIjcwM2NlNTE4LTFlMWUtNDI4NS1iMjcyLTgwMDMwNDA0ZDgwYSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=466ef3a57157c98e" /></a><div><p class="position">Заместитель председателя Общественной палаты Камчатского края</p><p class="name">Татьяна МИХАЙЛОВА</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12910">Мы — за широкую дискуссию</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12901"><img width="75" height="75" alt="Заведующая кафедрой «Промышленное рыболовство» Дальрыбвтуза Светлана ЛИСИЕНКО. Фото - Ксении ГРИБОВОЙ." src="http://fishnews.ru/media/W1siZiIsImRhNDFjZTk5LTg0ZDMtNGJlZS1iZTc0LTAyYTczMDBkZWU2MiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=de7253ebac32a31f" /></a><div><p class="position">Заведующая кафедрой «Промышленное рыболовство» Дальрыбвтуза</p><p class="name">Светлана ЛИСИЕНКО</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12901">Реалии отрасли требуют комплексного подхода к подготовке управленцев</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12906"><img alt="В общем обороте рыбохозяйственной отрасли 30% занимает продукция, предназначенная для конечного потребителя." src="http://fishnews.ru/media/W1siZiIsIjkyNGI5MDYyLWNkMWItNGNjYi05MTM3LTUzOGU1MzQ4OTllNyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=1d00d587400b0430" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12906">Рыбопереработка хочет стать заметнее</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12898"><img alt="В цеху «Навады»" src="http://fishnews.ru/media/W1siZiIsIjIyODc0MjNmLTMwMzgtNDk1ZS1hYWNiLWFmY2YzZmE0NGFiZCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=d6606d9ce67d6e0d" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12898">RMPG — Навада: актуальные акценты в рыбопереработке</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12892"><img alt="Первые шаги показывают, что интерес к изучению морских специальностей есть" src="http://fishnews.ru/media/W1siZiIsIjJhYWZmNDE0LTg4ZTQtNDlhZS1hZjYwLWQ2MWNiYTEzYTg2NiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=fa3453cb19ee9901" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12892">Морские горизонты для школьников Заполярья</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12870"><img alt="Международный рыбопромышленный форум и Выставка рыбной индустрии, морепродуктов и технологий Seafood Expo Russia пройдут в пятый раз и станут самыми масштабными за свою историю" src="http://fishnews.ru/media/W1siZiIsImQwNDUwZjQzLTRkNWQtNDhlMy05OTIzLTEyZTNhZGZlYjdjNyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=9c587d953558fb90" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12870">Seafood Expo Russia 2022: ловим — упаковываем — везем — продаем</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/245"><img alt="Символическим ударом в рынду новый холодильник открыл генеральный директор ОАО «Владморрыбпорт» Александр ШЕВЧЕНКО" src="http://fishnews.ru/media/W1siZiIsIjgwYTA3NTVkLWE3MGQtNGYzOC1hM2ZlLTY5MzRkZTlhNGFkYiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=2538ede4da9b0aad" width="217" height="87" /></a></p><p><a href="/events/245">Мощности Владморрыбпорта пополнились новым холодильником</a></p></div><div class="events"><p><a href="/events/244"><img alt="Спасатель «Справедливый». Фото предоставлено пресс-службой Дальневосточного ЭО АСР" src="http://fishnews.ru/media/W1siZiIsIjRjMmU3ZTYyLTk3NWMtNDhkNC05NGViLWZiZDVhMDEzNGU1YSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=eedb9ab3eadedb51" width="217" height="87" /></a></p><p><a href="/events/244">Вахта спасения</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> <li><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2022 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404. Генеральный директор – Яшина Яна Александровна.
Главный редактор – Крючкова Маргарита Константиновна, margarita_kr@bk.ru,
тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404.</p></div><script src="/assets/application-061b79ec2021d22253cd9b9e89f56067965967af41e9d5ce464abeacb119ffae.js"></script></body></html>