<!DOCTYPE html><html id="page"><head><title>Икру ямальского муксуна готовят к инкубации</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="На Собском рыбоводном заводе в ЯНАО завершается сбор икры муксуна от собственного ремонтно-маточного стада. В этом году предприятие планирует заготовить не менее 30 млн икринок." name="description" /><meta content="На Собском рыбоводном заводе в ЯНАО завершается сбор икры муксуна от собственного ремонтно-маточного стада. В этом году предприятие планирует заготовить не менее 30 млн икринок." property="og:description" /><meta content="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjU1MHg1NTBcdTAwM2UiLCJ3YXRlcm1hcmsiOnRydWV9XV0?sha=a1aa3c8e131151a1" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9mOC7KymR9Z85NgX0+XVX91FCwf2xgDKbLS+zaQMzbYkwb/n3VzeE38YZyG5m1Mv8FHfF14DoMctnhkG7s483Q==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-f275dc154abb425f45bcafbe1b0c7f51febef01ab56d0ea25ffe8c9793190312.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="На Собском рыбоводном заводе в ЯНАО завершается сбор икры муксуна от собственного ремонтно-маточного стада. В этом году предприятие планирует заготовить не менее 30 млн икринок." name="twitter:description" /><meta content="Икру ямальского муксуна готовят к инкубации" name="twitter:title" /><meta content="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjYwMHg2MDBcdTAwM2UiLCJ3YXRlcm1hcmsiOnRydWV9XV0?sha=b6f9e05fabf78523" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/965" target="_blank">
  <canvas id='canvas-zz' width="980" height="100"></canvas>
</a>

<script src="/createjs-2015.11.26.min.js"></script>
<script>
var canvas, stage, exportRoot;
function initZZ() {
	// --- write your JS code here ---
	
	canvas = document.getElementById("canvas-zz");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
  console.log('done');
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib.nerey_980x100_();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}

</script>

<script>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</script>
<script>initZZ()</script>
</div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li class="first"><noindex><div class="zz"><a href="/go/947"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/947/original/bb_2.jpg" /></a></div></noindex></li><li class="logo"><a href="/"><img alt="FishNews.ru" width="130" src="/assets/logo-15-4b79657f6ff919f2ad7e510a123e01ce509a4d5a5e5130335eed1e5876394d2d.png" /></a></li><li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_rynok-i-sanktsii"><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_krasnaya-putina-2022"><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li> <li data-key="rubric_biznes-o-vtorom-etape"><a href="/rubrics/biznes-o-vtorom-etape">Бизнес — о втором этапе</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li> <li data-key="rubric_nam-15-let"><a href="/rubrics/nam-15-let">Нам 15 лет</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="45985"><a class="title" href="/">Новости</a><noindex><div class="zz"><a href="/go/952"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/952/original/RMPG.gif" /></a></div></noindex><article class="news"><time datetime="2022-11-30" pubdate="pubdate">30 ноября 2022 года</time><div class="news-inner"><div class="printme"></div><a title="На Собском заводе планируют заготовить не менее 30 млн штук икры муксуна для инкубации. Фото пресс-центра регионального АПК" class="interviewee-photo photo" data-photo="top" href="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjEyODB4OTYwXHUwMDNlIiwid2F0ZXJtYXJrIjp0cnVlfV1d?sha=017577f8b17e30ac"><img class="bordered" width="128" height="128" alt="На Собском заводе планируют заготовить не менее 30 млн штук икры муксуна для инкубации. Фото пресс-центра регионального АПК" src="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjI1NngyNTYjIn1dXQ?sha=fb91e0f1a8a293b2" /></a><h1>Икру ямальского муксуна готовят к инкубации</h1><p class="anons">На Собском рыбоводном заводе в ЯНАО завершается сбор икры муксуна от собственного ремонтно-маточного стада. В этом году предприятие планирует заготовить не менее 30 млн икринок.</p><p>Уже собрано около 25 млн штук икры, сообщили Fishnews в пресс-центре регионального департамента агропромышленного комплекса. Собранный и оплодотворенный биоматериал поместят в специальный аппарат для инкубации. Затем выращенная молодь пополнит запасы Обь-Иртышского бассейна, в том числе в рамках компенсационных мероприятий.</p> <p class="quote"><i>«</i>Получение икры на заводе — важное событие для всего региона. Работа с собственным маточным стадом позволяет исключить вылов рыб из естественной среды обитания. <a href="https://fishnews.ru/news/40583">В декабре 2020 г.</a> впервые на Ямале рыбоводами было получено около 2,5 млн штук икры муксуна от заводского поголовья. В 2021 г. данный показатель был увеличен уже <a href="https://fishnews.ru/news/43835">более чем в шесть раз</a> и составил 16 миллионов<i>», </i>— рассказала заместитель директора департамента АПК ЯНАО Любовь Охман.</p> <p>Работа над формированием собственных ремонтно-маточных стад на Ямале идет <a href="https://fishnews.ru/news/29384">с 2016 г.</a> Каждый сезон сотрудники завода оставляют несколько тысяч мальков для дальнейшего выращивания в бассейнах.</p> <p><i>«</i>Молодь, выращенная в индустриальных условиях, достигает зрелости раньше, чем в природе. Это обусловлено условиями содержания, режимом кормления. Питание муксун получает несколько раз в день — в его рационе только высококачественные корма<i>»</i>, — отметил старший рыбовод Собского завода Максим Рыжилов.</p> <p>Всего с 2016 по 2021 гг. в рамках компенсационных мероприятий в водоемы региона было выпущено более 110 млн мальков ценных сиговых пород рыб, привели цифры в департаменте. По его данным, в этом году в реки Обь и Таз было отправлено 10,5 млн мальков муксуна.</p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></div></article><section class="additional"><div class="photos-list"><li><a title="На Собском заводе планируют заготовить не менее 30 млн штук икры муксуна для инкубации. Фото пресс-центра регионального АПК" class="photo-gallery" data-imagelightbox="master" href="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjEyODB4OTYwXHUwMDNlIiwid2F0ZXJtYXJrIjp0cnVlfV1d?sha=017577f8b17e30ac"><img class="bordered" width="128" height="128" alt="На Собском заводе планируют заготовить не менее 30 млн штук икры муксуна для инкубации. Фото пресс-центра регионального АПК" src="http://fishnews.ru/media/W1siZiIsIjMzZjc2ZTU0LTdiNzctNDg3MC05MmYxLTk3NWU4OTc3YTg3YyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjI1NngyNTYjIn1dXQ?sha=fb91e0f1a8a293b2" /></a></li><li><a title="Производители муксуна в бассейне. Фото пресс-центра регионального АПК" class="photo-gallery" data-imagelightbox="master" href="http://fishnews.ru/media/W1siZiIsImI1YThhNjVmLWM2YzAtNDJjNy1hNjlkLWJjMDk4NjA5M2NkZSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjEyODB4OTYwXHUwMDNlIiwid2F0ZXJtYXJrIjp0cnVlfV1d?sha=9f7ff555d80f4f94"><img class="bordered" width="128" height="128" alt="Производители муксуна в бассейне. Фото пресс-центра регионального АПК" src="http://fishnews.ru/media/W1siZiIsImI1YThhNjVmLWM2YzAtNDJjNy1hNjlkLWJjMDk4NjA5M2NkZSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjI1NngyNTYjIn1dXQ?sha=feae839c4f779cb1" /></a></li></div><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">Имя *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B8%D0%BA%D1%80%D0%B0">икра</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ig5KUF5eFKEZxbTpzUipJhP6pMpislnZd2q4CBitWDhYrHdbL6SNZBo5C9+nNi9WPu5w2sp3+dQ2QB/DUm+pUw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option value="2021">2021</option>
<option selected="selected" value="2022">2022</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option selected="selected" value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2022-11-01">1</a></li><li><a href="/news/2022-11-02">2</a></li><li><a href="/news/2022-11-03">3</a></li><li>4</li><li>5</li><li>6</li><li><a href="/news/2022-11-07">7</a></li><li><a href="/news/2022-11-08">8</a></li><li><a href="/news/2022-11-09">9</a></li><li><a href="/news/2022-11-10">10</a></li><li><a href="/news/2022-11-11">11</a></li><li>12</li><li>13</li><li><a href="/news/2022-11-14">14</a></li><li><a href="/news/2022-11-15">15</a></li><li><a href="/news/2022-11-16">16</a></li><li><a href="/news/2022-11-17">17</a></li><li><a href="/news/2022-11-18">18</a></li><li>19</li><li>20</li><li><a href="/news/2022-11-21">21</a></li><li><a href="/news/2022-11-22">22</a></li><li><a href="/news/2022-11-23">23</a></li><li><a href="/news/2022-11-24">24</a></li><li><a href="/news/2022-11-25">25</a></li><li>26</li><li>27</li><li><a href="/news/2022-11-28">28</a></li><li><a href="/news/2022-11-29">29</a></li><li><a href="/news/2022-11-30">30</a></li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/955/original/Vladsnab.gif" /></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/874"><img width="75" height="75" alt="Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Людмила ТАЛАБАЕВА" src="http://fishnews.ru/media/W1siZiIsIjRkZTgwMWVhLTk4NTEtNDMwYS1hZjI4LTQzZWNhMDBlYWE3NSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=8b33aaa66379983e" /></a><div><p class="position">Член Комитета Совета Федерации по аграрно-продовольственной политике и природопользованию </p><p class="name">Людмила ТАЛАБАЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/874">Труд рыбака заслуживает глубокого уважения</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/864"><img width="75" height="75" alt="Руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ. Фото пресс-службы ESG" src="http://fishnews.ru/media/W1siZiIsIjM3NzkzOGYxLTk3MTktNDIxMC1iNTdkLTdiYjA0Y2Y2MjUwNyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=4ce2602fa9c07f07" /></a><div><p class="position">Руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/864">Наши форум и выставка — для отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/861"><img width="75" height="75" alt="Губернатор Сахалинской области Валерий ЛИМАРЕНКО" src="http://fishnews.ru/media/W1siZiIsIjVmYzQxMmQ0LWY2YzQtNDVlYi1hZGE2LTNjODEwMjhmZjBkZSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=ac2758a68ebe4d93" /></a><div><p class="position">Губернатор Сахалинской области</p><p class="name">Валерий ЛИМАРЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/861">Стремимся поддержать инвестиционные проекты предприятий</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRPK_square.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/876"><img width="75" height="75" alt="Коммерческий директор компании «Владснаб» Ренат СУЛЕЙМАНОВ" src="http://fishnews.ru/media/W1siZiIsImU1ZmEwODdlLWI0YmEtNDcxZi1hZGU2LTI2Nzk2MWEzNWFiMyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=5069b951e444fa94" /></a><div><p class="position">Коммерческий директор компании «Владснаб»</p><p class="name">Ренат СУЛЕЙМАНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/876">Снабженческие задачи нам ставят рыбаки</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/875"><img width="75" height="75" alt="Президент Ассоциации рыбохозяйственных предприятий Приморья Георгий МАРТЫНОВ" src="http://fishnews.ru/media/W1siZiIsImQ4NGZkYjliLTEyNjYtNDBlYS04MDdlLWIyNzk4ZGYxZWRhMiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=22c81eb8d5d57ad4" /></a><div><p class="position">Президент Ассоциации рыбохозяйственных предприятий Приморья </p><p class="name">Георгий МАРТЫНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/875">Стране нужна госпрограмма по насыщению рынка рыбой</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/873"><img width="75" height="75" alt="Министр по рыболовству Сахалинской области Иван РАДЧЕНКО" src="http://fishnews.ru/media/W1siZiIsIjA1MTNkYjZkLTRhMGMtNDIzNi04YTI1LWFjOGJkNmZkMWRkNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=78f855c0280a75b2" /></a><div><p class="position">Министр по рыболовству Сахалинской области </p><p class="name">Иван РАДЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/873">Лососевая путина показала неплохие результаты</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/872"><img width="75" height="75" alt="Генеральный директор ПАО «Дальрыба» Вячеслав МОСКАЛЬЦОВ" src="http://fishnews.ru/media/W1siZiIsImFkYTNkMjQ2LTNhOGEtNDkxYy04ZGNjLTUyMzNlYzg0NWIyYyJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=0e6bb78b5b9f1859" /></a><div><p class="position">Генеральный директор ПАО «Дальрыба» </p><p class="name">Вячеслав МОСКАЛЬЦОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/872">Пришло время прислушаться к мнению рыбаков</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12987"><img width="75" height="75" alt="Генеральный директор Союза рыбопромышленников Севера (СРПС) Константин ДРЕВЕТНЯК" src="http://fishnews.ru/media/W1siZiIsIjJmMDQ5ZmEyLWNlYjktNGMyOC05ZGViLWNhOGEyY2M1ZDVlMCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=4a3272119602038b" /></a><div><p class="position">Генеральный директор Союза рыбопромышленников Севера </p><p class="name">Константин ДРЕВЕТНЯК</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12987">Реформа по инвестквотам будет иметь негативные последствия</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12955"><img width="75" height="75" alt="Директор отдела продаж ВЭД компании «Нерей» Мария ЧУПАЛОВА" src="http://fishnews.ru/media/W1siZiIsImNjZDVmZTc3LTM1M2MtNDQ3Yy1hMjIyLTQwZDYyMTIxMDE0YiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjE1MHgxNTAjIn1dXQ?sha=b052658007572176" /></a><div><p class="position">Директор отдела продаж ВЭД компании «Нерей»</p><p class="name">Мария ЧУПАЛОВА</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12955">Сын считает, что я знаю о рыбе всё</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="events-block"></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12982"><img alt="Суши из лосося и морепродуктов на прилавке в Норвегии" src="http://fishnews.ru/media/W1siZiIsIjc4ZWRmNTE0LTc5NWUtNGQ3OS05ZWQ2LTg2MTRjMmQwYWI4NCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=e1430128b0d8bfa7" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12982">Развитие культуры потребления рыбы и морепродуктов — зарубежный опыт</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12971"><img alt="Проект федерального закона, меняющий принципы распределения квот на промысел водных биоресурсов, — в центре внимания" src="http://fishnews.ru/media/W1siZiIsIjJkZWVjZmFhLWU2YzktNDA0Yy04ZDI4LTMxYmJlZDM1OWJhOCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=623bc154700b2555" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12971">Законопроект о втором этапе инвестквот и аукционов: навигатор</a></p></div></div><div class="opinion"><div class="events"><p><a href="/rubric/krupnyim-planom/12958"><img alt="Монтаж оборудования на заводе «Западный берег»" src="http://fishnews.ru/media/W1siZiIsImI4YTQ0OWU2LTljOTQtNDIwMC1iNWViLWE0ZmZlMTA1ZmNkNSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=d45949c616b2c3ab" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12958">Рыбаки принимают новые заводы</a></p></div></div><div class="opinion last"><div class="events"><p><a href="/rubric/krupnyim-planom/12951"><img alt="Новый завод по производству рыбной муки и рыбьего жира на острове Кунашир ввели в строй в январе нынешнего года" src="http://fishnews.ru/media/W1siZiIsIjVmZTA0NzExLWFmOGQtNDYwMy04NDJiLWU5Y2I2MGE0OGEzNCJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=1ee3f8dd2b6168d8" width="217" height="87" /></a></p><p><a href="/rubric/krupnyim-planom/12951">Рачительный подход к рыбе: на Курилах расширили возможности переработки</a></p></div></div><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/247"><img alt="На выставке и форуме побывало более 12 тыс. гостей из 82 регионов России и 70 стран мира" src="http://fishnews.ru/media/W1siZiIsImIyYTYwZjFkLWYyYzUtNDcxZC1hZTNkLTdjNjNkZDg5YjllMiJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=669130ab320581e2" width="217" height="87" /></a></p><p><a href="/events/247">Юбилейный Питер: как работали рыбопромышленный форум и выставка</a></p></div><div class="events"><p><a href="/events/246"><img alt="На воду спустили первый краболов «Антея» из восьми, заложенных на НСРЗ. Фото пресс-службы компании" src="http://fishnews.ru/media/W1siZiIsImM2NjRhZDY5LTAwNWQtNGI2Mi04MmE2LTIxMzJmN2M1ZDg4MSJdLFsicCIsInByZXBhcmUiLHsic2l6ZSI6IjQzNHgxNzQjIn1dXQ?sha=9c6c548530125299" width="217" height="87" /></a></p><p><a href="/events/246">Добытчики краба выполняют стратегические задачи</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/rynok-i-sanktsii">Рынок  и санкции</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/krasnaya-putina-2022">Красная путина 2022</a></li> <li><a href="/rubrics/biznes-o-vtorom-etape">Бизнес — о втором этапе</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2022 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404. Генеральный директор – Яшина Яна Александровна.
Главный редактор – Крючкова Маргарита Константиновна, margarita_kr@bk.ru,
тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А, оф. 404.</p></div><script src="/assets/application-061b79ec2021d22253cd9b9e89f56067965967af41e9d5ce464abeacb119ffae.js"></script></body></html>