<!DOCTYPE html><html id="page"><head><title>Ассоциация «Ярусный промысел»: О глобальном и локальном</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Межрегиональной ассоциации «Ярусный промысел» исполнилось пять лет. Сегодня АЯП как активно решает специфические вопросы ярусоловов, так и участвует в выработке позиции по общим для всей отрасли проблемам." name="description" /><meta content="Межрегиональной ассоциации «Ярусный промысел» исполнилось пять лет. Сегодня АЯП как активно решает специфические вопросы ярусоловов, так и участвует в выработке позиции по общим для всей отрасли проблемам." property="og:description" /><meta content="/_img/thumb/ff95d9a0-a6e1-4278-9657-887de3f4c23d/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Onw/x5vC/3uz5SLYyLkhLuGLk+ceDEchjQSfR5/SHo9uxYN/MYbSLFIVdKiNaEyaYHjWrtlNUJk5neB2y9xS7Q==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-8dd803a604ed9c5391f05dcc712301d32fe740d2147675762f32fc678067ccc2.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Межрегиональной ассоциации «Ярусный промысел» исполнилось пять лет. Сегодня АЯП как активно решает специфические вопросы ярусоловов, так и участвует в выработке позиции по общим для всей отрасли проблемам." name="twitter:description" /><meta content="Ассоциация «Ярусный промысел»: О глобальном и локальном" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/ff95d9a0-a6e1-4278-9657-887de3f4c23d/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/876/original/Seafood_Expo_2019_980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_s-ezd-rybakov-2018"><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li data-key="rubric_Prodlenie-dogovorov"><a href="/rubrics/Prodlenie-dogovorov">Продление договоров</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2018"><a href="/rubrics/piter-2018">Питер 2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_krasnaya-putina-2018"><a href="/rubrics/krasnaya-putina-2018">Красная путина 2018</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_25-let-varpe"><a href="/rubrics/25-let-varpe">25 лет ВАРПЭ</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="35440"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2018-12-25" pubdate="pubdate">25 декабря 2018 года</time><a title="Использование стримерных линий на промысле помогает ярусникам отпугивать птиц. Фото пресс-службы WWF России" class="interviewee-photo photo" href="/photos/32825"><img class="bordered" width="128" height="128" alt="Использование стримерных линий на промысле помогает ярусникам отпугивать птиц. Фото пресс-службы WWF России" src="/_img/thumb/ff95d9a0-a6e1-4278-9657-887de3f4c23d/small.jpg" /></a><h1>Ассоциация «Ярусный промысел»: О глобальном и локальном</h1><p class="anons">Межрегиональной ассоциации «Ярусный промысел» исполнилось пять лет. Сегодня АЯП как активно решает специфические вопросы ярусоловов, так и участвует в выработке позиции по общим для всей отрасли проблемам.</p><p>Нынешний год для Межрегиональной ассоциации «Ярусный промысел» стал юбилейным: отраслевое объединение успешно прошло пятилетний рубеж. В 2013 г. четыре дальневосточных компании – «Интеррыбфлот», «Поларис», «Дальрыбпром» и «ЯМСы» – объединились в ассоциацию, чтобы совместно представлять и защищать интересы рыбопромышленников, специализирующихся на ярусном промысле.</p><p>Важной причиной образования ассоциации стала растущая потребность добросовестных рыбаков внедрять в свою работу признанные международной общественностью принципы и стандарты устойчивого рыболовства.</p><p>«Мы – единственная ассоциация, которая образована по виду применяемых орудий лова. Других таких объединений, насколько мне известно, в России нет», – отметил президент АЯП <a href='/persons/55' class='person'>Вячеслав Бычков</a>.</p><p>Сегодня в состав ассоциации входят 12 отечественных рыбодобывающих компаний с географией промысла от Баренцева моря до Берингова. Общий флот членов АЯП насчитывает свыше 30 судов.</p><p>«Все, кто к нам пришел, сделали это без каких-либо рекламных усилий с нашей стороны. Просто наблюдая, чем мы занимаемся, сами к нам обращались. Карельские и архангельские предприятия, которые начали строить ярусоловы-процессоры по программе квот на инвестиционные цели, насколько нам известно из общения с ними, также планируют присоединиться к нашей ассоциации», – рассказал Fishnews глава объединения.</p><p>АЯП является участником Всероссийской ассоциации рыбопромышленных предприятий, предпринимателей и экспортеров и старается самым активным образом участвовать в решении вопросов, поднимаемых ВАРПЭ. Но у ярусного промысла есть свои особенности, и некоторые специфические проблемы ярусоловы стараются решать самостоятельно. Например, в Северном бассейне объединение отстаивает свою позицию по приловам. «Нас абсолютно не устраивает допустимый процент прилова палтуса при специализированном промысле трески. Он необоснованно занижен. В 2017 году мы смогли убедить руководство Росрыболовства увеличить с 2018 года размер неизбежного прилова палтуса на один процент – до 4%, что было закреплено в материалах Смешанной российско-норвежской комиссии по рыболовству. Работу в этом направлении продолжаем, считаем, что этот показатель должен быть как минимум не менее 5%, а лучше вернуть 7%.</p><p>В Дальневосточном бассейне существуют проблемы со значительными ограничениями хозяйственной деятельности наших рыбаков – речь идет об избыточных мерах по охране морских млекопитающих. По этой причине, например, Первый и Второй Курильские проливы, несмотря на снятие проблем пограничного регулирования, остаются труднопроходимыми. По-прежнему стоят вопросы излишней зарегулированности <a href="https://fishnews.ru/news/34096">прохождения морских контрольных пунктов (точек)</a>, <a href="https://fishnews.ru/news/33510">контроля перегрузов рыбной продукции</a> с добывающих судов на транспорта, <a href="https://fishnews.ru/news/35326">проблемы признания тароупаковки судовыми припасами</a> и многое другое», – сообщил <a href='/persons/55' class='person'>Вячеслав Бычков</a>.</p><p>Одно из основных направлений деятельности ассоциации – приведение промысла в соответствие с международными критериями устойчивого рыболовства. С момента создания АЯП ее члены ведут подготовительную работу для прохождения экологической сертификации по стандартам Морского попечительского совета (MSC).</p><p>Ряд этапов был пройден в тесном контакте с Партнерством по устойчивому рыболовству (SFP) и WWF России. В частности, по рекомендациям экологов приняты меры <a href="http://fishnews.ru/news/30835">по защите морских птиц во время ярусного лова</a>: все суда компаний – членов АЯП оборудовали стримерными линиями – средствами по отпугиванию пернатых. Как показали исследования, эти бюджетные устройства очень эффективны. К началу 2018 г. ассоциация завершила все <a href="https://fishnews.ru/news/33432">подготовительные мероприятия</a> и весной объявила о старте <a href="https://fishnews.ru/news/33432">полного MSC-аудита</a> промысла трески и белокорого палтуса в западной части Берингова моря. В мае была проведена выездная оценка промысла экспертами MSC. Они обсудили особенности промысла и его влияние на окружающую среду с представителями Росрыболовства, контрольно-надзорных органов, отраслевых и академических институтов, природоохранных организаций, рыбохозяйственных предприятий и экипажами промысловых судов. Сейчас эксперты завершают подготовку предварительного отчета о соответствии промысла принципам и критериям экологически ответственного рыболовства. Следующим этапом будет опубликование отчета и его активное обсуждение всеми заинтересованными сторонами. По плану все мероприятия сертификации будут завершены в мае-июне 2019 г.</p><p> <a href="https://fishnews.ru/rubric/krupnyim-planom/11281">Текст полностью читайте в рубрике «Крупным планом» на сайте Fishnews.</a> <br /></p></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/875/original/Seafood_Expo_2019_728х90.gif" /></a></div></noindex><noindex><div class="zz"><a rel="nofollow" href="https://fishnews.ru/notes/cptm"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/877/original/Prodaja_SRTM-K.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B2%D0%B0%D1%80%D0%BF%D1%8D">варпэ</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ukOVsoHBs/JXM1FOdoGIBEYMg+k1YD9tSgcC+x1s1Pnu+ikKK4WepbbDBz4zUOWwx//GoPIhKNX+nn3KSWKYmw==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option selected="selected" value="2018">2018</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option selected="selected" value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2018-12-03">3</a></li><li><a href="/news/2018-12-04">4</a></li><li><a href="/news/2018-12-05">5</a></li><li><a href="/news/2018-12-06">6</a></li><li><a href="/news/2018-12-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2018-12-10">10</a></li><li><a href="/news/2018-12-11">11</a></li><li><a href="/news/2018-12-12">12</a></li><li><a href="/news/2018-12-13">13</a></li><li><a href="/news/2018-12-14">14</a></li><li>15</li><li>16</li><li><a href="/news/2018-12-17">17</a></li><li><a href="/news/2018-12-18">18</a></li><li><a href="/news/2018-12-19">19</a></li><li><a href="/news/2018-12-20">20</a></li><li><a href="/news/2018-12-21">21</a></li><li>22</li><li>23</li><li><a href="/news/2018-12-24">24</a></li><li><a href="/news/2018-12-25">25</a></li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое событие в рыбной отрасли в 2018 году вы можете назвать ключевым?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_166' name='poll' type='radio' value='166'>
</td>
<td>
<label for='poll_answer_166'>- Назначение Дмитрия Патрушева министром сельского хозяйства </label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_162' name='poll' type='radio' value='162'>
</td>
<td>
<label for='poll_answer_162'>- Отбор проектов под инвестиционные квоты </label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_165' name='poll' type='radio' value='165'>
</td>
<td>
<label for='poll_answer_165'>- Рекордная лососевая путина на Дальнем Востоке </label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_164' name='poll' type='radio' value='164'>
</td>
<td>
<label for='poll_answer_164'>- Переход на обязательную электронную ветсертификацию </label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_161' name='poll' type='radio' value='161'>
</td>
<td>
<label for='poll_answer_161'>- Распределение долей квот на 15 лет </label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_163' name='poll' type='radio' value='163'>
</td>
<td>
<label for='poll_answer_163'>- IV Съезд работников рыбохозяйственного комплекса РФ </label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_160' name='poll' type='radio' value='160'>
</td>
<td>
<label for='poll_answer_160'>- Правительство официально объявило о планах по «крабовым аукционам»</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/670"><img width="75" height="75" alt="Председатель совета директоров Северо-Западного рыбопромышленного консорциума Дмитрий ОЗЕРСКИЙ" src="/_img/thumb/a6baf8e3-9f11-4a13-9325-74111ed3b6c2/tiny.jpg" /></a><div><p class="position">Председатель совета директоров Северо-Западного рыбопромышленного консорциума </p><p class="name">Дмитрий ОЗЕРСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/670">Рыбаки ждали стабильности</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/654"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбопромышленников (ВАРПЭ) Герман ЗВЕРЕВ" src="/_img/thumb/93b8fe3e-77b5-4697-a329-6b2a34f376cd/tiny.jpg" /></a><div><p class="position">Президент Всероссийской ассоциации рыбопромышленников (ВАРПЭ)</p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/654">Рыбная отрасль находится на грани отмены исторического принципа</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.masterlova.ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/878/original/Мастер-Лова-поздр.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/674"><img width="75" height="75" alt="Генеральный директор ООО «Антей» Андрей ПОЛОМАРЬ" src="/_img/thumb/1a6490f9-b10f-48e2-902c-ce73be71b4fb/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Антей» </p><p class="name">Андрей ПОЛОМАРЬ</p></div></div><blockquote class="quote"><p><a href="/interviews/674">С промыслом иваси связываем особые надежды</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/673"><img width="75" height="75" alt="Председатель Совета Ассоциации судовладельцев рыбопромыслового флота (АСРФ) Юрий АЛЕКСЕЕВ" src="/_img/thumb/80ab1d36-4df9-4833-be88-f43fea77fc27/tiny.jpg" /></a><div><p class="position">Председатель Совета Ассоциации судовладельцев рыбопромыслового флота (АСРФ) </p><p class="name">Юрий АЛЕКСЕЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/673">В отраслевом законодательстве прибавилось вопросов</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/672"><img width="75" height="75" alt="Президент Ассоциации добытчиков краба Дальнего Востока Александр ДУПЛЯКОВ" src="/_img/thumb/6b34503e-de6c-4b7e-bbd9-fa2d265d3529/tiny.jpg" /></a><div><p class="position">Президент Ассоциации добытчиков краба Дальнего Востока</p><p class="name">Александр ДУПЛЯКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/672">От решения по квотам зависит будущее отрасли на годы вперед</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/671"><img width="75" height="75" alt="Заместитель председателя правительства Сахалинской области Анатолий МАКОЕДОВ" src="/_img/thumb/de1c3734-e519-4e2e-9d91-d38c4b1ecaf4/tiny.jpg" /></a><div><p class="position">Заместитель председателя правительства Сахалинской области</p><p class="name">Анатолий  МАКОЕДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/671">Дальнему Востоку нужна надежная стратегия развития лососевого хозяйства</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/872/original/Nera_prodazha.gif" /></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11240"><img width="75" height="75" alt="Председатель правления Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна Валентин БАЛАШОВ" src="/_img/thumb/37abdf80-5be6-426d-bfc5-3abc4254dae1/tiny.jpg" /></a><div><p class="position">Руководитель Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна</p><p class="name">Валентин БАЛАШОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11240">Бои без правил. О последствиях крабовых аукционов</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11212"><img width="75" height="75" alt="Координатор проектов по лесам высокой природоохранной ценности WWF России Константин КОБЯКОВ. Фото из личного архива" src="/_img/thumb/1812f1d2-2700-43f9-9dcd-4b268dc1a6a0/tiny.jpg" /></a><div><p class="position">Координатор проектов по лесам высокой природоохранной ценности WWF России </p><p class="name">Константин КОБЯКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11212">Ни рыбы, ни леса</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11281"><img width="75" height="75" alt="Использование стримерных линий на промысле помогает ярусникам отпугивать птиц. Фото пресс-службы WWF России" src="/_img/thumb/76cf1284-48d5-4769-a38a-b2ba2a800e7d/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11281">Ассоциация «Ярусный промысел»: О глобальном и локальном</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11270"><img width="75" height="75" alt="Главный символ рыбного богатства Астрахани – осетр" src="/_img/thumb/6acc1959-1c21-4b70-8da7-e8fc25bbcf0f/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11270">Рыбный день по-астрахански</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11259"><img width="75" height="75" alt="Лососевый рыбоводный завод «Савушкина» по своей мощности должен стать одним из крупнейших ЛРЗ на Дальнем Востоке" src="/_img/thumb/e2056402-5383-438d-8533-05e78a2ccfa0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11259">Будет в Северо-Курильске рыба – будут и люди</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11247"><img width="75" height="75" alt="Перегруз в море. Фото предоставлено пресс-службой компании" src="/_img/thumb/047ec130-b393-4192-9f0f-f7c951204454/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11247">Самый обычный год</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/215"><img alt="Объединенный стенд России на рыбопромышленной выставке в Циндао привлекал особое внимание своими масштабами и оформлением экспозиций" src="/_img/thumb/b4a0d1f8-8238-4f82-8e47-91cf4a7751fd/event.jpg" width="217" height="87" /></a></p><p><a href="/events/215">Выставка в Циндао открыла новые перспективы</a></p></div><div class="events"><p><a href="/events/214"><img alt="Губернатор Архангельской области Игорь ОРЛОВ представил потенциал региона министру сельского хозяйства РФ Дмитрию ПАТРУШЕВУ и заместителю министра – руководителю Росрыболовства Илье ШЕСТАКОВУ" src="/_img/thumb/e428fef3-aaa0-4c68-87d7-be893fcfa75d/event.jpg" width="217" height="87" /></a></p><p><a href="/events/214">Seafood Expo Russia заслужила признание рыбаков</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.mvc-expohleb.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/858/original/zerno_219х90.jpg" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.prod-expo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/873/original/prod-expo-19.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_04_2019/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/864/original/219x90_TOR_aprel_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/s-ezd-rybakov-2018">Съезд рыбаков-2018</a></li> <li><a href="/rubrics/Prodlenie-dogovorov">Продление договоров</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2018">Питер 2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2018 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>