<!DOCTYPE html><html id="page"><head><title>Тестировать портал ОСМ будут до зимы</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября. Дополнительное время выделили для доработки функционала с учетом полученных предложений и замечаний." name="description" /><meta content="Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября. Дополнительное время выделили для доработки функционала с учетом полученных предложений и замечаний." property="og:description" /><meta content="/_img/thumb/903052e0-bc1c-4e8f-af98-d3ace5c8bb26/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CvDHOoeuSicX89k7+BEWOggh5QNNJ+1RoTE3QdVSzb1VOUr4ld5qxOVMJgXIA///z+H8wg5JjpkMX6WctJ+32Q==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-6bee118897a4f410c456898377e669ca593b807ad5609cad5b8492d562b6ac9b.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября. Дополнительное время выделили для доработки функционала с учетом полученных предложений и замечаний." name="twitter:description" /><meta content="Тестировать портал ОСМ будут до зимы" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/903052e0-bc1c-4e8f-af98-d3ace5c8bb26/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/876"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/876/original/Seafood_Expo_2019_980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_smi-o-ryibolovstve"><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_rybnaya-otrasl-i-vbrosy"><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2019"><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="36650"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-06-14" pubdate="pubdate">14 июня 2019 года</time><a title="Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/903052e0-bc1c-4e8f-af98-d3ace5c8bb26/big.jpg"><img class="bordered" width="128" height="128" alt="Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября" src="/_img/thumb/903052e0-bc1c-4e8f-af98-d3ace5c8bb26/small.jpg" /></a><h1>Тестировать портал ОСМ будут до зимы</h1><p class="anons">Опытно-промышленную эксплуатацию портала Отраслевой системы мониторинга продлили до конца ноября. Дополнительное время выделили для доработки функционала с учетом полученных предложений и замечаний.</p><p>Распоряжение о продлении срока тестирования <a href="https://osm.gov.ru/portal/home;jsessionid=2A2320FA62C9A8EEAC46D27A996A0318?0" rel="nofollow">портала ОСМ</a> подписал заместитель министра сельского хозяйства – руководитель Росрыболовства <a href='/persons/135' class='person'>Илья Шестаков</a>. Ранее ожидалось, что опытно-промышленная эксплуатация завершится <a href="https://fishnews.ru/news/35712">к 20 мая</a>. С инициативой о выделении дополнительного времени выступил Центр системы мониторинга рыболовства и связи.</p> <p>«В конце мая мы подвели промежуточные итоги проведения опытно-промышленной эксплуатации портала ОСМ. С января мы получили ряд предложений по улучшению функционала портала, а также замечания, прежде всего, технического характера. Все полученные отклики мы рассмотрели и включили в план для дальнейшего устранения и доработки», - рассказал начальник ЦСМС <a href='/persons/212' class='person'>Артем Вилкин</a>.</p> <p>По его словам, число пользователей в 2019 г. выросло вдвое. Несмотря на это, для формирования полноценного результата и выводов о работоспособности портала необходимо вовлечь еще больше участников, считают в Центре.</p> <p>«Мы призываем рыбопромышленников активнее включаться в процесс, чтобы совместными усилиями сделать портал ОСМ эффективным, а главное, удобным инструментом для каждого рыбака», - подчеркнул <a href='/persons/212' class='person'>Артем Вилкин</a>.</p> <p>Опытно-промышленная эксплуатация портала началась зимой 2019 г. Как сообщили Fishnews в пресс-службе ЦСМС, сейчас для тестирования доступны модули формирования статистических и оперативных отчетов о вылове рыбы и морепродуктов на основании данных судовых суточных донесений, оформления в электронном виде разрешений на добычу и свидетельств соответствия ТСК и другие сервисы. На сегодняшний день на портале зарегистрировано около 1 тыс. пользователей, отмечают в Центре.</p> <p>Fishnews</p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/875"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/875/original/Seafood_Expo_2019_728х90.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="VLn14FdPf6vPqAaqsy2cuDuySKqaTbs+VJZEo7yo1RoLcHgiRT9fSD0X+ZSDP3V9/HJRa9kj2Pb5+NZ+3WWvfg==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option selected="selected" value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li><a href="/news/2019-06-03">3</a></li><li><a href="/news/2019-06-04">4</a></li><li><a href="/news/2019-06-05">5</a></li><li><a href="/news/2019-06-06">6</a></li><li><a href="/news/2019-06-07">7</a></li><li>8</li><li>9</li><li><a href="/news/2019-06-10">10</a></li><li><a href="/news/2019-06-11">11</a></li><li>12</li><li><a href="/news/2019-06-13">13</a></li><li><a href="/news/2019-06-14">14</a></li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое развитие получит ситуация с введением крабовых аукционов?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_172' name='poll' type='radio' value='172'>
</td>
<td>
<label for='poll_answer_172'>- Рано или поздно аукционный принцип распространится на вылов рыбы</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_174' name='poll' type='radio' value='174'>
</td>
<td>
<label for='poll_answer_174'>- Падение инвестиций, сокращение рабочих мест, разгул браконьерства и рантье</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_175' name='poll' type='radio' value='175'>
</td>
<td>
<label for='poll_answer_175'>- Обновится флот, повысятся поступления в бюджет, верфи получат развитие</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_173' name='poll' type='radio' value='173'>
</td>
<td>
<label for='poll_answer_173'>- Действующие компании подстроятся под новые условия и продолжат работу</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/885"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/885/original/Animation_(2).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/687"><img width="75" height="75" alt="Член Комитета Совета Федерации по конституционному законодательству и государственному строительству Елена АФАНАСЬЕВА. Фото с личного сайта сенатора" src="/_img/thumb/60569baf-e3db-46c5-b29f-d756e0302474/tiny.jpg" /></a><div><p class="position">Член Комитета СФ по конституционному законодательству и государственному строительству</p><p class="name">Елена АФАНАСЬЕВА</p></div></div><blockquote class="quote"><p><a href="/interviews/687">Сенаторы будут следить за ситуацией с аукционами</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/684"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбопромышленников Герман ЗВЕРЕВ" src="/_img/thumb/562d7a6e-661b-4d08-821e-c1c16bffa753/tiny.jpg" /></a><div><p class="position">Президент Всероссийской ассоциации рыбопромышленников </p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/684">«Крабовый гамбит»</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/883"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/883/original/беринг-банн.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/692"><img width="75" height="75" alt="Министр рыбного хозяйства Камчатского края Андрей ЗДЕТОВЕТСКИЙ" src="/_img/thumb/c6e5716e-88af-422a-b7b5-16ddc6200c5b/tiny.jpg" /></a><div><p class="position">Министр рыбного хозяйства Камчатского края</p><p class="name">Андрей  ЗДЕТОВЕТСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/692">Хотим сохранить лучшие практики управления промыслом</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/691"><img width="75" height="75" alt="Заместитель директора ВНИРО – руководитель Тихоокеанского филиала Алексей БАЙТАЛЮК" src="/_img/thumb/2d1816e2-07ab-41e8-bec7-594a5782f20c/tiny.jpg" /></a><div><p class="position">Заместитель директора ВНИРО – руководитель Тихоокеанского филиала</p><p class="name">Алексей БАЙТАЛЮК</p></div></div><blockquote class="quote"><p><a href="/interviews/691">Системные исследования сделают ресурсы доступнее</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/690"><img width="75" height="75" alt="Председатель Ассоциации корейско-азиатского экономического сотрудничества (KOAECA) ЛИ Нам Ки" src="/_img/thumb/88883a44-9644-487c-af17-4b684ffb7d92/tiny.jpg" /></a><div><p class="position">Председатель Ассоциации корейско-азиатского экономического сотрудничества</p><p class="name">ЛИ Нам Ки</p></div></div><blockquote class="quote"><p><a href="/interviews/690">Электронная биржа – то, к чему идет рыбная торговля</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/689"><img width="75" height="75" alt="Председатель совета директоров АО «АКРОС» Алексей БУЛАНОВ" src="/_img/thumb/792d70b1-037a-4bcc-87c4-66622c9b4dcc/tiny.jpg" /></a><div><p class="position">Председатель совета директоров АО «АКРОС»</p><p class="name">Алексей БУЛАНОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/689">«АКРОС» плотнее займется скумбрией и иваси</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/872"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/872/original/Nera_prodazha.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11540"><img width="75" height="75" alt="Президент Ассоциации добытчиков краба Дальнего Востока Александр ДУПЛЯКОВ" src="/_img/thumb/5f7aa57e-8c06-4db3-8ec5-d188a3ad5379/tiny.jpg" /></a><div><p class="position">Президент Ассоциации добытчиков краба Дальнего Востока </p><p class="name">Александр ДУПЛЯКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11540">Проекты по крабовым квотам нуждаются в доработке</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11538"><img width="75" height="75" alt="Начальник кадровой службы компании «Океанрыбфлот» Сергей КОРГУН" src="/_img/thumb/8a90e118-2e6b-4295-9a53-4990dd96725f/tiny.jpg" /></a><div><p class="position">Начальник кадровой службы компании «Океанрыбфлот»</p><p class="name">Сергей КОРГУН</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11538">Важно создать для судна слаженную команду</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_9pb8g', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_9pb8g'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/892"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/892/original/баннер-219_(1).gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11546"><img width="75" height="75" alt="Морское путешествие еще никогда не было таким комфортным. Фото предоставлено Bering Yachts" src="/_img/thumb/f9a3890a-9aee-444a-a607-1d1f43845841/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11546">Bering-130. Роскошная яхта для покорения океанов</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11528"><img width="75" height="75" alt="Компания «Витязь-Авто» представила проект берегового завода руководству отрасли на ВЭФ" src="/_img/thumb/4af9bc96-f01c-4212-93f1-451e73a9e6ac/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11528">Инвестквоты: период адаптации</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11506"><img width="75" height="75" alt="Легендарная дальневосточная сардина вернулась в дальневосточные моря спустя четверть века" src="/_img/thumb/5949f3c4-575d-4575-bdd5-a1b72b09f4ac/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11506">Expo Solutions Group: новая эпоха иваси на подходе</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11498"><img width="75" height="75" alt="Всероссийская конференция работников рыбохозяйственного комплекса прошла в Москве в апреле" src="/_img/thumb/23c8ceed-c47e-4801-acea-ea171a88fbcb/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11498">Конференция рыбаков: к чему пришли</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/219"><img alt="Не первый год участником выставки в Брюсселе становится Южно-Курильский рыбокомбинат. Фото пресс-службы Росрыболовства" src="/_img/thumb/6dc2db51-d81b-4c80-b957-03f6000fb1ad/event.jpg" width="217" height="87" /></a></p><p><a href="/events/219">Брюссель как поле для новинок</a></p></div><div class="events"><p><a href="/events/218"><img alt="На Международной выставке продуктов питания, напитков и сырья для их производства «Продэкспо» в Москве побывало почти 67 тыс. посетителей из 112 стран. Фото предоставлено организаторами" src="/_img/thumb/0348f8d5-f711-42d1-8893-f42ada505538/event.jpg" width="217" height="87" /></a></p><p><a href="/events/218">«Продэкспо» все больше привлекает бизнес</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/889"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/889/original/Agrorus_2019_219х90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/891"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/891/original/TW_219x90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/893"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/893/original/219x90_TOR_cent_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-2e68bb2e854cdfa1dae6c6a94b1843c19e229c1192e89aa6c9f74facba54837d.js"></script></body></html>