<!DOCTYPE html><html id="page"><head><title>Подкомиссия Юрия Трутнева рассмотрит вопрос о крабовых аукционах</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Правительственная подкомиссия по развитию рыбного хозяйства Дальнего Востока в ближайшее время рассмотрит предложения по крабовым квотам, сообщил вице-премьер – полпред президента в ДФО Юрий Трутнев." name="description" /><meta content="Правительственная подкомиссия по развитию рыбного хозяйства Дальнего Востока в ближайшее время рассмотрит предложения по крабовым квотам, сообщил вице-премьер – полпред президента в ДФО Юрий Трутнев." property="og:description" /><meta content="/_img/thumb/adf48a67-a7ca-4276-8931-5cf9892b8993/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="85hxdzk8mrXG1QC+4LblrmKdZ/HCMirJEzxVU7+dzyzejZu6fvSQ0K3DDNxU15cHMqffLTta9WMSaD0Fzx2LkA==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-8dd803a604ed9c5391f05dcc712301d32fe740d2147675762f32fc678067ccc2.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Правительственная подкомиссия по развитию рыбного хозяйства Дальнего Востока в ближайшее время рассмотрит предложения по крабовым квотам, сообщил вице-премьер – полпред президента в ДФО Юрий Трутнев." name="twitter:description" /><meta content="Подкомиссия Юрия Трутнева рассмотрит вопрос о крабовых аукционах" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/adf48a67-a7ca-4276-8931-5cf9892b8993/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/876/original/Seafood_Expo_2019_980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_kvoty-2018"><a href="/rubrics/kvoty-2018">Квоты-2018</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_rybnaya-otrasl-i-vbrosy"><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2018"><a href="/rubrics/piter-2018">Питер 2018</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="35743"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-02-06" pubdate="pubdate">06 февраля 2019 года</time><a title="Вице-премьер – полномочный представитель президента на Дальнем Востоке Юрий ТРУТНЕВ" class="interviewee-photo photo" href="/photos/33541"><img class="bordered" width="128" height="128" alt="Вице-премьер – полномочный представитель президента на Дальнем Востоке Юрий ТРУТНЕВ" src="/_img/thumb/adf48a67-a7ca-4276-8931-5cf9892b8993/small.jpg" /></a><h1>Подкомиссия Юрия Трутнева рассмотрит вопрос о крабовых аукционах</h1><p class="anons">Правительственная подкомиссия по развитию рыбного хозяйства Дальнего Востока в ближайшее время рассмотрит предложения по крабовым квотам, сообщил вице-премьер – полпред президента в ДФО <a href='/persons/169' class='person'>Юрий Трутнев</a>.</p><p>На пресс-конференции 6 февраля среди инструментов развития региона зампред правительства – полномочный представитель президента в ДФО <a href='/persons/169' class='person'>Юрий Трутнев</a> отдельно отметил инвестиционные квоты. В рамках уже отобранных проектов на Дальнем Востоке будет построено 14 перерабатывающих заводов и 9 судов.</p> <p>Напомним, что в 2016 г., когда были <a href="https://fishnews.ru/news/29004">внесены изменения</a> в федеральное законодательство, <a href='/persons/169' class='person'>Юрий Трутнев</a> заявил о необходимости включить краба <a href="https://fishnews.ru/news/29627">в список водных биоресурсов, по которым выделяются инвестквоты</a>. Распоряжением от 20 апреля 2017 г. № 764 правительство установило, что с 2018 г. механизм инвестквот <a href="https://fishnews.ru/news/31051">будет распространен на крабов Дальневосточного и Северного бассейнов</a>. Однако постановление правительства, которое бы определило требования к судам для получения долей квот и урегулировало другие вопросы, так и не вышло.</p> <p>В конце января стало известно, что <a href="https://fishnews.ru/news/35699">Минсельхоз подготовил проект изменений закона о рыболовстве</a>. Документ предусматривает введение нового вида квот – вылова крабов в инвестиционных целях. Распределять ресурсы предполагается по итогам аукционов. При этом договоры о закреплении и предоставлении доли квоты будут предусматривать обязательства по строительству объектов на территории РФ. Перечень таких объектов, согласно законопроекту, установит правительство.</p> <p>Корреспондент Fishnews попросил вице-премьера – полпреда прокомментировать инициативу по крабовым аукционам и оценить возможные последствия ее реализации для развития дальневосточных регионов.</p> <p><a href='/persons/169' class='person'>Юрий Трутнев</a> отметил, что с вопросом нужно разбираться. «Давайте я тайм-аут возьму», – сказал вице-премьер – полпред. Тему рассмотрит подкомиссия по развитию Дальнего Востока, сообщил он. «Мы договорились, что мы ее проведем, посмотрим внимательно эти вопросы, – я отдельно вам отвечу», – заявил заместитель председателя правительства – полномочный представитель президента.</p> <p>Заседание должно состояться в ближайшее время. «Думаю, что через неделю мы проведем эту подкомиссию», – сообщил <a href='/persons/169' class='person'>Юрий Трутнев</a>.</p> <p><a href="https://fishnews.ru/news/28157">Подкомиссия в сфере рыбной отрасли была создана</a> в составе Правительственной комиссии по вопросам социально-экономического развития Дальнего Востока и Байкальского региона в 2016 г.</p> <p>К ведению этого рабочего органа относится широкий круг вопросов. В том числе взаимодействие власти и бизнеса по реализации поручений президента и правительства; рассмотрение проектов нормативно-правовых актов; предложений по обеспечению населения и качественной и доступной рыбопродукцией. В декабре прошлого года <a href="https://fishnews.ru/news/35439">состав комиссии был обновлен</a>. <a href='/persons/169' class='person'>Юрий Трутнев</a> возглавляет подкомиссию с момента ее создания.</p> <p>Fishnews</p></article><section class="additional"><noindex><div class="zz"><a rel="nofollow" href="http://www.rusfishexpo.com"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/875/original/Seafood_Expo_2019_728х90.gif" /></a></div></noindex><noindex><div class="zz"><a rel="nofollow" href="https://fishnews.ru/rubrics/krabovye-kvoty"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/874/original/Krab_banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%B4%D0%B0%D0%BB%D1%8C%D0%BD%D0%B8%D0%B9%20%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA">дальний восток</a><a href="/tags/%D0%BA%D1%80%D0%B0%D0%B1">краб</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%BE%D0%BC%D0%B8%D1%81%D1%81%D0%B8%D1%8F">правительственная комиссия</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="igb2aI2jv+0hI+C7S3Vk9r8NQMOXQD0fA3h8e5/mdSynExylymu1iEo17Nn/FBZf7zf4H24o4rUCLBQt72YxkA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option selected="selected" value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2019-02-01">1</a></li><li>2</li><li>3</li><li><a href="/news/2019-02-04">4</a></li><li><a href="/news/2019-02-05">5</a></li><li><a href="/news/2019-02-06">6</a></li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>С чем связана кампания, развернутая вокруг крабового бизнеса?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_169' name='poll' type='radio' value='169'>
</td>
<td>
<label for='poll_answer_169'>- Отвлечение внимания от более серьезных действий и вопросов</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_171' name='poll' type='radio' value='171'>
</td>
<td>
<label for='poll_answer_171'>- Наведение порядка в отрасли</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_167' name='poll' type='radio' value='167'>
</td>
<td>
<label for='poll_answer_167'>- Глобальный передел в отрасли и избавление от конкурентов</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_170' name='poll' type='radio' value='170'>
</td>
<td>
<label for='poll_answer_170'>- Целенаправленный подрыв авторитета отрасли в интересах конкретных госструктур</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_168' name='poll' type='radio' value='168'>
</td>
<td>
<label for='poll_answer_168'>- Заказ против конкретных лиц</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://dvtechno.com/ru"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/831/original/Техоборудование-2017.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/676"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/9924b1eb-7114-4bdb-9e8d-6a610806bcaf/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/676">Надеемся, что планку в 5 млн тонн удастся сохранить</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/670"><img width="75" height="75" alt="Председатель совета директоров Северо-Западного рыбопромышленного консорциума Дмитрий ОЗЕРСКИЙ" src="/_img/thumb/a6baf8e3-9f11-4a13-9325-74111ed3b6c2/tiny.jpg" /></a><div><p class="position">Председатель совета директоров Северо-Западного рыбопромышленного консорциума </p><p class="name">Дмитрий ОЗЕРСКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/670">Рыбаки ждали стабильности</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://www.russianfishery.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/678"><img width="75" height="75" alt="Заместитель руководителя Главного управления МЧС России по Приморскому краю – главный государственный инспектор региональной ГИМС Леонид МАКОВЕЦКИЙ" src="/_img/thumb/54046a5d-03c4-43b7-87bd-e8c8edc116e7/tiny.jpg" /></a><div><p class="position">Главный государственный инспектор ГИМС МЧС России по Приморскому краю</p><p class="name">Леонид МАКОВЕЦКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/678">Правила безопасности на льду надо прививать с детства</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/677"><img width="75" height="75" alt="Председатель правления Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна Валентин БАЛАШОВ" src="/_img/thumb/eeae07dd-c705-44e0-84ec-7f516866c93c/tiny.jpg" /></a><div><p class="position">Председатель правления Межрегиональной ассоциации прибрежных рыбопромышленников Северного бассейна </p><p class="name">Валентин БАЛАШОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/677">Рыбная отрасль не дает покоя придворным коммерсантам</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/675"><img width="75" height="75" alt="Генеральный директор Expo Solutions Group Иван ФЕТИСОВ" src="/_img/thumb/0394aa59-a300-4068-abe4-a17801ab37d2/tiny.jpg" /></a><div><p class="position">Генеральный директор Expo Solutions Group </p><p class="name">Иван ФЕТИСОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/675">Мы вышли на мировой уровень организации выставок</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/674"><img width="75" height="75" alt="Генеральный директор ООО «Антей» Андрей ПОЛОМАРЬ" src="/_img/thumb/1a6490f9-b10f-48e2-902c-ce73be71b4fb/tiny.jpg" /></a><div><p class="position">Генеральный директор ООО «Антей» </p><p class="name">Андрей ПОЛОМАРЬ</p></div></div><blockquote class="quote"><p><a href="/interviews/674">С промыслом иваси связываем особые надежды</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://fishering.com/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/872/original/Nera_prodazha.gif" /></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11342"><img width="75" height="75" alt="Заслуженный работник рыбного хозяйства России Вячеслав ЗИЛАНОВ" src="/_img/thumb/16963851-bdd7-4823-ac19-3e9ddd342b64/tiny.jpg" /></a><div><p class="position">Заслуженный работник рыбного хозяйства России</p><p class="name">Вячеслав ЗИЛАНОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11342">Курилы наши. О чем разговор?</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11326"><img width="75" height="75" alt="Управляющий группой компаний «Доброфлот» Александр ЕФРЕМОВ" src="/_img/thumb/0fbbd523-c9de-48f4-9eef-7af1ba22fa57/tiny.jpg" /></a><div><p class="position">Управляющий группой компаний «Доброфлот» </p><p class="name">Александр ЕФРЕМОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11326">Развить поставки можно уже в ближайшие годы</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_3p07j', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_3p07j'><a rel="nofollow" href="http://www.доброфлот.рф"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://altegrosky.ru/services/maritime-vsat/?utm_source=fishnews&amp;utm_medium=referral&amp;utm_campaign=mvsat"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/880/original/1548925140757_FishNews_2019_1.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11362"><img width="75" height="75" alt="Новый трал «Атлантика-1790» – настройка для различных условий промысла" src="/_img/thumb/00fe2801-1298-43bd-b42c-0467e3f367e3/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11362">Тихий океан 2019. Ставрида</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11348"><img width="75" height="75" alt="В ответ на обвинения, прозвучавшие с телеэкранов, представители рыбного бизнеса решили пообщаться со СМИ и прояснить ситуацию" src="/_img/thumb/8fde56a0-b6ba-4e9d-976d-aea199ba2d96/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11348">Рыбаки наносят ответный удар</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11335"><img width="75" height="75" alt="Судно «Восток-1»" src="/_img/thumb/e91b9564-de25-4cf5-824d-c5843662d64b/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11335">Рыбный бизнес отвечает цифрами и фактами</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11310"><img width="75" height="75" alt="Вопрос нехватки кадров технических специальностей зазвучал с новой силой" src="/_img/thumb/e2085464-696a-47ad-b60a-7b8896be89dd/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11310">Кадровый вопрос: сложным путем к простым решениям</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/217"><img alt="Компания «Альфа Лаваль» совместно с МГУ имени Невельского провели во Владивостоке семинар по использованию современных видов топлива " src="/_img/thumb/49807e56-59d3-4b6d-8b2e-ec84b4eee198/event.jpg" width="217" height="87" /></a></p><p><a href="/events/217">Как защитить судовые двигатели от современного топлива</a></p></div><div class="events"><p><a href="/events/216"><img alt="Под Санкт-Петербургом спустили на воду первый отечественный краболов «Русь»" src="/_img/thumb/547a64e8-2a8a-48f6-8924-3aa1e8841ded/event.jpg" width="217" height="87" /></a></p><p><a href="/events/216">Новый краболов попробовал воду</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="https://www.prod-expo.ru/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/873/original/prod-expo-19.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a rel="nofollow" href="http://volgogradexpo.ru/exhibitions/turist_ohotnik_rybolov_04_2019/"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/864/original/219x90_TOR_aprel_2019.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/kvoty-2018">Квоты-2018</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Медиахолдинг «Фишньюс» </a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2018">Питер 2018</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-bbd1b715814d9dc29bcf5b82b1e8a2e2fe02ef636d6f2bfa9d421e92660b2d57.js"></script></body></html>