<!DOCTYPE html><html id="page"><head><title>Качественный анализ и устранение рисков: ВАРПЭ отчиталась о работе за год</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Общее собрание ВАРПЭ утвердило отчет о работе ведущей отраслевой ассоциации за 2020 г. Позиция объединения учитывается при подготовке ключевых законов, постановлений и приказов в рыбной промышленности." name="description" /><meta content="Общее собрание ВАРПЭ утвердило отчет о работе ведущей отраслевой ассоциации за 2020 г. Позиция объединения учитывается при подготовке ключевых законов, постановлений и приказов в рыбной промышленности." property="og:description" /><meta content="/_img/thumb/0e193300-68d9-4e12-8a34-0607307a1260/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9cTfe5/QOhgGHlypa/c3SKVJeHt15+kvcBNonRoN6/AM6zpJSSZyfcjYJ14hPvEuAWf2wunvzfK5DJdwZ/6G/w==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-7f0e0b5618cd5443717b77dbee948dcfdf313c1ab4b598ee5bb39d0ebd2d0b45.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Общее собрание ВАРПЭ утвердило отчет о работе ведущей отраслевой ассоциации за 2020 г. Позиция объединения учитывается при подготовке ключевых законов, постановлений и приказов в рыбной промышленности." name="twitter:description" /><meta content="Качественный анализ и устранение рисков: ВАРПЭ отчиталась о работе за год" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/0e193300-68d9-4e12-8a34-0607307a1260/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/928"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/928/original/Kinarka_02.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="rubric_fishnews-online"><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_atf-100-let"><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_reforma-goskontrolya"><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_krasnaya-putina-2020"><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li data-key="rubric_koronovirus"><a href="/rubrics/koronovirus">Коронавирус</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_nezahodnye-suda"><a href="/rubrics/nezahodnye-suda">Незаходные суда</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой и морепродуктами</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_obnovlenie-flota"><a href="/rubrics/obnovlenie-flota">Квоты под киль и обновление флота</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="40881"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2021-01-20" pubdate="pubdate">20 января 2021 года</time><a title="Рыбный промысел на Дальнем Востоке" class="interviewee-photo photo" data-photo="top" href="/_img/thumb/0e193300-68d9-4e12-8a34-0607307a1260/big.jpg"><img class="bordered" width="128" height="128" alt="Рыбный промысел на Дальнем Востоке" src="/_img/thumb/0e193300-68d9-4e12-8a34-0607307a1260/small.jpg" /></a><h1>Качественный анализ и устранение рисков: ВАРПЭ отчиталась о работе за год</h1><p class="anons">Общее собрание ВАРПЭ утвердило отчет о работе ведущей отраслевой ассоциации за 2020 г. Позиция объединения учитывается при подготовке ключевых законов, постановлений и приказов в рыбной промышленности.</p><p>Как рассказал президент Всероссийской ассоциации рыбопромышленников <a href='/persons/14' class='person'>Герман Зверев</a>, за прошедший год ВАРПЭ направила 1141 обращение и получила 1040 писем и обращений.</p> <p> <strong>Права на промысел</strong></p> <p>Важнейшим вопросом в минувшем году оставался доступ к промыслу. ВАРПЭ, объединяющая 445 предприятий, выступила с аргументами против <a href="https://fishnews.ru/news/40818">инициатив Русской рыбопромышленной компаний</a>. Позицию Всероссийской ассоциации рыбопромышленников поддержала «Большая тройка бизнес-объединений» – ТПП, «Опора России», Российский союз промышленников и предпринимателей. По итогам общего собрания руководитель ВАРПЭ направил <a href="https://fishnews.ru/news/40870">письмо с консолидированной позицией рыбацкого сообщества</a> помощнику президента Максиму Орешкину.</p> <p class="quote">Всего несколько лет назад в отраслевое законодательство были внесены серьезные изменения – нужно не торопиться с новыми радикальными реформами и отследить, как работают уже принятые решения, говорится в обращении.</p> <p>Бизнес-объединение отслеживает и подготовку Национального плана развития конкуренции на 2021 – 2025 гг. В начале прошлого года стало известно <a href="https://fishnews.ru/news/38534">о предложениях Федеральной антимонопольной службы</a> включить в нацплан изменения по принципам распределения квот. Как отмечено в отчете ВАРПЭ, проект плана детально изучила Комиссия РСПП по рыбному хозяйству и аквакультуре, анализ направлен в правительство. Предложено обсудить важный для рыбопромышленников вопрос на заседании Бюро правления Российского союза промышленников и предпринимателей.</p> <p>Для промысла многих видов водных биоресурсов предприятия должны располагать рыболовными участками. Большой резонанс в связи с этим вызвал законопроект, грозивший оставить действующих пользователей без акваторий. Однако отраслевое объединение добилось, чтобы рискованную для бизнеса формулировку исключили, – в Госдуму <a href="https://fishnews.ru/news/40632">законопроект об электронных торгах отправился уже без нее</a>.</p> <p> <strong>Налоги и сборы</strong></p> <p>Продолжается обсуждение налогового регулирования в отрасли. Менять ставки сбора за пользование водными биоресурсами нужно поэтапно, при этом необходимо сохранить режим ЕСХН, льготы для градо- и поселкообразующих предприятий, колхозов и артелей, настаивают в ВАРПЭ. Вместе с тем <a href="https://fishnews.ru/news/40870">в направленном в адрес Максима Орешкина обращении</a> ассоциация сообщила о необходимости внесения в Налоговый кодекс РФ изменений, которые отменят тотальное и недифференцированное применение льготы по сбору за пользование водными биоресурсами. Если принять законопроект, который Минсельхоз России подготовил совместно с ВАРПЭ, уже со следующего года бюджет страны дополнительно будет получать 15 млрд рублей ежегодно, при этом в региональные бюджеты пойдет свыше 12 млрд рублей, говорится в письме.</p> <p>Рыбопромышленные компании строят суда и береговые заводы под инвестквоты. Предприятия вкладывают в программу серьезные средства, и для того, чтобы она работала без сбоев для бизнеса и государства, требуется совершенствование правовой базы. ВАРПЭ выступила с предложениями, отражающими специфику доставки сырья на береговые производства, – осенью <a href="https://fishnews.ru/news/40124">правительство внесло изменения в подзаконные акты</a>, и теперь при контроле выполнения инвестором обязательств перед государством, будут засчитываться и объемы продукции, выпущенной из замороженной рыбы.</p> <p> <strong>Администрирование в отрасли</strong></p> <p>В рамках масштабной реформы контроля и надзора федеральные власти запустили механизм «регуляторной гильотины»: анализ правовых актов должен был исключить неэффективные, устаревшие требования. ВАРПЭ участвовала <a href="https://fishnews.ru/news/37720">в деятельности рабочей группы по реализации «регуляторной гильотины»</a> в рыбной отрасли. Для снижения административных издержек важно внедрять цифровые технологии, заявили в ассоциации. В частности, рыбаки давно говорят о важности ухода от бумажных разрешений на добычу. Обращение с предложением ускорить согласование законопроекта об электронных промысловых билетах ВАРПЭ направила в правительство, Совет Федерации, федеральные ведомства. В сентябре инициатива внесена в правительство, рассказали Fishnews в объединении.</p> <p class="quote">Удалось добиться <a href="https://fishnews.ru/news/39569">исключения требования получать документы о соответствии МКУБ</a> для маломерных судов – неоднозначность законодательства грозила штрафами предприятиям, работающим на береговом промысле.</p> <p>Ассоциация продолжила участвовать в оценке регулирующего воздействия проектов нормативно-правовых актов – механизм ОРВ создан для того, чтобы еще на стадии подготовки документов исключать риски для бизнеса. За минувший год в рамках своей нормотворческой деятельности ВАРПЭ рассмотрела и направила позиции в федеральные органы исполнительной власти по 102 проектам нормативных правовых актов.</p> <p>Важным направлением работы стало совершенствование отраслевого законодательства в сфере аквакультуры. Ассоциация проинформировала администрацию президента о необходимости вывода из-под ограничений ряда прудов, на которых уже порядка 50 лет ведут свою деятельность рыбоводные хозяйства, чтобы не допустить прекращение их работы. Оптимизирован пакет ветеринарных правил, регулирующих деятельность рыбоводных хозяйств.</p> <p>Среди ключевых направлений работы ВАРПЭ в прошлом году также отмечены анализ правил по охране труда в отрасли, участие в подготовке изменений в постановление по «незаходным» судам и поправок в правила рыболовства.</p> <p> <strong>Другие направления работы </strong></p> <p>В 2020 г. не менее активным было участие ВАРПЭ в различных отраслевых мероприятиях – за год их число достигло 146. Традиционно крупнейшее объединение рыбопромышленников выступало соорганизатором важных деловых событий для отрасли. В частности, ВАРПЭ совместно с Федеральным агентством по рыболовству и отраслевым оператором деловых мероприятий Expo Solutions Group в онлайн-формате организовали первую в 2020 г. международную конференцию – «Мировой рыбный рынок: международное сотрудничество против пандемии».</p> <p>С докладами на конференции выступили профессор факультета экономики Университета Исландии Рагнар Арнасон, управляющий директор Beijing Seabridge Marketing &amp; Consulting Фан Цзубинь, первый заместитель председателя комитета Совета Федерации по аграрно-продовольственной политике и природопользованию Сергей Митин, председатель Рыболовецкого колхоза им. В.И. Ленина Сергей Тарусов, президент Ассоциации добытчиков минтая <a href='/persons/284' class='person'>Алексей Буглак</a>, исполнительный директор Сбербанка Александр Панов, президент Федерации рестораторов и отельеров России Игорь Бухаров. Трансляцию мероприятия посмотрел 281 человек, из них почти половина – представители иностранных государств: Норвегии, Дании, Исландии, Великобритании, Нидерландов, Латвии, Германии, Италии, Испании, Израиля, Турции, Ирана, ОАЭ, Марокко, Мавритании, Мозамбика, Сенегала, Гвинеи-Бисау, Коморских островов, Мадагаскара, ЮАР, Индии, Китая, Южной Кореи, Чили и США.</p> <p><strong>Больше новостей читайте в</strong> <a href="http://ttttt.me/fishnewschannel" rel="nofollow"><strong>телеграм-канале Fishnews</strong></a><strong>.</strong></p> <p>Fishnews</p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/911"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/911/original/ATF-Banner.gif" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script async src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter,telegram'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%A0%D0%A1%D0%9F%D0%9F">РСПП</a><a href="/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0">аквакультура</a><a href="/tags/%D0%B2%D0%B0%D1%80%D0%BF%D1%8D">варпэ</a><a href="/tags/%D0%BD%D0%BE%D1%80%D0%B2%D0%B5%D0%B3%D0%B8%D1%8F">норвегия</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a><a href="/tags/%D1%81%D1%88%D0%B0">сша</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="k2amEMLjZ/PY5XapcPCfH6lBeKObaAhSCk6m6lIhnA9qSUMiFBUvlhYjDV46OVl5DW/2GgdgLI/DUVkHL9LxAA==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option value="2019">2019</option>
<option value="2020">2020</option>
<option selected="selected" value="2021">2021</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option selected="selected" value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li>1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li><a href="/news/2021-01-11">11</a></li><li><a href="/news/2021-01-12">12</a></li><li><a href="/news/2021-01-13">13</a></li><li><a href="/news/2021-01-14">14</a></li><li><a href="/news/2021-01-15">15</a></li><li>16</li><li>17</li><li><a href="/news/2021-01-18">18</a></li><li><a href="/news/2021-01-19">19</a></li><li><a href="/news/2021-01-20">20</a></li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li><li>31</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>Какое решение будет принято по максимальному сроку строительства судов под крабовые квоты?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_178' name='poll' type='radio' value='178'>
</td>
<td>
<label for='poll_answer_178'>Срок увеличат до десяти лет</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_179' name='poll' type='radio' value='179'>
</td>
<td>
<label for='poll_answer_179'>Вообще уберут ограничение по срокам постройки</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_176' name='poll' type='radio' value='176'>
</td>
<td>
<label for='poll_answer_176'>Срок, установленный в законе, продлят до семи лет</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_177' name='poll' type='radio' value='177'>
</td>
<td>
<label for='poll_answer_177'>Оставят нынешний срок – пять лет</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/916"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/916/original/Techoborudovanie_2020.gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/779"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Росрыболовства Илья ШЕСТАКОВ. Фото пресс-службы ведомства" src="/_img/thumb/4e9d3c6c-a112-4814-852b-8b79ce856334/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Росрыболовства</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/779">У нас есть запас времени для дальнейших аукционов</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/766"><img width="75" height="75" alt="Глава Камчатского края Владимир СОЛОДОВ" src="/_img/thumb/62d82bb8-b435-4691-8815-4f15bbfd25cf/tiny.jpg" /></a><div><p class="position">Глава Камчатского края</p><p class="name">Владимир СОЛОДОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/766">С отраслью связываем особые надежды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/760"><img width="75" height="75" alt="Председатель совета директоров медиахолдинга Fishnews Эдуард КЛИМОВ" src="/_img/thumb/2230703c-b586-4be1-9b14-5690d790eb48/tiny.jpg" /></a><div><p class="position">Председатель совета директоров медиахолдинга Fishnews</p><p class="name">Эдуард КЛИМОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/760">Генеральная линия закручивается в спираль</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/782"><img width="75" height="75" alt="Директор подразделения морского оборудования АО «Альфа Лаваль Поток» Алексей СЁМКИН" src="/_img/thumb/e45f3d18-7a39-4014-8d90-873513e35663/tiny.jpg" /></a><div><p class="position">Директор подразделения морского оборудования АО «Альфа Лаваль Поток»</p><p class="name">Алексей СЁМКИН</p></div></div><blockquote class="quote"><p><a href="/interviews/782">«Альфа Лаваль» всегда готов протянуть руку помощи</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/781"><img width="75" height="75" alt="Генеральный директор компании «Витязь-Авто» Алекс РАМАНАУСКАС" src="/_img/thumb/13f06425-7399-4724-92e4-f44618748425/tiny.jpg" /></a><div><p class="position">Генеральный директор компании «Витязь-Авто»</p><p class="name">Алекс РАМАНАУСКАС</p></div></div><blockquote class="quote"><p><a href="/interviews/781">Продвижение российской рыбы должно стать государственным приоритетом</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/780"><img width="75" height="75" alt="Президент Ассоциации судовладельцев рыбопромыслового флота (АСРФ) Алексей ОСИНЦЕВ" src="/_img/thumb/6bff229e-c9f5-4d08-b242-241eec33e121/tiny.jpg" /></a><div><p class="position">Президент Ассоциации судовладельцев рыбопромыслового флота</p><p class="name">Алексей ОСИНЦЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/780">Любой дальновидный судовладелец заинтересован в обновлении флота</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/778"><img width="75" height="75" alt="Исполнительный директор Северо-Западного рыбопромышленного консорциума Сергей НЕСВЕТОВ" src="/_img/thumb/63c7ef61-9c24-477f-88d9-33a8d45e5226/tiny.jpg" /></a><div><p class="position">Исполнительный директор Северо-Западного рыбопромышленного консорциума</p><p class="name">Сергей НЕСВЕТОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/778">Строительство судов в России: трудно, долго, дорого. Но возможно</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/12363"><img width="75" height="75" alt="Представитель Межрегиональной ассоциации «Ярусный промысел» Вячеслав БЫЧКОВ" src="/_img/thumb/af5be8b5-5158-4a90-bade-1b3060a1affe/tiny.jpg" /></a><div><p class="position">Представитель Межрегиональной ассоциации «Ярусный промысел»</p><p class="name">Вячеслав БЫЧКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12363">Стратегия по палтусам – это серьезное движение вперед</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/12308"><img width="75" height="75" alt="Первый вице-президент Ассоциации рыбохозяйственных предприятий Приморья Александр ВАСЬКОВ" src="/_img/thumb/aa1dd1ab-2052-46c1-9063-b900bea93a1d/tiny.jpg" /></a><div><p class="position">Первый вице-президент Ассоциации рыбохозяйственных предприятий Приморья</p><p class="name">Александр ВАСЬКОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/12308">ДВНПС поддержал целый ряд важных решений</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12367"><img width="75" height="75" alt="Астраханский государственный технический университет отметил 90 лет со дня образования. Фото пресс-службы АГТУ" src="/_img/thumb/9722697d-61e6-4fc9-b9c4-abc9bacf1750/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12367">АГТУ – кузница уникальных кадров</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12364"><img width="75" height="75" alt="В 2020 г. работу рыбной отрасли осложнила пандемия коронавируса и другие проблемы" src="/_img/thumb/c058936f-5b90-4a9d-b555-50d01638b6ba/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12364">Пандемия и другие вызовы</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/12356"><img width="75" height="75" alt="С первых дней работы на промысле новые траулеры-сейнеры РК им. Ленина доказали: силы и средства, которые вкладываются в строительство флота, не напрасны" src="/_img/thumb/d9eb9d79-9179-461c-aa05-ba703f09cc7b/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12356">Инвестиции в настоящее</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/12353"><img width="75" height="75" alt="В сложную ситуацию попали 9 рыбоводных участков, созданных в охранной зоне морского заповедника. Фото предоставлено Романом Витязевым" src="/_img/thumb/6cab52dd-a461-4f80-815e-5bea6ad5f535/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/12353">Марифермам Приморья может выйти боком соседство с заповедником</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/235"><img alt="18 декабря во Владивостоке спустили на воду первый краболов из серии по заказу компании «Дальневосточное побережье» (ГК «Сигма Марин Технолоджи»). Фото пресс-службы Восточной верфи" src="/_img/thumb/fe76adfb-cf93-498b-8709-00d28472acae/event.jpg" width="217" height="87" /></a></p><p><a href="/events/235">Важна стабильность: добытчики краба обновляют флот</a></p></div><div class="events"><p><a href="/events/234"><img alt="Музей истории рыбохозяйственной науки на Дальнем Востоке в ТИНРО в нынешнем облике существует 10 лет" src="/_img/thumb/a6b7e472-45b3-40ab-88c8-83fe83e382a6/event.jpg" width="217" height="87" /></a></p><p><a href="/events/234">Нескучная история</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/11859"><img width="75" height="75" alt="Иваси от «Антея»: Возвращение легенды" src="/_img/thumb/b2ecc4a1-2190-40d3-82e8-fdaabb3f3397/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11859">Иваси от «Антея»: Возвращение легенды</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/11716"><img width="75" height="75" alt="«Витязь-Авто»: развивая камчатский берег" src="/_img/thumb/e49c822e-9a03-49a0-8d4a-e62a34ad82a0/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/11716">«Витязь-Авто»: развивая камчатский берег</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/932"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/932/original/prod_21_219x90_stat.jpg" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/rubrics/fishnews-online">FISHNEWS Online</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/atf-100-let">АТФ 100 лет</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/reforma-goskontrolya">Реформа госконтроля</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> <li><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li><a href="/rubrics/krasnaya-putina-2020">Красная путина 2020</a></li> <li><a href="/rubrics/koronovirus">Коронавирус</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2021 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; 
(Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., выданное
Федеральной службой по надзору в сфере связи, информационных технологий
и массовых коммуникаций). Отраслевое информационное агентство, оперативно
освещающее события в рыбной промышленности внутри страны и за рубежом,
новости рыболовства в России. Учредитель – ООО «Медиахолдинг «Фишньюс».
Адрес учредителя: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А. Генеральный директор – Яшина Я.А. Главный редактор
– Крючкова М.К. margarita_kr@bk.ru, тел.: 8&nbsp;423&nbsp;222&nbsp;4736
Адрес редакции: 690091, Приморский край, г. Владивосток, ул.
Светланская, д. 51А.</p></div><script src="/assets/application-ad76788d414f2703e912e67ed5a8b779d9f62e47ab0bad9200710d9a21d9963c.js"></script></body></html>