<!DOCTYPE html><html id="page"><head><title>Закон о крабовых аукционах прошел Госдуму</title><meta charset="UTF-8" /><meta content="новости, отрасль промышленности, производство, рыбная, Россия" name="keywords" /><meta content="Госдума большинством голосов приняла закон, предусматривающий новый вид квот – добычи крабов в инвестиционных целях. Со дня внесения документа на рассмотрение нижней палаты прошло меньше месяца." name="description" /><meta content="Госдума большинством голосов приняла закон, предусматривающий новый вид квот – добычи крабов в инвестиционных целях. Со дня внесения документа на рассмотрение нижней палаты прошло меньше месяца." property="og:description" /><meta content="/_img/thumb/3ea22a92-c0b8-4c37-9dda-133da9f5c3b8/master.jpg" property="og:image" /><meta content="Fishnews.ru" property="og:site_name" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="E/UyglxvKqYuJ9t6tLfrfWXFgt4jo7fkMBZoHwXRUQ1v86DQ0cnVC8CvnVnKWOhQsEONSicLvJvpA0+3hVofow==" /><link href="/rss" rel="alternate" title="РИА Fishnews.ru. Заголовки новостей" type="application/rss+xml" /><link href="/rss_full" rel="alternate" title="РИА Fishnews.ru. Полный текст новостей" type="application/rss+xml" /><meta content="405bb72dc93fb814" name="yandex-verification" /><link href="/favicon.ico" rel="shortcut icon" type="image/png" /><link rel="stylesheet" media="screen" href="/assets/application-b54f8015e1f4f95562c93b0592e2925c3565b30bbe2f9ff924c5fb8840b86dc9.css" /><link rel="stylesheet" media="print" href="/assets/print-5907f817d80c93884e9002835006b6486e7d3f30e5eb548a02372c3fb535a1ff.css" /><!--[if lt IE 8]><link rel="stylesheet" media="screen, projection" href="/assets/ie-d8c377e1b11228623d6f2f691fb2c55113cabeb3af2d37e89dcc2a79e35076ac.css" /><![endif]--><!--[if IE]><script src="/assets/html5shiv-a3f9eb5ff28b029361aebafe31dc52cb271de0addd78f1bdee41e7b232ac9ce0.js"></script><![endif]--><script src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script><script>window.navigationKey = "news"</script><meta content="summary_large_image" name="twitter:card" /><meta content="@fishnewsru" name="twitter:site" /><meta content="Госдума большинством голосов приняла закон, предусматривающий новый вид квот – добычи крабов в инвестиционных целях. Со дня внесения документа на рассмотрение нижней палаты прошло меньше месяца." name="twitter:description" /><meta content="Закон о крабовых аукционах прошел Госдуму" name="twitter:title" /><meta content="https://fishnews.ru/_img/thumb/3ea22a92-c0b8-4c37-9dda-133da9f5c3b8/export.jpg" name="twitter:image" /></head><body><div class="header"><noindex><div class="zz"><a href="/go/876"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/876/original/Seafood_Expo_2019_980х100.gif" /></a></div></noindex><div class="top-menu no-print"><ul><li data-key="menu_about"><a href="/pages/about">Контакты</a></li> <li data-key="mag_zhurnal-fishnews-novosti-ryibolovstva"><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li data-key="rubric_gazeta-fishnews-daydzhest"><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li data-key="mag_gazeta-ryibak-primorya"><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li data-key="rubric_gazeta-ryibak-sahalina"><a href="/rubrics/gazeta-ryibak-sahalina">Газета "Рыбак Сахалина"</a></li> <li data-key="mag_gazeta-ryibak-kamchatki"><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li></ul></div><ul class="master-menu no-print"><li data-key="logo" class="logo"><a href="/"><img src='/assets/logo-d594e31e3ec6fd8db071477a7b4536866ed1d463eff2d9f835106794d7073287.gif' alt='FishNews.ru' /></a></li> <li data-key="persons"><a href="/persons">Персоны</a></li> <li data-key="rubric_ofitsialno"><a href="/rubrics/ofitsialno">Официально</a></li> <li data-key="rubric_krabovye-kvoty"><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li> <li data-key="rubric_investkvoty"><a href="/rubrics/investkvoty">Инвестквоты</a></li> <li data-key="rubric_smi-o-ryibolovstve"><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li><li class="search"><form action="/search"><input name="search[query]" placeholder="Поиск по сайту" type="text" value="" /><input height="16" src="/assets/search-btn-5cd0db5fd322527d707a9de9277d9c22c66acdc1181e26e8ea49a371d041037a.svg" type="image" width="16" /></form></li></ul><div class="main-topics no-print"><ul><li data-key="rubric_novaya-struktura-pravitel-stva"><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li data-key="rubric_rybnaya-otrasl-i-vbrosy"><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li data-key="rubric_fas-i-ryba"><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li data-key="rubric_brakonerstvo"><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li data-key="rubric_ryibu-na-birzhu"><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li data-key="rubric_piter-2019"><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li data-key="rubric_zakon-ob-akvakulture"><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li><li class="plus-16"><img alt="16+" src="/assets/16-plus-91dad667ee52a62a7e79d5e560332a7697c91c13c8b1583d254b0c32d2ca08ca.png" /></li></ul></div><div class="main-topics secondary no-print"><ul><li data-key="rubric_pererabotka-ryibyi"><a href="/rubrics/pererabotka-ryibyi">Переработка рыбы</a></li> <li data-key="rubric_promyslovoe-prostranstvo"><a href="/rubrics/promyslovoe-prostranstvo">Промысловое пространство</a></li> <li data-key="rubric_lyubitelskaya-ryibalka"><a href="/rubrics/lyubitelskaya-ryibalka">Любительская рыбалка</a></li> <li data-key="rubric_sevmorput-i-ryba"><a href="/rubrics/sevmorput-i-ryba">Севморпуть и рыба</a></li> <li data-key="rubric_mintaevaya-putina-2017"><a href="/rubrics/mintaevaya-putina-2017">Минтаевая путина</a></li> <li data-key="rubric_magazinyi-okean"><a href="/rubrics/magazinyi-okean">Торговля рыбой</a></li> <li data-key="rubric_granitsa-problem"><a href="/rubrics/granitsa-problem">Граница проблем</a></li> <li data-key="rubric_povyishenie-poshlin"><a href="/rubrics/povyishenie-poshlin">Повышение ставок и пошлин</a></li> <li data-key="rubric_rosselhoznadzor-protiv-sayryi"><a href="/rubrics/rosselhoznadzor-protiv-sayryi">Россельхознадзор против рыбы</a></li> <li data-key="rubric_obrazovanie"><a href="/rubrics/obrazovanie">Образование и кадры</a></li> <li data-key="rubric_aquaculture-na-dv"><a href="/rubrics/aquaculture-na-dv">Аквакультура на Дальнем Востоке</a></li> <li data-key="rubric_krasnaya-putina-2019"><a href="/rubrics/krasnaya-putina-2019">Красная путина 2019</a></li></ul></div></div><div class="container"><div class="span-18 master-content"><section class="news" data-news-id="36204"><a class="title" href="/">Новости</a><article class="news"><div class="printme"></div><time datetime="2019-04-10" pubdate="pubdate">10 апреля 2019 года</time><a title="Госдума поддержала в третьем чтении изменения о крабовых аукционах. Фото пресс-службы ГД" class="interviewee-photo photo" href="/photos/34556"><img class="bordered" width="128" height="128" alt="Госдума поддержала в третьем чтении изменения о крабовых аукционах. Фото пресс-службы ГД" src="/_img/thumb/3ea22a92-c0b8-4c37-9dda-133da9f5c3b8/small.jpg" /></a><h1>Закон о крабовых аукционах прошел Госдуму</h1><p class="anons">Госдума большинством голосов приняла закон, предусматривающий новый вид квот – добычи крабов в инвестиционных целях. Со дня внесения документа на рассмотрение нижней палаты прошло меньше месяца.</p><p>На заседании 10 апреля депутаты приняли в третьем чтении <a href="http://sozd.duma.gov.ru/bill/669567-7" rel="nofollow">законопроект, который предусматривает введение нового вида квот</a> – вылова крабов в инвестиционных целях. Закреплять доли таких квот планируется по результатам электронных аукционов. Право на добычу будет предоставляться на 15 лет (проект, внесенный правительством, предусматривал 10-летний срок). При этом юридические лица и индивидуальные предприниматели, с которыми заключены договоры на доли квот, должны реализовать проекты по созданию объектов на территории России.</p> <p>Предложение прямо в законе указать, что речь идет о судах, реализовано не было. Думское большинство не поддержало инициативы о переходном периоде по вступлению изменений в силу, о требовании, чтобы сначала был введен в эксплуатацию объект инвестиций, а только потом шло освоение квоты (как это предусмотрено по <a href="https://fishnews.ru/news/29004">«классическим» инвестиционным квотам</a>). К чему пришли законодатели – в материале Fishnews: <a href="https://fishnews.ru/news/36199">https://fishnews.ru/news/36199</a></p> <p>Председатель комитета ГД по природным ресурсам, собственности и земельным отношениям <a href='/persons/222' class='person'>Николай Николаев</a> («Единая Россия») заявил, что «закон по сути восстанавливает справедливость для государства в отношении краба». Как и на предыдущих заседаниях, депутат сослался на поступления в федеральный бюджет, которые ожидаются от крабовых торгов. Законопроект прошел все необходимые экспертизы и готов к принятию, заверил председатель комитета.</p> <p>Госдума также приняла постановление о создании рабочей группы. Она займется парламентским контролем за выполнением закона и постановления. Также правительству рекомендуется принять решение, которые сохранит действующий механизм для договоров, заключенных в 2018 г.</p> <p><a href='/persons/256' class='person'>Андрей Андрейченко</a> (ЛДПР) напомнил о негативном опыте прошлых аукционов, причинах и результатах введения исторического принципа. Изменения могут привести к потере рабочих мест (ведь действующие игроки объемы могут потерять, а новые сразу флот не построят). Также депутат указал на спешные темпы, с которыми принимался законопроект. Фракция ЛДПР не поддерживает законопроект и будет контролировать решение, которое сейчас принимается, подчеркнул депутат.</p> <p>Дмитрий Сватковский («Единая Россия») вновь раскритиковал крабовый бизнес и эффект от него для государства. Налоговая отдача, социально-трудовые отношения, строительство флота опять стали поводом для упреков со стороны депутата. Фракция поддерживает законопроект, сказал он.</p> <p>Олег Нилов («Справедливая Россия») сообщил, что фракция будет голосовать против. Изменения, по его словам, не отвечают на главные вопросы: что изменится для народа? Нет ясности, в чем будут и улучшения для регионов, для рыбаков, сказал парламентарий.</p> <p><a href='/persons/253' class='person'>Владимир Блоцкий</a> (КПРФ) заявил, что закон может создать предпосылки для неопределенности в отрасли. Но призвал обратить внимание на проект постановления, подготовленный фракцией. Он выразил надежду, что Госдума подтвердит незыблемость исторического принципа для всех видов водных биоресурсов. Тем самым будет снята угроза, которую видят рыбаки. Депутат также подчеркнул важность парламентского контроля за реализацией закона о крабовых аукционах. Фракция предлагает принять законопроект и постановление, которое стабилизует ситуацию в отрасли, сказал <a href='/persons/253' class='person'>Владимир Блоцкий</a>.</p> <p>ЛДПР предложила поправку в постановление – установить переходный период, чтобы добросовестные компании, которые уже сегодня несут инвестиционную и социальную нагрузку, подготовились к торгам. Также фракция выступила за персональную ответственность по выбору площадки для электронного аукциона. Но поправки поддержаны не были.</p> <p>Закон принят большинством голосов: 338 за, против –56, воздержавшихся нет.</p> <p> <strong>Как краб шел к аукционам</strong></p> <p>О предложении отправить крабовые квоты на аукцион <a href="https://fishnews.ru/news/32563">стало известно еще в 2017 г.</a>, затем озвучивались разные варианты реализации этой инициативы. Например, отправить на торги все лимиты, использовать процентовку «40% квот на аукционы, 40% – закрепить по историческому принципу, 20% – отдать на инвестиционные цели» и т.д. Информация об этих предложениях была максимально закрыта.</p> <p>Публичные очертания идея аукционов обрела в августе 2018 г., <a href="https://fishnews.ru/news/34539">в дорожной карте, утвержденной правительством.</a> Одним из пунктов плана стало распределение на электронном аукционе 50% объема квот добычи крабов, ранее распределявшегося по историческому принципу. Для обсуждения законопроект, подготовленный Росрыболовством и Минсельхозом, <a href="https://fishnews.ru/news/35721">стал доступен только к февралю 2019 г.</a> 19 марта правительство <a href="https://fishnews.ru/news/36036">внесло резонансный документ в Госдуму.</a> Уже 4 апреля проект изменений закона о рыболовстве <a href="https://fishnews.ru/news/36167">был принят в первом чтении</a>, а 9-го – <a href="https://fishnews.ru/news/36195">во втором</a>.</p> <p>В Минсельхозе и Росрыболовстве при этом признавали, что бизнес-сообщество и регионы выступают против законопроекта о крабовых аукционах, но <a href="https://fishnews.ru/news/36032">заявляли, что решение принимается исходя из интересов страны</a>.</p> <p>Противники аукционов, в свою очередь, подчеркивали, что предложенные изменения законодательства негативно отразятся на инвестиционном климате, остановят уже запущенные проекты, ухудшат конкуренцию и простимулируют теневой промысел.</p> <p>Материалы о том, как готовятся аукционы и как на это реагирует бизнес, собраны на сайте Fishnews <a href="https://fishnews.ru/rubrics/krabovye-kvoty">в рубрике «Крабовые квоты»</a>.</p> <p>Fishnews</p></article><section class="additional"><div class="question-block"><div class="hello"><a>Задать вопрос редакции</a></div><form class="hidden"><div class="row"><label for="question-name">ФИО *</label><input id="question-name" name="question[name]" type="text" /></div><div class="row"><label for="question-occupation">Сфера деятельности / предприятие / должность *</label><input id="question-occupation" name="question[occupation]" type="text" /></div><div class="row"><label for="question-email">email *</label><input id="question-email" name="question[email]" type="text" /></div><div class="row"><label for="question-text">Вопрос *</label><textarea id="question-text" name="question[text]"></textarea></div><div class="row"><input type="submit" value="Отправить вопрос" /></div></form><div class="thanks hidden">Спасибо, ваш вопрос отправлен в редакцию.</div></div><noindex><div class="zz"><a href="/go/875"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/875/original/Seafood_Expo_2019_728х90.gif" /></a></div></noindex><noindex><div class="zz"><a href="/go/887"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/887/original/Konf_VARPE_2019.png" /></a></div></noindex><div class='share-buttons'>
<table>
<tr>
<script src='//yastatic.net/es5-shims/0.0.2/es5-shims.min.js'></script>
<script src='//yastatic.net/share2/share.js'></script>
<div class='ya-share2' data-counter='' data-services='vkontakte,facebook,odnoklassniki,moimir,twitter'></div>
</tr>
</table>
</div>
<section class="bottom"><a href="/">Назад</a>Метки:
<a href="/tags/%D0%BA%D1%80%D0%B0%D0%B1">краб</a><a href="/tags/%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D1%82%D0%B2%D0%BE">правительство</a><a href="/tags/%D1%80%D0%BE%D1%81%D1%80%D1%8B%D0%B1%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D1%82%D0%B2%D0%BE">росрыболовство</a></section></section></section><div class="calendar"><div class="text">Поиск по дате /
<a href="/calendar">Календарь новостей</a></div><ul><form action="/news/calendar" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="BOotIoSDm10H+JfbIGAyOteP6EcozNhKROxdBgH6V0h47L9wCSVk8Olw0fhejzEXAgnn0yxk0zWd+XqugXEZ5g==" /><li class="select"><select name="calendar[year]" id="calendar_year"><option value="2006">2006</option>
<option value="2007">2007</option>
<option value="2008">2008</option>
<option value="2009">2009</option>
<option value="2010">2010</option>
<option value="2011">2011</option>
<option value="2012">2012</option>
<option value="2013">2013</option>
<option value="2014">2014</option>
<option value="2015">2015</option>
<option value="2016">2016</option>
<option value="2017">2017</option>
<option value="2018">2018</option>
<option selected="selected" value="2019">2019</option></select></li><li class="select"><select name="calendar[month]" id="calendar_month"><option value="1">январь</option>
<option value="2">февраль</option>
<option value="3">март</option>
<option selected="selected" value="4">апрель</option>
<option value="5">май</option>
<option value="6">июнь</option>
<option value="7">июль</option>
<option value="8">август</option>
<option value="9">сентябрь</option>
<option value="10">октябрь</option>
<option value="11">ноябрь</option>
<option value="12">декабрь</option></select></li><li><a href="/news/2019-04-01">1</a></li><li><a href="/news/2019-04-02">2</a></li><li><a href="/news/2019-04-03">3</a></li><li><a href="/news/2019-04-04">4</a></li><li><a href="/news/2019-04-05">5</a></li><li>6</li><li>7</li><li><a href="/news/2019-04-08">8</a></li><li><a href="/news/2019-04-09">9</a></li><li><a href="/news/2019-04-10">10</a></li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li><li>21</li><li>22</li><li>23</li><li>24</li><li>25</li><li>26</li><li>27</li><li>28</li><li>29</li><li>30</li></form></ul></div></div><div class="span-6 last sidebar"><div class='social'>
<a class="facebook" rel="nofollow" href="https://www.facebook.com/Fishnews.ria">facebook</a>
<a class="vk" rel="nofollow" href="https://vk.com/fishnews_ru">vk</a>
<a class="twitter" rel="nofollow" href="https://twitter.com/fishnewsru">twitter</a>
<a class="instagram" rel="nofollow" href="https://instagram.com/fishnewsfoto">instagram</a>
<a class="odnoklassniki" rel="nofollow" href="https://odnoklassniki.ru/fishnews">odnoklassniki</a>
<a class="tumblr" rel="nofollow" href="https://fishnews-ria.tumblr.com/">tumblr</a>
<a class="lj" rel="nofollow" href="https://fishnews.livejournal.com/">livejournal</a>
</div>
<div class='poll' id='poll'>
<h3>Опрос</h3>
<div class='big-append-bottom poll'>
<div class='q'>С чем связана кампания, развернутая вокруг крабового бизнеса?</div>
<div class='bubble'>
<table>
<colgroup>
<col style='width: 25px'>
<col style='width: 100%'>
</colgroup>
<tbody>
<tr>
<td class='col1'>
<input id='poll_answer_168' name='poll' type='radio' value='168'>
</td>
<td>
<label for='poll_answer_168'>- Заказ против конкретных лиц</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_170' name='poll' type='radio' value='170'>
</td>
<td>
<label for='poll_answer_170'>- Целенаправленный подрыв авторитета отрасли в интересах конкретных госструктур</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_171' name='poll' type='radio' value='171'>
</td>
<td>
<label for='poll_answer_171'>- Наведение порядка в отрасли</label>
</td>
</tr>
<tr>
<td class='col1'>
<input id='poll_answer_169' name='poll' type='radio' value='169'>
</td>
<td>
<label for='poll_answer_169'>- Отвлечение внимания от более серьезных действий и вопросов</label>
</td>
</tr>
<tr class='last'>
<td class='col1'>
<input id='poll_answer_167' name='poll' type='radio' value='167'>
</td>
<td>
<label for='poll_answer_167'>- Глобальный передел в отрасли и избавление от конкурентов</label>
</td>
</tr>
</tbody>
</table>
<div class='corner'></div>
</div>
<ul>
<li class='tar'><a class="archive" id="show_current_poll" href="/voting/current">Смотреть результат</a></li>
<li class='submit'><a id="submit_poll" href="#">Проголосовать</a></li>
</ul>
</div>
</div>
<div class="append-bottom tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/885"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/885/original/Animation_(2).gif" /></a></div></noindex></div></div><h3><a href="/first_person">От первого лица</a></h3><div class="opinion"><div class="persona"><a href="/interviews/684"><img width="75" height="75" alt="Президент Всероссийской ассоциации рыбопромышленников Герман ЗВЕРЕВ" src="/_img/thumb/562d7a6e-661b-4d08-821e-c1c16bffa753/tiny.jpg" /></a><div><p class="position">Президент Всероссийской ассоциации рыбопромышленников </p><p class="name">Герман ЗВЕРЕВ</p></div></div><blockquote class="quote"><p><a href="/interviews/684">«Крабовый гамбит»</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/676"><img width="75" height="75" alt="Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству Илья ШЕСТАКОВ" src="/_img/thumb/9924b1eb-7114-4bdb-9e8d-6a610806bcaf/tiny.jpg" /></a><div><p class="position">Заместитель министра сельского хозяйства – руководитель Федерального агентства по рыболовству</p><p class="name">Илья ШЕСТАКОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/676">Надеемся, что планку в 5 млн тонн удастся сохранить</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/first_person">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/854"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/854/original/RRK_banner.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/883"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/883/original/беринг-банн.gif" /></a></div></noindex></div></div><h3><a href="/interviews">Интервью</a></h3><div class="opinion"><div class="persona"><a href="/interviews/683"><img width="75" height="75" alt="Генеральный директор АО «Дальрыбтехцентр» Артем ШЕВЧЕНКО" src="/_img/thumb/f86a3fc4-0231-4e88-a00c-7d00a0dcb105/tiny.jpg" /></a><div><p class="position">Генеральный директор компании АО «Дальрыбтехцентр»</p><p class="name">Артем ШЕВЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/683">«Дальрыбтехцентр» – инженерно-техническая площадка отрасли</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/682"><img width="75" height="75" alt="Президент компании Bering Yachts Алексей МИХАЙЛОВ" src="/_img/thumb/55f85501-06b1-4cb8-a16c-2dbd6ff8e3db/tiny.jpg" /></a><div><p class="position">Президент компании Bering Yachts </p><p class="name">Алексей МИХАЙЛОВ</p></div></div><blockquote class="quote"><p><a href="/interviews/682">Bering Yachts: безопасность, комфорт и высокие мореходные качества</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/interviews/681"><img width="75" height="75" alt="Президент Ассоциации предприятий рыбной отрасли Хабаровского края Сергей РЯБЧЕНКО" src="/_img/thumb/b569d163-1cd9-4b48-8097-1cde34dd1fc1/tiny.jpg" /></a><div><p class="position">Президент Ассоциации предприятий рыбной отрасли Хабаровского края</p><p class="name">Сергей РЯБЧЕНКО</p></div></div><blockquote class="quote"><p><a href="/interviews/681">Рыбаки готовы к самоограничениям</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/interviews/680"><img width="75" height="75" alt="Руководитель группы компаний «Сайра» Василий САХАРНАЦКИЙ" src="/_img/thumb/57f9db1c-ee2a-4746-9b8f-3831b920b416/tiny.jpg" /></a><div><p class="position">Руководитель группы компаний «Сайра»</p><p class="name">Василий САХАРНАЦКИЙ</p></div></div><blockquote class="quote"><p><a href="/interviews/680">Сайра нас еще любит, но может и уплыть</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/interviews">Все интервью</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><a href="/go/804"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/804/original/fishering.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/872"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/872/original/Nera_prodazha.gif" /></a></div></noindex></div></div><h3><a href="/rubrics/lichnoe-mnenie">Личное мнение</a></h3><div class="opinion"><div class="persona"><a href="/rubric/lichnoe-mnenie/11441"><img width="75" height="75" alt="Заслуженный работник рыбного хозяйства России, начальник Главрыбвода в 1987 – 1997 гг. Владимир ИЗМАЙЛОВ" src="/_img/thumb/5f3eb162-2078-4f99-8702-c674baf5d42f/tiny.jpg" /></a><div><p class="position">Заслуженный работник рыбного хозяйства России, начальник Главрыбвода в 1987 – 1997 гг.</p><p class="name">Владимир ИЗМАЙЛОВ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11441">Рыбоохрану нужно вернуть в одни руки</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/lichnoe-mnenie/11417"><img width="75" height="75" alt="Старший советник программы по устойчивому морскому рыболовству WWF России, кандидат биологических наук Константин ЗГУРОВСКИЙ" src="/_img/thumb/50c3b12d-b507-47a8-af01-f70d0b3b314a/tiny.jpg" /></a><div><p class="position">Ст. советник программы по устойчивому морскому рыболовству WWF России </p><p class="name">Константин ЗГУРОВСКИЙ</p></div></div><blockquote class="quote"><p><a href="/rubric/lichnoe-mnenie/11417">Китам угрожают не только охотники</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/lichnoe-mnenie">Все материалы</a></p><div class="prepend-top tac"><div class="exhibition"><noindex><div class="zz"><script>
//<![CDATA[
swfobject.embedSWF('https://fishnews-prod.s3.amazonaws.com/info/712/original/Yzmor_new.swf', 'zz_9nvhz', '219', '219', '6.0.0', null, null, {flashvars: ''})
//]]>
</script>
<div id='zz_9nvhz'><a href="/go/711"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/711/original/Yzmor_new.gif" /></a></div>
</div></noindex></div></div><h3><a href="/rubrics/krupnyim-planom">Крупным планом</a></h3><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11426"><img width="75" height="75" alt="Рыбный рынок в Южной Корее" src="/_img/thumb/aaf4113b-ad5a-4f61-9261-4af2f45b9a0a/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11426">Рыбные традиции и амбиции Южной Кореи</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11387"><img width="75" height="75" alt="Минтай-2020: состояние запасов опасений не вызывает. Фото РРПК" src="/_img/thumb/6decdbae-6335-4ec1-9953-a4ea35b5d639/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11387">Минтай-2020: состояние запасов опасений не вызывает</a></p><div class="corner"></div></blockquote></div><div class="opinion"><div class="persona"><a href="/rubric/krupnyim-planom/11371"><img width="75" height="75" alt="В рамках программы инвестиционных квот планируется развивать производство филе" src="/_img/thumb/f616079f-c146-4b61-a7bc-1b7d92564013/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11371">Программа инвестквот: практика ставит первые вопросы</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/krupnyim-planom/11368"><img width="75" height="75" alt="Береговой рыбоперерабатывающий завод «Восточного рыбокомбината»" src="/_img/thumb/e4bdb25a-b0f8-4d43-98bc-4132de75c6dd/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/krupnyim-planom/11368">Предприятия Амура жалуются на прессинг</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/krupnyim-planom">Все материалы</a></p><div class="prepend-top tac"></div><h3><a href="/events">События</a></h3><div class="events-block"><div class="events"><p><a href="/events/218"><img alt="На Международной выставке продуктов питания, напитков и сырья для их производства «Продэкспо» в Москве побывало почти 67 тыс. посетителей из 112 стран. Фото предоставлено организаторами" src="/_img/thumb/0348f8d5-f711-42d1-8893-f42ada505538/event.jpg" width="217" height="87" /></a></p><p><a href="/events/218">«Продэкспо» все больше привлекает бизнес</a></p></div><div class="events"><p><a href="/events/217"><img alt="Компания «Альфа Лаваль» совместно с МГУ имени Невельского провели во Владивостоке семинар по использованию современных видов топлива " src="/_img/thumb/49807e56-59d3-4b6d-8b2e-ec84b4eee198/event.jpg" width="217" height="87" /></a></p><p><a href="/events/217">Как защитить судовые двигатели от современного топлива</a></p></div></div><p class="show-more"><a href="/events">Все события</a></p><div class="prepend-top tac"></div><h3><a href="/rubrics/prodvigaya-rybu">Продвигая рыбу</a></h3><div class="opinion"><div class="persona"><a href="/rubric/prodvigaya-rybu/10926"><img width="75" height="75" alt="Минтай пришел" src="/_img/thumb/882afbd6-4d43-4fdc-abcd-c5a5dbf26bd5/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10926">Минтай пришел</a></p><div class="corner"></div></blockquote></div><div class="opinion last"><div class="persona"><a href="/rubric/prodvigaya-rybu/10914"><img width="75" height="75" alt="Fishering Service - 25 лет" src="/_img/thumb/68b71a15-d028-44d9-9c9b-78cadfe0610c/tiny.jpg" /></a><div><p class="position"></p><p class="name"></p></div></div><blockquote class="quote"><p><a href="/rubric/prodvigaya-rybu/10914">Fishering Service - 25 лет</a></p><div class="corner"></div></blockquote></div><p class="show-more"><a href="/rubrics/prodvigaya-rybu">Все материалы</a></p><h3>Выставки</h3><div class="exhibition"><noindex><div class="zz"><a href="/go/886"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/886/original/Отдых_апрель_2019_год_219х90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/864"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/864/original/219x90_TOR_aprel_2019.jpg" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/889"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/889/original/Agrorus_2019_219х90.gif" /></a></div></noindex></div><div class="exhibition"><noindex><div class="zz"><a href="/go/891"><img alt="" src="https://fishnews-prod.s3.amazonaws.com/info/891/original/TW_219x90.gif" /></a></div></noindex></div></div></div><div class="footer"><ul class="footer-menu no-print"><li class="logo"><img alt="FishNews.ru" src="/assets/logo-light-5f43d96bf908db3720266671943d8c8e38d217ffea4a000b4fa0316deedfc00d.gif" /></li><li><a href="/persons">Персоны</a></li><li><a href="/rubrics/ofitsialno">Официально</a></li><li><a href="/rubrics/krabovye-kvoty">Крабовые квоты</a></li><li><a href="/rubrics/investkvoty">Инвестквоты</a></li><li><a href="/rubrics/smi-o-ryibolovstve">СМИ о рыболовстве</a></li></ul><ul class="footer-menu-2 no-print"><li><a href="/pages/about">Контакты</a></li> <li><a href="/mags/zhurnal-fishnews-novosti-ryibolovstva">Журнал «Fishnews»</a></li> <li><a href="/rubrics/gazeta-fishnews-daydzhest">Газета «Fishnews Дайджест»</a></li> <li><a href="/mags/gazeta-ryibak-primorya">Газета «Рыбак Приморья»</a></li> <li><a href="/rubrics/gazeta-ryibak-sahalina">Газета &quot;Рыбак Сахалина&quot;</a></li> <li><a href="/mags/gazeta-ryibak-kamchatki">Газета «Рыбак Камчатки»</a></li> <li><a href="/rubrics/novaya-struktura-pravitel-stva">Поручения Президента</a></li> <li><a href="/rubrics/rybnaya-otrasl-i-vbrosy">Рыбная отрасль и вбросы</a></li> <li><a href="/rubrics/fas-i-ryba">ФАС и рыба</a></li> <li><a href="/rubrics/brakonerstvo">Браконьерство</a></li> <li><a href="/rubrics/ryibu-na-birzhu">Рыбу на биржу</a></li> <li><a href="/rubrics/piter-2019">Питер - 2019</a></li> <li><a href="/rubrics/zakon-ob-akvakulture">Аквакультура</a></li> </ul><div class="counters no-print"><div>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "1552891", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
      if (d.getElementById(id)) return;
      var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
      ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
      var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
      if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="//top-fwz1.mail.ru/counter?id=1552891;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->

    <!-- Rating@Mail.ru logo -->
    <a href="https://top.mail.ru/jump?from=1552891">
    <img src="//top-fwz1.mail.ru/counter?id=1552891;t=410;l=1"
    style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
    <!-- //Rating@Mail.ru logo -->
</div>

<div>
  <a href="https://www.yandex.ru/cy?base=0&amp;host=www.fishnews.ru" rel="nofollow">
    <img src="https://www.yandex.ru/cycounter?www.fishnews.ru" width='88' height='31' border='0' alt='yandex' />
  </a>
</div>

<div>
<img src="/assets/banner-88x31-rambler-black2-4e43c13024b70329bba9a3dbeca20618937588e5c94fade3746dc4f45fa3c1b5.gif" alt="Rambler's Top100" width="88" height="31" border="0" />
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1767748" async></script><noscript><img src="//counter.rambler.ru/top100.cnt?1767748" alt="" width="1" height="1" border="0"/></noscript>
</div>

<div>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank rel='nofollow'><img src='https://counter.yadro.ru/hit?t57.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<script src="https://static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">clicky.init(13168);</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="https://in.getclicky.com/13168ns.gif" /></p></noscript>
<!-- Google analytics -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15036524-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter8375029 = new Ya.Metrika({id:8375029, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/8375029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--bigmir)net TOP 100-->
</div><p>&copy; 2006&mdash;2019 гг. Медиахолдинг
&laquo;Фишньюс&raquo;.
При полном или частичном цитировании информации указание
<span class="important">Fishnews</span>
как источника и работающей ссылки на сайт
<a href="http://www.fishnews.ru/"> www.fishnews.ru</a>
обязательны.</p><p class="no-print">Сетевое издание &laquo;Интернет-портал
<span class="important">Fishnews.ru</span>&raquo; (Свидетельство о регистрации ЭЛ № ФС 77-54327 от 29 мая 2013 г., 
выданное Федеральной службой по надзору в сфере связи, информационных
технологий и массовых коммуникаций). Отраслевое информационное агентство,
оперативно освещающее события в рыбной промышленности внутри страны и за
рубежом, новости рыболовства в России.</p></div><script src="/assets/application-33bb31dc1e992ff783a0f99fb57d2a2e4484763f8bd50b2b0f5491bd6dc28c98.js"></script></body></html>